


<!doctype html>
<html class="no-js" lang="it">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#">

<meta charset="utf-8">
<title>The Orville diventerà un gioco WizKids</title>
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">


<meta name="description" property="og:description" content="La serie TV The Orville, in onda su FOX, adesso diventa anche una serie di miniature WizKids per il gioco Heroclix. Scopri di pi&#249; nel nostro articolo.">


<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/mondofox/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/img/favicons/mondofox/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/mondofox/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/img/favicons/mondofox/manifest.json">
<link rel="mask-icon" href="/img/favicons/mondofox/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/img/favicons/mondofox/favicon.ico">
<meta name="apple-mobile-web-app-title" content="MondoFox">
<meta name="application-name" content="MondoFox">
<meta name="msapplication-config" content="/img/favicons/mondofox/browserconfig.xml">
<meta name="theme-color" content="#191E24">
<meta property="fb:app_id" content="492121697626229" />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="MondoFox">
<meta property="og:title" content="The Orville diventer&#224; un gioco WizKids">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.mondofox.it/2019/02/28/the-orville-diventera-un-gioco-wizkids/">
<meta property="og:image" content="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/30942cd2-a0a7-4886-8ea8-abb602d8260e/the-orville-2-appuntamento-romantico-mf-mp4-1200x630.jpg">

    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">

<!-- Bar Boe -->
<meta property="fb:pages" content="422035411204691"/>
<!-- FlopTV -->
<meta property="fb:pages" content="75182102632"/>
<!-- FOX -->
<meta property="fb:pages" content="133204090065163"/>
<!-- FoxComedy -->
<meta property="fb:pages" content="1459309860994819"/>
<!-- FoxAnimation -->
<meta property="fb:pages" content="926577164023137"/>
<!-- FoxCrime -->
<meta property="fb:pages" content="167431923283905"/>
<!-- FoxLife -->
<meta property="fb:pages" content="171674879510966"/>
<!-- Fox Sports -->
<meta property="fb:pages" content="556241147748676"/>
<!-- I Simpson -->
<meta property="fb:pages" content="490792620967918"/>


<link rel="image_src" href="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/30942cd2-a0a7-4886-8ea8-abb602d8260e/the-orville-2-appuntamento-romantico-mf-mp4-1200x630.jpg" />

<meta content="player" name="twitter:card" />
<meta content="The Orville diventerà un gioco WizKids" name="twitter:title" />
<meta content="@foxtvit" name="twitter:site" />
<meta content="La serie TV The Orville, in onda su FOX, adesso diventa anche una serie di miniature WizKids per il gioco Heroclix. Scopri di più nel nostro articolo." name="twitter:description" />
<meta content="https://fox.player.crosscast-system.com/video/ODM4NTg1wqc4NTEyNzk=?w=640&amp;h=360&amp;ap=0&amp;mute=0" name="twitter:player" />
<meta content="640" name="twitter:player:width" />
<meta content="360" name="twitter:player:height" />
<meta content="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/30942cd2-a0a7-4886-8ea8-abb602d8260e/the-orville-2-appuntamento-romantico-mf-mp4-640x360.jpg" name="twitter:image" />
<meta content="https://ccdash-foxit.fichub.com/fox-it-mondofox/30942cd2-a0a7-4886-8ea8-abb602d8260e/360p.mp4" name="twitter:player:stream" />
<meta content="video/mp4" name="twitter:player:stream:content_type" />
<meta content="https://www.mondofox.it/2019/02/28/the-orville-diventera-un-gioco-wizkids/" name="twitter:url" />


<link rel="canonical" href="https://www.mondofox.it/2019/02/28/the-orville-diventera-un-gioco-wizkids/" />
<link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Feed" href="https://www.mondofox.it/feeds/rss/" />

        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Animazione" href="https://www.mondofox.it/feeds/rss/animazione/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Celebrity" href="https://www.mondofox.it/feeds/rss/celebrity/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Cinema" href="https://www.mondofox.it/feeds/rss/cinema/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Curiosità" href="https://www.mondofox.it/feeds/rss/curiosita/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Fumetti" href="https://www.mondofox.it/feeds/rss/fumetti/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Libri" href="https://www.mondofox.it/feeds/rss/libri/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Tecnologia" href="https://www.mondofox.it/feeds/rss/tecnologia/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; TV News" href="https://www.mondofox.it/feeds/rss/serie-tv/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Videogames" href="https://www.mondofox.it/feeds/rss/videogames/" />

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300italic,400,400italic,500,700">
<!--[if lte IE 9]>
  <link href="/bundles/mondofox-styles-old-ie?v=Ez6xw9FT0BQ3Eo0DwHGrrx1vPW7II5v27Grtc_Y2GIU1" rel="stylesheet"/>

<![endif]-->
<!--[if gt IE 9]><!-->
<link href="/bundles/mondofox-styles?v=eIA-_mbZpd10JH-5QopfUC6fOzNbJsU2kUMp6Ds0aLQ1" rel="stylesheet"/>

<!--<![endif]-->
<style>

  .articolo-data--full { z-index: 100000001; }

  @media screen and (min-width: 1024px) {
    .articolo-data--full { z-index: 100000000; }
  }

  .adform-adbox-page { z-index: 1000000001 !important; }

  .adform-adbox-overlay { z-index: 1000000000 !important; }

  .with-skin main { background-color: #fff; }

  .div-gpt-ad-Overlay { margin-bottom: 0; }

  .adv-300x250--600 {
    height: 600px;
    min-height: 600px;
  }
</style>
<link rel="dns-prefetch" href="https://ajax.googleapis.com/">
<link rel="dns-prefetch" href="https://cdn.embed.ly">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://platform.instagram.com/">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://assets.pinterest.com/">
<link rel="dns-prefetch" href="https://apis.google.com/">
<script src="/bundles/modernizr?v=GLt_pQ_f1N_pkJQv_W5q5JGQ-wNzHeAl_8KJShzovc01"></script>

<script>
  var _siteName = "MondoFox";
  var _fbAppId = "492121697626229";
  var _twitterUsername = "foxtvit";
  var _gapiClientId = "651883182694-o6hgbgr5tkdgcjj1ej08vih2ffv0rkq6.apps.googleusercontent.com";
  var _isDesktop = false;
  var _isMobile = false;
  var _width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;

    
    var allowMasthead = true;    
    var vastAdUnit = "mondofox.it/show";
    
</script>
  <script src="/js/vendor/showads.js?_1536624000"></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-1721300-63', 'auto');


    ga('set', 'dimension3', typeof canRunAds == "undefined" ? "true" : "false");

    ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
ga('send', 'pageview');</script>

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','//connect.facebook.net/en_US/fbevents.js');

        fbq('init', '329007673975852');
        fbq('track', "PageView");

            
                fbq('track', 'ViewContent', {
                    series_slug: "the-orville"
                });    
                        

    </script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=329007673975852&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->


  
    <meta property="og:video" content="https://ccdash-foxit.fichub.com/fox-it-mondofox/30942cd2-a0a7-4886-8ea8-abb602d8260e/360p.mp4">
    <meta property="og:video:secure_url" content="https://ccdash-foxit.fichub.com/fox-it-mondofox/30942cd2-a0a7-4886-8ea8-abb602d8260e/360p.mp4">
    <meta property="og:video:type" content="video/mp4">
    <meta property="og:video:width" content="640">
    <meta property="og:video:height" content="360">           
        <meta property="article:author" content="https://www.facebook.com/giuseppebenincasaakabigdrugo">
        <meta property="article:publisher" content="https://www.facebook.com/foxitalia/">
        <meta property="article:published_time" content="2019-02-28T08:16:00Z">
        <meta property="article:modified_time" content="2019-02-28T08:20:49Z">
      <meta property="article:section" content="The Orville">
  
  
            <script type="application/ld+json">[
  {
    "@context": "http://schema.org",
    "@type": "VideoObject",
    "name": "The Orville diventerà un gioco WizKids",
    "description": "La serie TV The Orville, in onda su FOX, adesso diventa anche una serie di miniature WizKids per il gioco Heroclix. Scopri di più nel nostro articolo.",
    "thumbnailUrl": "https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/30942cd2-a0a7-4886-8ea8-abb602d8260e/the-orville-2-appuntamento-romantico-mf-mp4-1280x720.jpg",
    "uploadDate": "2019-02-28T08:16:00Z",
    "publisher": {
      "@type": "Organization",
      "name": "MondoFox",
      "url": "https://www.mondofox.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.mondofox.it/img/amp/mondofox-black.png",
        "height": 60,
        "width": 365
      }
    },
    "duration": "PT0H1M3S",
    "thumbnail": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/30942cd2-a0a7-4886-8ea8-abb602d8260e/the-orville-2-appuntamento-romantico-mf-mp4-1280x720.jpg",
      "height": 720,
      "width": 1280
    }
  },
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://www.mondofox.it/",
          "name": "Home"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://www.mondofox.it/serie-tv-fox/",
          "name": "Serie TV"
        }
      },
      {
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://www.mondofox.it/the-orville/",
          "name": "The Orville"
        }
      }
    ]
  },
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.mondofox.it/2019/02/28/the-orville-diventera-un-gioco-wizkids/"
    },
    "headline": "The Orville diventerà un gioco WizKids",
    "image": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/30942cd2-a0a7-4886-8ea8-abb602d8260e/the-orville-2-appuntamento-romantico-mf-mp4-1200x630.jpg",
      "height": 630,
      "width": 1200
    },
    "publisher": {
      "@type": "Organization",
      "name": "MondoFox",
      "url": "https://www.mondofox.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.mondofox.it/img/amp/mondofox-black.png",
        "height": 60,
        "width": 365
      }
    },
    "datePublished": "2019-02-28T08:16:00Z",
    "dateModified": "2019-02-28T08:20:49Z",
    "author": {
      "@type": "Person",
      "name": "Giuseppe Benincasa",
      "url": "https://www.mondofox.it/redazione/giuseppe-benincasa/"
    },
    "description": "La serie TV The Orville, in onda su FOX, adesso diventa anche una serie di miniature WizKids per il gioco Heroclix. Scopri di più nel nostro articolo.",
    "alternativeHeadline": null,
    "articleSection": "The Orville",
    "interactionStatistic": [
      {
        "@type": "InteractionCounter",
        "interactionType": "http://schema.org/CommentAction",
        "userInteractionCount": 0
      }
    ]
  }
]</script>   


</head>
<body class=" with-leaderboard with-sidebar" >

<div class="contenitore">
  <!--[if lte IE 8]>
    <p class="browserupgrade">Stai usando un browser <strong>non aggiornato</strong>. Ti preghiamo di <a href="http://browsehappy.com/">aggiornarlo o cambiarlo</a> per migliorare la tua esperienza e la tua sicurezza.</p>
  <![endif]-->
  <div class="leaderboard">
    <!-- DFP-SKIN-970x250-728x90-320x50-320x100-OutOfPage -->
    <ins data-revive-zoneid="7415" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
  </div>

  <div class="external-container">
<header class="site-header  newmenu">
<div class="fascia-sites  wide-menu">
    <div class="container  container--transparent  container--flex">
        <img src="/img/logo-fox-networks-group.png" srcset="/img/logo-fox-networks-group-2x.png 2x" width="45" height="25" alt="FOX Networks Group" class="fascia-sites__logo">
        <ul class="fascia-sites__list">
            <li class="fascia-sites__item  fascia-sites__item--mondo"><a href="https://www.mondofox.it" target="_blank">MondoFox</a></li>
            <li class="fascia-sites__item  fascia-sites__item--fox"><a href="https://www.foxtv.it" target="_blank">FOX</a></li>
            <li class="fascia-sites__item  fascia-sites__item--life"><a href="https://www.foxlife.it" target="_blank">FoxLife</a></li>
            <li class="fascia-sites__item  fascia-sites__item--crime"><a href="https://www.foxcrime.it" target="_blank">FoxCrime</a></li>
            <li class="fascia-sites__item  fascia-sites__item--animation"><a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a></li>
            <li class="fascia-sites__item  fascia-sites__item--comedy"><a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a></li>
            <li class="fascia-sites__item  fascia-sites__item--sports"><a href="https://www.foxsports.it" target="_blank">Fox Sports</a></li>
            <li class="fascia-sites__item  fascia-sites__item--flop"><a href="https://www.floptv.tv" target="_blank">FlopTV</a></li>
        </ul>
    </div>
</div>
<div class="menu">
  <div class="menu__top">
    <div class="container  container--transparent">
      <div class="menu__left">
        <ul class="menu__socials">
            <li class="menu__social">
              <a href="https://www.facebook.com/foxitalia/" target="_blank" class="icon-facebook" title="Facebook"></a>
            </li>
                      <li class="menu__social">
              <a href="https://twitter.com/foxtvit" target="_blank" class="icon-twitter" title="Twitter"></a>
            </li>
                      <li class="menu__social">
              <a href="https://www.instagram.com/fox_italia/" target="_blank" class="icon-instagram" title="Instagram"></a>
            </li>
                      <li class="menu__social">
              <a href="http://www.google.com/news/s/CAowsIv9Cg" target="_blank" class="icon-google" title="Google News"></a>
            </li>
                      <li class="menu__social">
              <a href="https://flipboard.com/@mondofox" target="_blank" class="icon-flipboard" title="Flipboard"></a>
            </li>
          <li class="menu__social">
            <a href="https://m.me/foxitalia?ref=LinkSito" class="icon-msn" target="_blank" title="Messenger"></a>
          </li>
        </ul>
        <span class="menu__open">
          <a class="icon-menu-1  js-toggle-menu-1" href="">
            <span class="visuallyhidden">Menù</span>
          </a>    <a href="/serie-tv/">TV News</a>

        </span>
      </div>
          <a href="/" class="menu__logo">
      <svg width="183" height="27">
        <image xlink:href="/img/newmenu/mondofox.svg" src="/img/newmenu/mondofox-2x.png" width="183" height="27" alt="MondoFox" />
      </svg>
    </a>

      <ul class="menu__options">
          <li class="menu__option  menu__option--search">
            <div class="fixed-search ">
              <form role="search" class="cerca-form  js-open-search">
                <div>
                  <input class="site-nav__search" type="search" placeholder="Cerca">
                  <a href="" class="site-nav__search-go">
                    <b class="icon-search">
                      <b class="visuallyhidden">Cerca</b>
                    </b>
                  </a>
                </div>
              </form>
              <div class="results  results--first">
                <div class="container  container--transparent">
                  <div class="results__lists">
                    <section class="results__section">
                      <h2 class="results__title">Le serie TV più cercate</h2>
                      <ul class="news-list top-players"></ul>
                    </section>
                    <section class="results__section">
                      <h2 class="results__title">Più popolari</h2>

                      <ul class="section__list top-news"></ul>
                    </section>
                    <section class="results__section">
                      <h2 class="results__title">Recenti</h2>
                      <ul class="news-list last-news"></ul>
                    </section>
                  </div>
                </div>
              </div>
              <div class="results">
                <div class="container  container--transparent">
                  <section class="results__consigliati"></section>
                  <section class="results__google  google"></section>
                </div>
              </div>
            </div>
          </li>
          <li class="menu__option  menu__option--profilo">
            <a href="" class="js-open-curtain">
                <b class="icon-user">
                  <b class="visuallyhidden">Profilo</b>
                </b>
            </a>
          </li>
        <li class="menu__option  menu__option--narrow">
          <a href="" class="icon-menu-1  js-open-menu"></a>
        </li>
      </ul>
    </div>
  </div>
  <nav class="menu__bottom">
    <div class="container  container--transparent">
      <ul class="menu__items">
        <li class="menu__item  menu__item--main">
          <a href="/guida-tv/" class="menu__link">Guida TV</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/serie-tv-fox/" class="menu__link">Serie TV</a>
        </li>
          <li class="menu__item  menu__item--main">
            <a href="/film/" class="menu__link">Film</a>
          </li>
                <li class="menu__item  menu__item--main">
          <a href="/video/" class="menu__link">Video</a>
        </li>
            <li class="menu__item">
              <a href="/animazione/" class="menu__link">Animazione</a>
            </li>
            <li class="menu__item">
              <a href="/celebrity/" class="menu__link">Celebrity</a>
            </li>
            <li class="menu__item">
              <a href="/cinema/" class="menu__link">Cinema</a>
            </li>
            <li class="menu__item">
              <a href="/curiosita/" class="menu__link">Curiosit&#224;</a>
            </li>
            <li class="menu__item">
              <a href="/fumetti/" class="menu__link">Fumetti</a>
            </li>
            <li class="menu__item">
              <a href="/libri/" class="menu__link">Libri</a>
            </li>
            <li class="menu__item">
              <a href="/tecnologia/" class="menu__link">Tecnologia</a>
            </li>
            <li class="menu__item">
              <a href="/serie-tv/" class="menu__link">TV News</a>
            </li>
            <li class="menu__item">
              <a href="/videogames/" class="menu__link">Videogames</a>
            </li>
        <li class="menu__item">
          <a href="/trivia/" class="menu__link">Trivia</a>
        </li>
      </ul>
    </div>
  </nav>
</div>
<div class="nav-container">
  <div class="sec-nav  narrow-menu">
      <section class="sec-nav__section">
        <h3 class="sec-nav__title">News</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/animazione/">Animazione</a>
            </li>
            <li class="sec-nav__item">
              <a href="/celebrity/">Celebrity</a>
            </li>
            <li class="sec-nav__item">
              <a href="/cinema/">Cinema</a>
            </li>
            <li class="sec-nav__item">
              <a href="/curiosita/">Curiosit&#224;</a>
            </li>
            <li class="sec-nav__item">
              <a href="/fumetti/">Fumetti</a>
            </li>
            <li class="sec-nav__item">
              <a href="/libri/">Libri</a>
            </li>
            <li class="sec-nav__item">
              <a href="/tecnologia/">Tecnologia</a>
            </li>
            <li class="sec-nav__item">
              <a href="/serie-tv/">TV News</a>
            </li>
            <li class="sec-nav__item">
              <a href="/videogames/">Videogames</a>
            </li>
        </ul>
      </section>
          <section class="sec-nav__section">
        <h3 class="sec-nav__title">Serie TV</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/greys-anatomy/">Grey&#39;s Anatomy</a>
            </li>
            <li class="sec-nav__item">
              <a href="/the-walking-dead/">The Walking Dead</a>
            </li>
            <li class="sec-nav__item">
              <a href="/i-tudors/">I Tudors</a>
            </li>
            <li class="sec-nav__item">
              <a href="/desperate-housewives/">Desperate Housewives</a>
            </li>
            <li class="sec-nav__item">
              <a href="/greys-anatomy-b-team/">Grey&#39;s Anatomy B-Team</a>
            </li>
        </ul>
      </section>
    <section class="sec-nav__section">
      <h3 class="sec-nav__title">Trivia</h3>
      <ul class="sec-nav__list">
        <li class="sec-nav__item">
          <a href="/trivia/">Quiz</a>
        </li>
      </ul>
    </section>
    <section class="sec-nav__section">
      <h3 class="visuallyhidden">Social</h3>
      <ul class="fascia-hot__socials">
          <li class="fascia-hot__social">
            <a href="https://www.facebook.com/foxitalia/" target="_blank" class="icon-facebook" title="Facebook"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://twitter.com/foxtvit" target="_blank" class="icon-twitter" title="Twitter"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://www.instagram.com/fox_italia/" target="_blank" class="icon-instagram" title="Instagram"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="http://www.google.com/news/s/CAowsIv9Cg" target="_blank" class="icon-google" title="Google News"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://flipboard.com/@mondofox" target="_blank" class="icon-flipboard" title="Flipboard"></a>
          </li>
        <li class="fascia-hot__social">
          <a href="https://m.me/foxitalia?ref=LinkSito" class="icon-msn" target="_blank" title="Messenger"></a>
        </li>
      </ul>
    </section>
  </div>
</div>

</header>

    <div class="container  container--flex  container--shadow" id="page-content" data-uid="c97ea801-4ce6-48e4-8153-2358f2b56050">
    <main class="articolo"  data-loop="true" data-gallery-content-title="The Orville diventer&#224; un gioco WizKids" data-gallery-content-url="/2019/02/28/the-orville-diventera-un-gioco-wizkids/">




<p class="w-content__cat  w-content__cat--article">
    <a class="w-content__category--serietv w-content__category" href="/serie-tv/">TV News</a>
    <span class="w-content__channel--fox w-content__channel"><img alt="FOX" height="11" src="/img/loghi/fox.png" srcset="/img/loghi/fox-2x.png 2x" width="26" /></span>
<a class="w-content__tag" href="/the-orville/">The Orville</a>&nbsp;</p>


<h1 class="articolo__title">The Orville diventer&#224; un gioco WizKids</h1>

<p class="articolo__info">
        <span class="articolo__avatar">
            <img src="https://cc-media-foxit.fichub.com/avatar/fox-it-mondofox/afef23d7-a75c-4bea-a075-359faf53a07b/35x35.jpg" srcset="https://cc-media-foxit.fichub.com/avatar/fox-it-mondofox/afef23d7-a75c-4bea-a075-359faf53a07b/70x70.jpg 2x" alt=""/>
        </span> di         <a href="https://www.mondofox.it/redazione/giuseppe-benincasa/" rel="author" class="articolo__autore">Giuseppe Benincasa</a>
 - 
    <time datetime="2019-02-28T08:16:00Z">40 minuti fa</time>
</p>

    <p class="articolo__lede">The Orville si unisce all&#39;universo giocabile degli HeroClix grazie alla partnership con WizKids.</p>

        <div class="articolo__data">
          <div class="articolo__video"><iframe allow="autoplay" allowfullscreen="true" frameborder="0" height="368" id="player0" src="https://fox.player.crosscast-system.com/video/ODM4NTg1wqc4NTEyNzk=?w=654&amp;h=368&amp;ap=1&amp;api=1&amp;player_id=player0&amp;pjs=1&amp;mute=0&amp;au=mondofox.it/show&amp;va=1" width="654"></iframe></div>
        </div>

<p class="articolo__bar">
    <span class="icon-share">0 condivisioni</span>
    <span class="icon-comment">0 commenti</span>
    <span class="icon-watch"></span>
    <span class="articolo__stelle"></span>
</p>



<div class="sidebar sidebar--current articolo__additional" data-slug="the-orville" data-channel-slug="foxtv">
    <div class="sidebar__menu">
        <span class="sidebar__visto">Letto: 0%</span>
<a class="sidebar__logo" href="/the-orville/">
            <img src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/853095b7-8e55-42a2-af89-56b69da74eb0/the-orville-maxw-154.png" alt="The Orville">
        </a>                <div class="sidebar__container">
            <div class="sidebar__data">
                <a href="" class="sidebar__apri js-aprimenu">+</a>
                <div class="swiper-container">
                    <ul class="sidebar__list  swiper-wrapper">
<li class="swiper-slide"><a href="/the-orville/stagioni/" class="js-open-stagioni">Stagioni</a></li>                        <li class="swiper-slide"><a href="/the-orville/cast/">Cast</a></li>                        <li class="swiper-slide"><a href="/the-orville/guida-tv/">Guida TV</a></li>                        <li class="swiper-slide"><a href="/the-orville/news/">News</a></li>                        <li class="swiper-slide"><a href="/the-orville/video/">Video</a></li>                        <li class="swiper-slide"><a href="/the-orville/gallery/">Foto</a></li>                                            </ul>
                    <a href="" class="sidebar__chiudi js-chiudimenu">×</a>
                </div>
            </div>
<div class="sidebar__data2">
                <a href="" class="sidebar__apri js-aprimenu">+</a>
                <div class="swiper-container">
                    <ul class="sidebar__list  swiper-wrapper">
                        <li class="swiper-slide"><a href="/the-orville/stagioni/" class="icon-left  js-close-stagioni">Ritorna</a></li>
                            <li class="swiper-slide"><a href="/the-orville/stagione-2/">Stagione 2</a></li>                            <li class="swiper-slide"><a href="/the-orville/stagione-1/">Stagione 1</a></li>                    </ul>
                    <a href="" class="sidebar__chiudi js-chiudimenu">×</a>
                </div>
            </div>        </div>
        <div class="sidebar__share">
            <ul class="sidebar__share-list"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mondofox.it%2F2019%2F02%2F28%2Fthe-orville-diventera-un-gioco-wizkids%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="The%20Orville%20diventer%C3%A0%20un%20gioco%20WizKids" data-page-url="https://www.mondofox.it/2019/02/28/the-orville-diventera-un-gioco-wizkids/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="foxtvit" href="https://twitter.com/share?url=https%3A%2F%2Fwww.mondofox.it%2F2019%2F02%2F28%2Fthe-orville-diventera-un-gioco-wizkids%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=The%20Orville%20diventer%C3%A0%20un%20gioco%20WizKids&amp;via=foxtvit&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li></ul>
            <p class="sidebar__number">
                <strong>0</strong> condivisioni
            </p>
        </div>
<div class="sidebar__actions">
<button class="js-open-curtain icon-preferenze" title="Gestisci preferiti e notifiche"></button>            <button class="js-open-curtain icon-heart" data-action="like" data-id="390" data-title="The Orville" data-type="Series" title="Mi piace"></button>
            <button class="js-open-curtain icon-campana" data-action="subscribe" data-id="390" data-title="The Orville" data-type="Series" title="Attiva le notifiche"></button>
        </div>    </div>
</div>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Condividi</h2>    
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-851279"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mondofox.it%2F2019%2F02%2F28%2Fthe-orville-diventera-un-gioco-wizkids%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="The%20Orville%20diventer%C3%A0%20un%20gioco%20WizKids" data-page-url="https://www.mondofox.it/2019/02/28/the-orville-diventera-un-gioco-wizkids/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="foxtvit" href="https://twitter.com/share?url=https%3A%2F%2Fwww.mondofox.it%2F2019%2F02%2F28%2Fthe-orville-diventera-un-gioco-wizkids%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=The%20Orville%20diventer%C3%A0%20un%20gioco%20WizKids&amp;via=foxtvit&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>


<div class="articolo__body  clearfix">
    <p>Espandendo ancora una volta il suo portafoglio di licenze per la costruzione di <strong>miniature da collezione</strong>, <strong>WizKids</strong> ha annunciato una partnership con la famosa serie TV fantascientifica, ovvero <a href="https://www.mondofox.it/the-orville/" title="The Orville">The Orville</a> per la linea di gioco con il sistema <strong>HeroClix</strong>.</p>
<p>La nuova linea è destinata a raggiungere gli scaffali di tutto il mondo nell'autunno 2019, venduta esclusivamente attraverso i distributori Alliance e Diamond negli Stati Uniti.</p>
<p>Justin Ziran, presidente di WizKids, ha dichiarato:</p>
<blockquote data-class="quote-block__quote">
<p>Siamo particolarmente entusiasti di portare The Orville a bordo. Piuttosto che tracciare una linea definita tra il serio e il giocoso, la serie [The Orville] è allo stesso momento entrambe le cose, che è una qualità che si riflette nella maggior parte dei giochi di HeroClix.</p>
</blockquote>
<p><strong>Il primo prodotto che uscirà sarà un Jumbo Starter Set</strong> con l'equipaggio principale, tra cui il Capitano Ed Mercer, interpretato dall'attore Seth MacFarlane, insieme al Comandante Kelly Grayson (nella serie interpretata da Adrianne Palicki), alla Dott.ssa Claire Finn (interpretata da Penny Johnson Jerald), il Tenente Alara Kitan (Halston Sage), il Ten. Gordon Malloy (Scott Grimes), Il comandante Bortus (Peter Macon), il tenente comandante John LaMarr (J. Lee), che consente ai giocatori e ai fan di HeroClix di imbarcarsi nel combattimento interstellare con i loro personaggi preferiti.</p>
<p><strong>Heroclix</strong> è un sistema di gioco che permette di unire diversi universi narrativi come Marvel, DC Comics, serie televisive di ogni genere e personaggi cinematografici grazie alle licenze acquisite da WizKids nel corso degli anni. Si gioca con miniature pre-dipinte, dadi, segnalini e mappe.</p>
<div class="articolo__video"><a class="icon-play video-placeholder" data-video="https://fox.player.crosscast-system.com/video/ODE0NDk1wqc4NTEyNzk=?w=654&amp;h=368&amp;ap=1&amp;mute=0&amp;au=mondofox.it/show&amp;va=1"><img src="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/624f2458-907b-4076-8880-fbea8c224e4c/644x362.jpg"></a></div>
<p>Attualmente alla sua seconda stagione, The Orville è ambiento 400 anni nel futuro e narra le vicende dell'astronave USS Orville e del suo equipaggio. Quest'ultimo è formato sia da umani che da alieni e affronta le meraviglie e i pericoli dello spazio esterno, affrontando anche i problemi della vita quotidiana.</p>
<div class="adv-300x250"><ins data-revive-zoneid="7417" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins><script async="" src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div><p>Non perdete i <strong>nuovi episodi ogni giovedì in prima TV assoluta su FOX dalle ore 21.00</strong>.</p>
<ul class="section__list  section__list--in-article">
  <li class="w-content block-day">
    <div>
      <time datetime="2019-02-27T23:00:00Z" class="block_day__date">
        <span class="block-day__weekday">gioved&#236;</span>
        <span class="block-day__number  block-day__number--today">28</span>
        <span class="block-day__month  block-day__month--today">febbraio</span>
      </time>
      <time class="block-day__words" datetime="2019-02-27T23:00:00Z"></time>
      <img alt="FOX" class="block-day__logos" height="16" src="/img/loghi/guida/fox.png" srcset="/img/loghi/guida/fox-2x.png 2x" width="37">
    </div>
  </li>
  <li class="block-next--no-channel block-next w-content"><div><a class="block-next__image-container" href="/the-orville/s02e08-identita-parte-i/"><img alt="Identità. 1a parte" class="block-next__image" height="132" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/605d01fe-9c7f-48d5-80e3-9abd7be83afd/identita-parte-i-232x132.jpg" width="232"><p class="block-next__status--prima block-next__status">Prima TV</p></a><p class="block-next__title"><a href="/the-orville/">The Orville</a></p><p class="block-next__episode" title="S02E08 | Identità. 1a parte"><a href="/the-orville/s02e08-identita-parte-i/">S02E08 | Identità. 1a parte</a></p><p class="block-next__date"><time datetime="2019-02-28T20:00:00Z">giovedì 28 febbraio - 21:00</time></p></div></li>
</ul>   
</div>



<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Condividi</h2>    
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-851279"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mondofox.it%2F2019%2F02%2F28%2Fthe-orville-diventera-un-gioco-wizkids%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="The%20Orville%20diventer%C3%A0%20un%20gioco%20WizKids" data-page-url="https://www.mondofox.it/2019/02/28/the-orville-diventera-un-gioco-wizkids/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="foxtvit" href="https://twitter.com/share?url=https%3A%2F%2Fwww.mondofox.it%2F2019%2F02%2F28%2Fthe-orville-diventera-un-gioco-wizkids%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=The%20Orville%20diventer%C3%A0%20un%20gioco%20WizKids&amp;via=foxtvit&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>


    <section class="articolo__section  articolo__section--tags">
        <h2 class="visuallyhidden">Tag</h2>
<a class="tag--main tag" href="/the-orville/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/853095b7-8e55-42a2-af89-56b69da74eb0/the-orville-maxh-38.png" /><span>Tutto su <strong>The Orville</strong></span></a><a class="tag--main tag" href="/the-orville/stagione-2/"><span>Tutto su <strong>The Orville - Stagione 2</strong></span></a><a class="tag--main tag--serietv tag--cat tag" href="/serie-tv/"><span>Tutto su <strong>TV News</strong></span></a><a class="tag--char tag" href="/seth-macfarlane/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/6e2dc139-4180-4068-841a-321039d16911/seth-macfarlane-38x38.png" /><span>Tutto su <strong>Seth MacFarlane</strong></span></a><a class="tag--char tag" href="/isaac/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/eb8f0379-f675-476e-ad81-36fccd245a5c/isaac-38x38.png" /><span>Tutto su <strong>Isaac</strong></span></a><a class="tag--char tag" href="/kelly-grayson/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/ecd9e072-9731-40d5-be93-01a797e8c288/kelly-grayson-38x38.png" /><span>Tutto su <strong>Kelly Grayson</strong></span></a><a class="tag--char tag" href="/alara-kitan/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/5a81cc1f-796b-4316-a59f-b79770b415cb/alara-kitan-38x38.png" /><span>Tutto su <strong>Alara Kitan</strong></span></a>    </section>

<section class="articolo__section--commenti articolo__section" id="commenti-851279"><h2 class="articolo__subtitle">Commenta</h2><div class="fb-comments" data-href="https://www.mondofox.it/2019/02/28/the-orville-diventera-un-gioco-wizkids/" data-numposts="1" data-width="100%"></div></section>

    <section class="articolo__section  only-wide-menu">
        <h2 class="articolo__subtitle">Ti potrebbe interessare anche:</h2>
        <ul class="articolo__correlati">
<li class="w-content  w-content--small">
<a href="/2019/01/04/the-orville-2-nel-primo-episodio-bortus-fara-finalmente-pipi/">
    <div class="w-content__container">
        
        <img alt="The Orville 2x01: Mercer e Bortus" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/ec105d79-dda4-4f74-acfb-31500ad776ae/the-orville-1x01-equipaggio-mf-mp4-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/ec105d79-dda4-4f74-acfb-31500ad776ae/the-orville-1x01-equipaggio-mf-mp4-210x186.jpg 210w,https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/ec105d79-dda4-4f74-acfb-31500ad776ae/the-orville-1x01-equipaggio-mf-mp4-340x288.jpg 340w" title="The Orville 2: nel primo episodio Bortus farà finalmente pipi!" width="210" />
        <div class="w-content__overlay  icon-play">
            <p class="w-content__title">The Orville 2: nel primo episodio Bortus far&#224; finalmente pip&#236;!</p>
                    </div>
    </div>
</a></li><li class="w-content  w-content--small">
<a href="/2019/01/10/the-orville-2-bortus-pipi-momento-solenne/">
    <div class="w-content__container">
        
        <img alt="Stasera Bortus di The Orville farà la pipì: un&#39;anteprima del solenne momento" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/700309f9-b311-4483-8801-093e02602e40/img-3765-trim-mov-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/700309f9-b311-4483-8801-093e02602e40/img-3765-trim-mov-210x186.jpg 210w,https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/700309f9-b311-4483-8801-093e02602e40/img-3765-trim-mov-340x288.jpg 340w" width="210" />
        <div class="w-content__overlay  icon-play">
            <p class="w-content__title">Stasera Bortus di The Orville far&#224; la pip&#236;: un&#39;anteprima del solenne momento</p>
                    </div>
    </div>
</a></li><li class="w-content  w-content--small">
<a href="/2019/01/09/the-orville-anteprima-seconda-stagione/">
    <div class="w-content__container">
        
        <img alt="Spazio, ultima frontiera! Un&#39;anteprima di The Orville 2 da stasera su FOX" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/5a0a645d-242c-41a7-83a7-27ba2790e774/the-orville-2x01-primi-minuti-mf-mp4-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/5a0a645d-242c-41a7-83a7-27ba2790e774/the-orville-2x01-primi-minuti-mf-mp4-210x186.jpg 210w,https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/5a0a645d-242c-41a7-83a7-27ba2790e774/the-orville-2x01-primi-minuti-mf-mp4-340x288.jpg 340w" width="210" />
        <div class="w-content__overlay  icon-play">
            <p class="w-content__title">Spazio, ultima frontiera! Un&#39;anteprima di The Orville 2 da stasera su FOX</p>
                    </div>
    </div>
</a></li>        </ul>
    </section>

    </main>
    <aside class="articolo-aside js-aside-block">
  <div class="adv-300x250 js-block-here">
    <!-- DFP-300x600-300x250-ATF -->
    <ins data-revive-zoneid="7416" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
  </div>
        <ul class="news-list">
<li class="news-list__item" data-id="851279" data-uid="c97ea801-4ce6-48e4-8153-2358f2b56050" data-type="content" data-url="/2019/02/28/the-orville-diventera-un-gioco-wizkids/" data-page-title="The Orville diventer&#224; un gioco WizKids | MondoFox">
<a href="/2019/02/28/the-orville-diventera-un-gioco-wizkids/">    
    <img alt="I loghi di The Orville e di WizKids insieme" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/30942cd2-a0a7-4886-8ea8-abb602d8260e/the-orville-2-appuntamento-romantico-mf-mp4-83x83.jpg" title="The Orville si unisce alla linea Heroclix di WizKids" width="83" />
    <time class="news-list__item-date" datetime="2019-02-28T08:16:00Z">40 minuti fa</time>
    <p class="news-list__item-title">The Orville diventer&#224; un gioco WizKids</p>
    </a>
<div class="news-list__corrente  over-news">
    <p class="over-news__fascia">
        <span class="over-news__durata  icon-watch"></span>
        <span class="over-news__visto">Letto: 0%</span>
    </p>
</div>
                </li><li class="news-list__item" data-id="795948" data-uid="4e3f9491-993a-4b39-bf66-ce1c6b0bebcb" data-type="content" data-url="/2019/01/04/the-orville-2-nel-primo-episodio-bortus-fara-finalmente-pipi/" data-page-title="The Orville 2: nel primo episodio Bortus far&#224; finalmente pip&#236;! | MondoFox">
<a href="/2019/01/04/the-orville-2-nel-primo-episodio-bortus-fara-finalmente-pipi/">    
    <img alt="The Orville 2x01: Mercer e Bortus" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/ec105d79-dda4-4f74-acfb-31500ad776ae/the-orville-1x01-equipaggio-mf-mp4-83x83.jpg" title="The Orville 2: nel primo episodio Bortus farà finalmente pipi!" width="83" />
    <time class="news-list__item-date" datetime="2019-01-04T14:26:00Z">04 gen 2019</time>
    <p class="news-list__item-title">The Orville 2: nel primo episodio Bortus far&#224; finalmente pip&#236;!</p>
    </a>

                </li><li class="news-list__item" data-id="799129" data-uid="8d45146d-b24a-4c32-904c-5fc2ed854797" data-type="content" data-url="/2019/01/10/the-orville-2-bortus-pipi-momento-solenne/" data-page-title="Stasera Bortus di The Orville far&#224; la pip&#236;: un&#39;anteprima del solenne momento | MondoFox">
<a href="/2019/01/10/the-orville-2-bortus-pipi-momento-solenne/">    
    <img alt="Stasera Bortus di The Orville farà la pipì: un&#39;anteprima del solenne momento" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/700309f9-b311-4483-8801-093e02602e40/img-3765-trim-mov-83x83.jpg" width="83" />
    <time class="news-list__item-date" datetime="2019-01-10T11:50:00Z">10 gen 2019</time>
    <p class="news-list__item-title">Stasera Bortus di The Orville far&#224; la pip&#236;: un&#39;anteprima del solenne momento</p>
    </a>

                </li><li class="news-list__item" data-id="798881" data-uid="770d3c68-6da5-42ac-af7b-633cb8e6e840" data-type="content" data-url="/2019/01/09/the-orville-anteprima-seconda-stagione/" data-page-title="Spazio, ultima frontiera! Un&#39;anteprima di The Orville 2 da stasera su FOX | MondoFox">
<a href="/2019/01/09/the-orville-anteprima-seconda-stagione/">    
    <img alt="Spazio, ultima frontiera! Un&#39;anteprima di The Orville 2 da stasera su FOX" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/5a0a645d-242c-41a7-83a7-27ba2790e774/the-orville-2x01-primi-minuti-mf-mp4-83x83.jpg" width="83" />
    <time class="news-list__item-date" datetime="2019-01-09T16:04:00Z">09 gen 2019</time>
    <p class="news-list__item-title">Spazio, ultima frontiera! Un&#39;anteprima di The Orville 2 da stasera su FOX</p>
    </a>

                </li>        </ul>
    </aside>
</div>

  <footer class="footer">
    <div class="container  container--shadow">
      <div class="footer__open-div">
        <a href="#footer__links" class="footer__open  js-open-footer  icon-down">Apri l'indice del sito</a>
      </div>
      <div class="footer__links" id="footer__links">
        <ul class="footer__list">
          <li class="footer_list-item">
            <a href="/">MondoFox</a>
          </li>
          <li class="footer_list-item">
            <a href="/guida-tv/">Guida TV</a>
          </li>
          <li class="footer_list-item">
            <a href="/serie-tv-fox/">Serie TV</a>
          </li>
          <li class="footer_list-item">
            <a href="/news/">News</a>
          </li>
          <li class="footer_list-item">
            <a href="/video/">Video</a>
          </li>
          <li class="footer_list-item">
            <a href="/trivia/">Trivia</a>
          </li>
        </ul>
        <ul class="footer__list">
          <li class="footer_list-item">
            <a href="/2019/02/28/">Archivio news</a>
          </li>
          <li class="footer_list-item">
            <a href="/2019/02/">Archivio di febbraio</a>
          </li>
          <li class="footer_list-item">
            <a href="/2019/01/">Archivio di gennaio</a>
          </li>
          <li class="footer_list-item">
            <a href="/feeds/rss/">RSS</a>
          </li>
            <li class="footer_list-item">
              <a href="http://www.google.com/news/s/CAowsIv9Cg" target="_blank">Google News</a>
            </li>
                      <li class="footer_list-item">
              <a href="https://flipboard.com/@mondofox" target="_blank">Flipboard</a>
            </li>
        </ul>
        <ul class="footer__list">
          <li class="footer_list-item">
            <a href="https://www.mondofox.it" target="_blank">MondoFox</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxtv.it" target="_blank">FOX</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxlife.it" target="_blank">FoxLife</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxcrime.it" target="_blank">FoxCrime</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxsports.it" target="_blank">Fox Sports</a>
          </li>
          <li class="footer_list-item">
            <a href="http://natgeotv.nationalgeographic.it" target="_blank">National Geographic Channel</a>
          </li>
          <li class="footer_list-item">
            <a href="http://natgeotv.nationalgeographic.it/it/natgeopeoplehd" target="_blank">Nat Geo People</a>
          </li>
          <li class="footer_list-item">
            <a href="http://natgeotv.nationalgeographic.it/it/natgeowildhd" target="_blank">Nat Geo Wild</a>
          </li>
          <li class="footer_list-item">
            <a href="http://www.foxcrew.it" target="_blank">FOX Crew</a>
          </li>
          <li class="footer_list-item">
            <a href="http://job.foxtv.it" target="_blank">Lavora con noi</a>
          </li>
        </ul>
        <ul class="footer__list">
          <li class="footer_list-item">
            <a href="/pubblicita/">Pubblicità</a>
          </li>
          <li class="footer_list-item">
            <a href="/corporate/">Corporate</a>
          </li>
          <li class="footer_list-item">
            <a href="/codice-etico/">Codice etico</a>
          </li>
          <li class="footer_list-item">
            <a href="/privacy/">Policy sulla privacy</a>
          </li>
          <li class="footer_list-item">
            <a href="/disclaimer/">Condizioni d'uso</a>
          </li>
          <li class="footer_list-item">
            <a href="/cookie/">Policy sui cookie</a>
          </li>
          <li class="footer_list-item">
            <a href="/contatti/">Contatti</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.mondofox.it/redazione/">Redazione</a>
          </li>
          <li class="footer_list-item js-open-contributor">
            <a href="">Collabora con MondoFox</a>
          </li>
          <li class="footer_list-item">
            <a href="https://crosscast.tv" target="_blank">Website powered by CrossCast</a>
          </li>
        </ul>
        <div class="footer__info">
          <a href="http://www.sky.it/acquista/index.html" target="_blank">
            <img src="/img/solo-su-sky-big.png" alt="Solo su Sky" width="157" height="68" srcset="/img/solo-su-sky-big-2x.png 2x">
          </a>
          <p>I canali FOX sono in onda in esclusiva sulla piattaforma SKY:</p>
          <ul class="footer__canalitv">
            <li>FOX 112</li>
            <li>FoxLife 114</li>
            <li>FoxCrime 116</li>
            <li>FoxAnimation 127</li>
            <li>FoxComedy 137</li>
          </ul>
        </div>
      </div>
    </div>
    <div class="company">
      <div class="container">
        <p class="company__name">Fox Networks Group Italy S.r.l.</p>
        <p class="company__data">
          <span>Piazza San Silvestro 13 – 00138 Roma –</span>
          <span>C.F. e P.IVA&nbsp;07448311006 –</span>
          <span>REG. IMP. 07448311006 –</span>
          <span>R.E.A. RM-1032489 –</span>
          <span>CAP. SOC.&nbsp;6.200.000,00</span>
        </p>
      </div>
    </div>
  </footer>
<div class="striscia-cookies">
  <p>
    Questo sito internet utilizza cookie tecnici e di profilazione, anche di terze parti, per migliorare la tua esperienza di navigazione, analizzare l’utilizzo del sito e per proporti pubblicità in linea con le tue preferenze. Puoi saperne di più o per negare il consenso ad alcuni a tutti i cookie clicca qui <a href="/cookie/">Informativa sui Cookies</a>. Chiudendo questo banner, cliccando in seguito o continuando a utilizzare il sito, acconsenti all’utilizzo dei predetti cookie.
  </p>
  <button>Ok</button>
</div>

  </div>
</div>
<div class="md-overlay"></div><!-- the overlay element -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.12.4.min.js"><\/script>')</script>
<script src="/js/vendor/jquery-ui.min.js"></script>
<script async src="//cdnb.4strokemedia.com/dexRefresh.min.js"></script>
<script src="https://cdn.embed.ly/player-0.1.0.min.js"></script>
<script async defer src="https://platform.instagram.com/it_IT/embeds.js"></script>
<script async defer src="https://assets.pinterest.com/js/pinit.js"></script>
    <div id="SearchTemplates" style="display: none">
        <script type="text/template" id="superTag">
            <li class="news-list__item  news-list__item--serie">
                <a href="<%- pageUrl %>">
                    <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="92" height="139">
                    <% _.each(channels, function (channel) { %>
                    <img alt="<%- channel.alternative %>" src="<%- channel.imageUrl %>" srcset="<%- channel.imageSrcsetUrl %>" width="<%- channel.width %>" height="<%- channel.height %>">
                    <% }) %>
                    <p class="news-list__item-title"><%= typeof query !== "undefined" ? mark(name, query) : name %></p>
                    <% if (genres) { %><p><b>Genere:</b> <%- genres.join(', ') %></p><% } %>
                    <% if (seasonsNumber) { %><p><b>Stagioni:</b> <%- seasonsNumber %></p><% } %>
                    <% if (episodesNumber) { %><p><b>Episodi:</b> <%- episodesNumber %></p><% } %>
                </a>
            </li>
        </script>
        <script type="text/template" id="superTagHorizontal">
            <li class="news-list__item">
                <a href="<%- pageUrl %>">
                    <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="55" height="83">
                    <p class="news-list__item-title"><%= typeof query !== "undefined" ? mark(name, query) : name %></p>
                    <% if (genres) { %><p class="news-list__item-athlete"><%- genres.join(', ') %></p><% } %>
                </a>
            </li>
        </script>
        <script type="text/template" id="topNews">
            <li class="w-content  news-list__item">
                <a href="<%- pageUrl %>">
                    <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
                    <time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
                    <p class="news-list__item-title"><%- title %></p>
                </a>
            </li>
        </script>
        <script type="text/template" id="topNewsBig">
            <li class="w-content  w-content--big">
                <a href="<%- pageUrl %>">
                    <div class="w-content__container">
                        <img class="w-content__image" src="<%- imageUrl %>" alt="" width="315" height="289">
                        <div class="w-content__overlay">
                            <p class="w-content__title"><%- title %></p>
                        </div>
                    </div>
                </a>
            </li>
        </script>
        <script type="text/template" id="lastNews">
            <li class="news-list__item">
                <a href="<%- pageUrl %>">
                    <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
                    <time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
                    <p class="news-list__item-title"><%- title %></p>
                </a>
            </li>
        </script>
        <script type="text/template" id="googleResultItem">
            <li class="google__item waiting">
                <article>
                    <% if (imageUrl) { %><a class="google__image-link" href="<%- pageUrl %>"><img class="google__image" src="<%- imageUrl %>" width="146" height="146" alt=""></a><% } %>
                    <p class="google__title"><a href="<%- pageUrl %>"><%= mark(title, query) %></a></p>
                    <p class="google__data">
                        <% if (published) { %><time datetime="<%- published %>"><%- moment(published).fromNow() %></time><% } %>
                    </p>
                    <% if (description) { %><div class="google__text"><%= description %></div><% } %>
                </article>
            </li>
        </script>
        <script type="text/template" id="hint">
            <h3 class="results__text">Consigliati per: <mark><%- query %></mark></h3>
            <ul class="news-list  news-list--horizontal"><% _.each(superTags, function (superTag) { print(_templates.superTagHorizontal(_.extend({ }, superTag, { query: query }))); }) %></ul>
        </script>
        <script type="text/template" id="results">
            <h3 class="results__text">Risultati di ricerca per: <mark><%- query %></mark></h3>
            <div class="results__container">
                <ul class="google__list"><% _.each(items, function (item) { print(_templates.googleResultItem(_.extend({ }, item, { query: query }))); }) %></ul>                
            </div>
        </script>
    </div>

<div class="curtainshare curtainshare--luccabox is-ninja">
  <section class="modal luccabox">

    <p>Registrati al nostro messenger su Facebook e salta la fila alla What The Fox Competition in piazza dell'anfiteatro</p>

    <img src="/img/lucca2017/logo-lucca.png" alt="Logo Lucca comics" class="luccabox__logo-lucca">
    <img src="/img/lucca2017/logo-wtf.png" alt="Logo What the FOX" class="luccabox__logo-wtf">

    <a href="https://m.me/foxitalia?ref=FoxLuccaComics" class="luccabox__registrati js-register-luccabox" target="_blank">Registrati</a>

    <p class="luccabox__dates">Dal 1 al 5 novembre</p>

    <button class="js-close-luccabox luccabox__close"></button>
  </section>
</div>
<!--[if lte IE 9]>
  <script src="/js/vendor/matchMedia.js"></script>
<![endif]-->
<script src="/bundles/scripts?v=ci30uBjoOb6_5I8YBJszQ0_seWSAGYb6sVahgmW_cxA1"></script>



  <!-- DFP-InText-5x5 -->
  <ins data-revive-zoneid="7418" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
  <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>

  <!-- START Nielsen Online SiteCensus V6.0 -->
  <!-- COPYRIGHT 2012 Nielsen Online -->
  <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
  </script>
  <script type="text/javascript">
    var pvar = { cid: "sky-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
  </script>
  <noscript>
    <div>
      <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=sky-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
           width="1" height="1" alt="" />
    </div>
  </noscript>
  <!-- END Nielsen Online SiteCensus V6.0 -->

</body>
</html>
