


<!doctype html>
<html class="no-js" lang="it">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<meta charset="utf-8">
<title>Good Boys: il trailer red band della commedia con Jacob Tremblay</title>
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">


<meta name="description" property="og:description" content="Jacob Tremblay &#232; protagonista della commedia Good Boys, prodotta da Seth Rogen. Guarda il trailer red band.">


<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/mondofox/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/img/favicons/mondofox/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/mondofox/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/img/favicons/mondofox/manifest.json">
<link rel="mask-icon" href="/img/favicons/mondofox/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/img/favicons/mondofox/favicon.ico">
<meta name="apple-mobile-web-app-title" content="MondoFox">
<meta name="application-name" content="MondoFox">
<meta name="msapplication-config" content="/img/favicons/mondofox/browserconfig.xml">
<meta name="theme-color" content="#191E24">
<meta property="fb:app_id" content="492121697626229" />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="MondoFox">
<meta property="og:title" content="Good Boys: il trailer red band della commedia con Jacob Tremblay">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.mondofox.it/2019/03/12/good-boys-il-trailer-red-band-della-commedia-con-jacob-tremblay/">
<meta property="og:image" content="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/080295e7-5191-493d-ab06-d140aba01da2/good-boys-1-1200x630.jpg">

    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">

<!-- Bar Boe -->
<meta property="fb:pages" content="422035411204691"/>
<!-- FlopTV -->
<meta property="fb:pages" content="75182102632"/>
<!-- FOX -->
<meta property="fb:pages" content="133204090065163"/>
<!-- FoxComedy -->
<meta property="fb:pages" content="1459309860994819"/>
<!-- FoxAnimation -->
<meta property="fb:pages" content="926577164023137"/>
<!-- FoxCrime -->
<meta property="fb:pages" content="167431923283905"/>
<!-- FoxLife -->
<meta property="fb:pages" content="171674879510966"/>
<!-- Fox Sports -->
<meta property="fb:pages" content="556241147748676"/>
<!-- I Simpson -->
<meta property="fb:pages" content="490792620967918"/>


<link rel="image_src" href="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/080295e7-5191-493d-ab06-d140aba01da2/good-boys-1-1200x630.jpg" />

<meta content="summary_large_image" name="twitter:card" />
<meta content="@foxtvit" name="twitter:site" />
<meta content="Good Boys: il trailer red band della commedia con Jacob Tremblay" name="twitter:title" />
<meta content="Jacob Tremblay è protagonista della commedia Good Boys, prodotta da Seth Rogen. Guarda il trailer red band." name="twitter:description" />
<meta content="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/9a031ca7-c182-45ef-9b37-b9aa245dfd7a/good-boys-official-red-band-trailer-640x360.jpg" name="twitter:image" />


<link rel="canonical" href="https://www.mondofox.it/2019/03/12/good-boys-il-trailer-red-band-della-commedia-con-jacob-tremblay/" />
<link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Feed" href="https://www.mondofox.it/feeds/rss/" />

        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Animazione" href="https://www.mondofox.it/feeds/rss/animazione/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Celebrity" href="https://www.mondofox.it/feeds/rss/celebrity/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Cinema" href="https://www.mondofox.it/feeds/rss/cinema/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Curiosità" href="https://www.mondofox.it/feeds/rss/curiosita/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Fumetti" href="https://www.mondofox.it/feeds/rss/fumetti/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Libri" href="https://www.mondofox.it/feeds/rss/libri/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Tecnologia" href="https://www.mondofox.it/feeds/rss/tecnologia/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; TV News" href="https://www.mondofox.it/feeds/rss/serie-tv/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Videogames" href="https://www.mondofox.it/feeds/rss/videogames/" />

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300italic,400,400italic,500,700">
<!--[if lte IE 9]>
  <link href="/bundles/mondofox-styles-old-ie?v=Ez6xw9FT0BQ3Eo0DwHGrrx1vPW7II5v27Grtc_Y2GIU1" rel="stylesheet"/>

<![endif]-->
<!--[if gt IE 9]><!-->
<link href="/bundles/mondofox-styles?v=eIA-_mbZpd10JH-5QopfUC6fOzNbJsU2kUMp6Ds0aLQ1" rel="stylesheet"/>

<!--<![endif]-->
<style>

  .articolo-data--full { z-index: 100000001; }

  @media screen and (min-width: 1024px) {
    .articolo-data--full { z-index: 100000000; }
  }

  .adform-adbox-page { z-index: 1000000001 !important; }

  .adform-adbox-overlay { z-index: 1000000000 !important; }

  .with-skin main { background-color: #fff; }

  .div-gpt-ad-Overlay { margin-bottom: 0; }

  .adv-300x250--600 {
    height: 600px;
    min-height: 600px;
  }
</style>
<link rel="dns-prefetch" href="https://ajax.googleapis.com/">
<link rel="dns-prefetch" href="https://cdn.embed.ly">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://platform.instagram.com/">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://assets.pinterest.com/">
<link rel="dns-prefetch" href="https://apis.google.com/">
<script src="/bundles/modernizr?v=GLt_pQ_f1N_pkJQv_W5q5JGQ-wNzHeAl_8KJShzovc01"></script>

<script>
  var _siteName = "MondoFox";
  var _fbAppId = "492121697626229";
  var _twitterUsername = "foxtvit";
  var _gapiClientId = "651883182694-o6hgbgr5tkdgcjj1ej08vih2ffv0rkq6.apps.googleusercontent.com";
  var _isDesktop = false;
  var _isMobile = false;
  var _width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;

    
    var allowMasthead = true;    
    var vastAdUnit = "mondofox.it/cinema";
    
</script>
  <script src="/js/vendor/showads.js?_1536624000"></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-1721300-63', 'auto');


    ga('set', 'dimension3', typeof canRunAds == "undefined" ? "true" : "false");

    ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
ga('send', 'pageview');</script>

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','//connect.facebook.net/en_US/fbevents.js');

        fbq('init', '329007673975852');
        fbq('track', "PageView");


    </script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=329007673975852&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->


  
        <meta property="article:author" content="https://www.facebook.com/claudio.rugiero/media_set?set=a.1591061664571.2079146.1476757768&amp;type=3">
        <meta property="article:publisher" content="https://www.facebook.com/foxitalia/">
        <meta property="article:published_time" content="2019-03-12T08:52:00Z">
        <meta property="article:modified_time" content="2019-03-12T08:57:03Z">
      <meta property="article:section" content="Cinema">
      <link rel="amphtml" href="https://www.mondofox.it/amp/2019/03/12/good-boys-il-trailer-red-band-della-commedia-con-jacob-tremblay/">

  
            <script type="application/ld+json">[
  {
    "@context": "http://schema.org",
    "@type": "VideoObject",
    "name": "Good Boys: il trailer red band della commedia con Jacob Tremblay",
    "description": "Jacob Tremblay è protagonista della commedia Good Boys, prodotta da Seth Rogen. Guarda il trailer red band.",
    "thumbnailUrl": "https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/9a031ca7-c182-45ef-9b37-b9aa245dfd7a/good-boys-official-red-band-trailer-1280x720.jpg",
    "uploadDate": "2019-03-12T08:52:00Z",
    "publisher": {
      "@type": "Organization",
      "name": "MondoFox",
      "url": "https://www.mondofox.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.mondofox.it/img/amp/mondofox-black.png",
        "height": 60,
        "width": 365
      }
    },
    "duration": "PT0H3M8S",
    "thumbnail": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/9a031ca7-c182-45ef-9b37-b9aa245dfd7a/good-boys-official-red-band-trailer-1280x720.jpg",
      "height": 720,
      "width": 1280
    }
  },
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://www.mondofox.it/",
          "name": "Home"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://www.mondofox.it/cinema/",
          "name": "Cinema"
        }
      }
    ]
  },
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.mondofox.it/2019/03/12/good-boys-il-trailer-red-band-della-commedia-con-jacob-tremblay/"
    },
    "headline": "Good Boys: il trailer red band della commedia con Jacob Tremblay",
    "image": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/image/fox-it-mondofox/080295e7-5191-493d-ab06-d140aba01da2/good-boys-1-1200x630.jpg",
      "height": 630,
      "width": 1200
    },
    "publisher": {
      "@type": "Organization",
      "name": "MondoFox",
      "url": "https://www.mondofox.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.mondofox.it/img/amp/mondofox-black.png",
        "height": 60,
        "width": 365
      }
    },
    "datePublished": "2019-03-12T08:52:00Z",
    "dateModified": "2019-03-12T08:57:03Z",
    "author": {
      "@type": "Person",
      "name": "Claudio Rugiero",
      "url": "https://www.mondofox.it/redazione/claudio-rugiero/"
    },
    "description": "Jacob Tremblay è protagonista della commedia Good Boys, prodotta da Seth Rogen. Guarda il trailer red band.",
    "alternativeHeadline": null,
    "articleSection": "Cinema",
    "interactionStatistic": [
      {
        "@type": "InteractionCounter",
        "interactionType": "http://schema.org/CommentAction",
        "userInteractionCount": 0
      }
    ]
  }
]</script>   


</head>
<body class=" with-leaderboard with-sidebar" >

<div class="contenitore">
  <!--[if lte IE 8]>
    <p class="browserupgrade">Stai usando un browser <strong>non aggiornato</strong>. Ti preghiamo di <a href="http://browsehappy.com/">aggiornarlo o cambiarlo</a> per migliorare la tua esperienza e la tua sicurezza.</p>
  <![endif]-->
  <div class="leaderboard">
    <!-- DFP-SKIN-970x250-728x90-320x50-320x100-OutOfPage -->
    <ins data-revive-zoneid="7466" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
  </div>

  <div class="external-container">
<header class="site-header  newmenu">
<div class="fascia-sites  wide-menu">
    <div class="container  container--transparent  container--flex">
        <img src="/img/logo-fox-networks-group.png" srcset="/img/logo-fox-networks-group-2x.png 2x" width="45" height="25" alt="FOX Networks Group" class="fascia-sites__logo">
        <ul class="fascia-sites__list">
            <li class="fascia-sites__item  fascia-sites__item--mondo"><a href="https://www.mondofox.it" target="_blank">MondoFox</a></li>
            <li class="fascia-sites__item  fascia-sites__item--fox"><a href="https://www.foxtv.it" target="_blank">FOX</a></li>
            <li class="fascia-sites__item  fascia-sites__item--life"><a href="https://www.foxlife.it" target="_blank">FoxLife</a></li>
            <li class="fascia-sites__item  fascia-sites__item--crime"><a href="https://www.foxcrime.it" target="_blank">FoxCrime</a></li>
            <li class="fascia-sites__item  fascia-sites__item--animation"><a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a></li>
            <li class="fascia-sites__item  fascia-sites__item--comedy"><a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a></li>
            <li class="fascia-sites__item  fascia-sites__item--sports"><a href="https://www.foxsports.it" target="_blank">Fox Sports</a></li>
            <li class="fascia-sites__item  fascia-sites__item--flop"><a href="https://www.floptv.tv" target="_blank">FlopTV</a></li>
        </ul>
    </div>
</div>
<div class="menu">
  <div class="menu__top">
    <div class="container  container--transparent">
      <div class="menu__left">
        <ul class="menu__socials">
            <li class="menu__social">
              <a href="https://www.facebook.com/foxitalia/" target="_blank" class="icon-facebook" title="Facebook"></a>
            </li>
                      <li class="menu__social">
              <a href="https://twitter.com/foxtvit" target="_blank" class="icon-twitter" title="Twitter"></a>
            </li>
                      <li class="menu__social">
              <a href="https://www.instagram.com/fox_italia/" target="_blank" class="icon-instagram" title="Instagram"></a>
            </li>
                      <li class="menu__social">
              <a href="http://www.google.com/news/s/CAowsIv9Cg" target="_blank" class="icon-google" title="Google News"></a>
            </li>
                      <li class="menu__social">
              <a href="https://flipboard.com/@mondofox" target="_blank" class="icon-flipboard" title="Flipboard"></a>
            </li>
          <li class="menu__social">
            <a href="https://m.me/foxitalia?ref=LinkSito" class="icon-msn" target="_blank" title="Messenger"></a>
          </li>
        </ul>
        <span class="menu__open">
          <a class="icon-menu-1  js-toggle-menu-1" href="">
            <span class="visuallyhidden">Menù</span>
          </a>    <a href="/cinema/">Cinema</a>

        </span>
      </div>
          <a href="/" class="menu__logo">
      <svg width="183" height="27">
        <image xlink:href="/img/newmenu/mondofox.svg" src="/img/newmenu/mondofox-2x.png" width="183" height="27" alt="MondoFox" />
      </svg>
    </a>

      <ul class="menu__options">
          <li class="menu__option  menu__option--search">
            <div class="fixed-search ">
              <form role="search" class="cerca-form  js-open-search">
                <div>
                  <input class="site-nav__search" type="search" placeholder="Cerca">
                  <a href="" class="site-nav__search-go">
                    <b class="icon-search">
                      <b class="visuallyhidden">Cerca</b>
                    </b>
                  </a>
                </div>
              </form>
              <div class="results  results--first">
                <div class="container  container--transparent">
                  <div class="results__lists">
                    <section class="results__section">
                      <h2 class="results__title">Le serie TV più cercate</h2>
                      <ul class="news-list top-players"></ul>
                    </section>
                    <section class="results__section">
                      <h2 class="results__title">Più popolari</h2>

                      <ul class="section__list top-news"></ul>
                    </section>
                    <section class="results__section">
                      <h2 class="results__title">Recenti</h2>
                      <ul class="news-list last-news"></ul>
                    </section>
                  </div>
                </div>
              </div>
              <div class="results">
                <div class="container  container--transparent">
                  <section class="results__consigliati"></section>
                  <section class="results__google  google"></section>
                </div>
              </div>
            </div>
          </li>
          <li class="menu__option  menu__option--profilo">
            <a href="" class="js-open-curtain">
                <b class="icon-user">
                  <b class="visuallyhidden">Profilo</b>
                </b>
            </a>
          </li>
        <li class="menu__option  menu__option--narrow">
          <a href="" class="icon-menu-1  js-open-menu"></a>
        </li>
      </ul>
    </div>
  </div>
  <nav class="menu__bottom">
    <div class="container  container--transparent">
      <ul class="menu__items">
        <li class="menu__item  menu__item--main">
          <a href="/guida-tv/" class="menu__link">Guida TV</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/serie-tv-fox/" class="menu__link">Serie TV</a>
        </li>
          <li class="menu__item  menu__item--main">
            <a href="/film/" class="menu__link">Film</a>
          </li>
                <li class="menu__item  menu__item--main">
          <a href="/video/" class="menu__link">Video</a>
        </li>
            <li class="menu__item">
              <a href="/animazione/" class="menu__link">Animazione</a>
            </li>
            <li class="menu__item">
              <a href="/celebrity/" class="menu__link">Celebrity</a>
            </li>
            <li class="menu__item">
              <a href="/cinema/" class="menu__link">Cinema</a>
            </li>
            <li class="menu__item">
              <a href="/curiosita/" class="menu__link">Curiosit&#224;</a>
            </li>
            <li class="menu__item">
              <a href="/fumetti/" class="menu__link">Fumetti</a>
            </li>
            <li class="menu__item">
              <a href="/libri/" class="menu__link">Libri</a>
            </li>
            <li class="menu__item">
              <a href="/tecnologia/" class="menu__link">Tecnologia</a>
            </li>
            <li class="menu__item">
              <a href="/serie-tv/" class="menu__link">TV News</a>
            </li>
            <li class="menu__item">
              <a href="/videogames/" class="menu__link">Videogames</a>
            </li>
        <li class="menu__item">
          <a href="/trivia/" class="menu__link">Trivia</a>
        </li>
      </ul>
    </div>
  </nav>
</div>
<div class="nav-container">
  <div class="sec-nav  narrow-menu">
      <section class="sec-nav__section">
        <h3 class="sec-nav__title">News</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/animazione/">Animazione</a>
            </li>
            <li class="sec-nav__item">
              <a href="/celebrity/">Celebrity</a>
            </li>
            <li class="sec-nav__item">
              <a href="/cinema/">Cinema</a>
            </li>
            <li class="sec-nav__item">
              <a href="/curiosita/">Curiosit&#224;</a>
            </li>
            <li class="sec-nav__item">
              <a href="/fumetti/">Fumetti</a>
            </li>
            <li class="sec-nav__item">
              <a href="/libri/">Libri</a>
            </li>
            <li class="sec-nav__item">
              <a href="/tecnologia/">Tecnologia</a>
            </li>
            <li class="sec-nav__item">
              <a href="/serie-tv/">TV News</a>
            </li>
            <li class="sec-nav__item">
              <a href="/videogames/">Videogames</a>
            </li>
        </ul>
      </section>
          <section class="sec-nav__section">
        <h3 class="sec-nav__title">Serie TV</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/amore-e-altri-rimedi/">Amore e altri rimedi</a>
            </li>
            <li class="sec-nav__item">
              <a href="/greys-anatomy/">Grey&#39;s Anatomy</a>
            </li>
            <li class="sec-nav__item">
              <a href="/the-walking-dead/">The Walking Dead</a>
            </li>
            <li class="sec-nav__item">
              <a href="/i-simpson/">I Simpson</a>
            </li>
            <li class="sec-nav__item">
              <a href="/una-mamma-per-amica/">Una mamma per amica</a>
            </li>
        </ul>
      </section>
    <section class="sec-nav__section">
      <h3 class="sec-nav__title">Trivia</h3>
      <ul class="sec-nav__list">
        <li class="sec-nav__item">
          <a href="/trivia/">Quiz</a>
        </li>
      </ul>
    </section>
    <section class="sec-nav__section">
      <h3 class="visuallyhidden">Social</h3>
      <ul class="fascia-hot__socials">
          <li class="fascia-hot__social">
            <a href="https://www.facebook.com/foxitalia/" target="_blank" class="icon-facebook" title="Facebook"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://twitter.com/foxtvit" target="_blank" class="icon-twitter" title="Twitter"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://www.instagram.com/fox_italia/" target="_blank" class="icon-instagram" title="Instagram"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="http://www.google.com/news/s/CAowsIv9Cg" target="_blank" class="icon-google" title="Google News"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://flipboard.com/@mondofox" target="_blank" class="icon-flipboard" title="Flipboard"></a>
          </li>
        <li class="fascia-hot__social">
          <a href="https://m.me/foxitalia?ref=LinkSito" class="icon-msn" target="_blank" title="Messenger"></a>
        </li>
      </ul>
    </section>
  </div>
</div>

</header>

    <div class="container  container--flex  container--shadow" id="page-content" data-uid="64486bdb-a6ae-4ea2-97a9-3ab712c565a1">
    <main class="articolo"  data-loop="true" data-gallery-content-title="Good Boys: il trailer red band della commedia con Jacob Tremblay" data-gallery-content-url="/2019/03/12/good-boys-il-trailer-red-band-della-commedia-con-jacob-tremblay/">




<p class="w-content__cat  w-content__cat--article">
    <a class="w-content__category--cinema w-content__category" href="/cinema/">Cinema</a>
    <span class="w-content__channel--foxcomedy w-content__channel"><img alt="FoxComedy" height="18" src="/img/loghi/foxcomedy.png" srcset="/img/loghi/foxcomedy-2x.png 2x" width="65" /></span>
</p>


<h1 class="articolo__title">Good Boys: il trailer red band della commedia con Jacob Tremblay</h1>

<p class="articolo__info">
        <span class="articolo__avatar">
            <img src="https://cc-media-foxit.fichub.com/avatar/fox-it-mondofox/5731151a-5c87-4849-a281-11d2fdc86a32/35x35.jpg" srcset="https://cc-media-foxit.fichub.com/avatar/fox-it-mondofox/5731151a-5c87-4849-a281-11d2fdc86a32/70x70.jpg 2x" alt=""/>
        </span> di         <a href="https://www.mondofox.it/redazione/claudio-rugiero/" rel="author" class="articolo__autore">Claudio Rugiero</a>
 - 
    <time datetime="2019-03-12T08:52:00Z">12/03/2019 09:52</time>
       | aggiornato <time datetime="2019-03-12T08:57:03Z">12/03/2019 09:57</time>
</p>

    <p class="articolo__lede">Dopo le maestose performance viste in Room e Wonder, il piccolo Jacob Tremblay interpreta la commedia Good Boys, prodotta dall&#39;attore Seth Rogen. Nel film Tremblay &#232; un ragazzino che marina la scuola per rimpiazzare il drone rotto del padre.</p>

        <div class="articolo__data">
          <div class="articolo__video"><iframe allow="autoplay" allowfullscreen="true" frameborder="0" height="368" id="player0" src="https://fox.player.crosscast-system.com/video/ODc1NDQxwqc4NzU2Njk=?w=654&amp;h=368&amp;ap=1&amp;api=1&amp;player_id=player0&amp;pjs=1&amp;mute=0&amp;au=mondofox.it/cinema&amp;va=1" width="654"></iframe></div>
        </div>

<p class="articolo__bar">
    <span class="icon-share">0 condivisioni</span>
    <span class="icon-comment">0 commenti</span>
    <span class="icon-watch"></span>
    <span class="articolo__stelle"></span>
</p>



<div class="sidebar sidebar--current articolo__additional" data-slug="cinema" data-channel-slug="">
    <div class="sidebar__menu">
        <span class="sidebar__visto">Letto: 0%</span>
<a class="sidebar__logo" href="/cinema/">
            <img src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/8b6177a4-edff-4fb9-a3ce-ded3f9bcd126/cinema-maxw-154.png" alt="Cinema">
        </a>                <div class="sidebar__container">
            <div class="sidebar__data">
                <a href="" class="sidebar__apri js-aprimenu">+</a>
                <div class="swiper-container">
                    <ul class="sidebar__list  swiper-wrapper">
                                                                        <li class="swiper-slide"><a href="/cinema/news/">News</a></li>                        <li class="swiper-slide"><a href="/cinema/video/">Video</a></li>                        <li class="swiper-slide"><a href="/cinema/gallery/">Foto</a></li>                        <li class="swiper-slide"><a href="/cinema/trivia/">Trivia</a></li>                    </ul>
                    <a href="" class="sidebar__chiudi js-chiudimenu">×</a>
                </div>
            </div>
        </div>
        <div class="sidebar__share">
            <ul class="sidebar__share-list"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mondofox.it%2F2019%2F03%2F12%2Fgood-boys-il-trailer-red-band-della-commedia-con-jacob-tremblay%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Good%20Boys%3A%20il%20trailer%20red%20band%20della%20commedia%20con%20Jacob%20Tremblay" data-page-url="https://www.mondofox.it/2019/03/12/good-boys-il-trailer-red-band-della-commedia-con-jacob-tremblay/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="foxtvit" href="https://twitter.com/share?url=https%3A%2F%2Fwww.mondofox.it%2F2019%2F03%2F12%2Fgood-boys-il-trailer-red-band-della-commedia-con-jacob-tremblay%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Good%20Boys%3A%20il%20trailer%20red%20band%20della%20commedia%20con%20Jacob%20Tremblay&amp;via=foxtvit&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li></ul>
            <p class="sidebar__number">
                <strong>0</strong> condivisioni
            </p>
        </div>
    </div>
</div>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Condividi</h2>    
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-875669"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mondofox.it%2F2019%2F03%2F12%2Fgood-boys-il-trailer-red-band-della-commedia-con-jacob-tremblay%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Good%20Boys%3A%20il%20trailer%20red%20band%20della%20commedia%20con%20Jacob%20Tremblay" data-page-url="https://www.mondofox.it/2019/03/12/good-boys-il-trailer-red-band-della-commedia-con-jacob-tremblay/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="foxtvit" href="https://twitter.com/share?url=https%3A%2F%2Fwww.mondofox.it%2F2019%2F03%2F12%2Fgood-boys-il-trailer-red-band-della-commedia-con-jacob-tremblay%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Good%20Boys%3A%20il%20trailer%20red%20band%20della%20commedia%20con%20Jacob%20Tremblay&amp;via=foxtvit&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>


<div class="articolo__body  clearfix">
    <p>Sono passati circa tre anni dall'uscita di <a href="https://www.mondofox.it/2016/03/04/room-tutto-sul-film-con-brie-larson/" title="Room, tutto quello che c&#39;è da sapere sul film con Brie Larson">Room</a> nelle sale italiane, ma il successo continua per i due protagonisti della pellicola diretta da Lenny Abrahamson. Proprio mentre Brie Larson torna a riempire i cinema di tutto il mondo vestendo i panni di <a href="https://www.mondofox.it/2019/03/05/captain-marvel-la-recensione-e-finalmente-marvel-creo-la-donna-supereroe/" title="Captain Marvel, la recensione: e finalmente Marvel creò la donna supereroe">Captain Marvel</a>, il suo partner di scena <strong>Jacob Tremblay</strong> è al centro di un nuovo lungometraggio intitolato <strong>Good Boys</strong>.</p>
<p>Nel film prodotto dall'attore Seth Rogen (The Disaster Artist e Steve Jobs) e Evan Goldberg, Tremblay (che presto vedremo anche ne La mia vita con John F. Donovan) interpreta un dodicenne che decide di marinare la scuola insieme a due suoi coetanei per risolvere un piccolo imprevisto domestico prima del rientro del padre.</p>
<figure><div class="articolo__data"><img alt="Il poster ufficiale di Good Boys" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/92af9345-6d18-472e-9238-231ed007bf19/good-boys-la-nuova-commedia-con-jacob-tremblay-maxw-644.jpg" title="Good Boys, la nuova commedia con Jacob Tremblay" width="644"><span class="articolo__credits">Good Universe, Point Grey Pictures e Universal Pictures</span></div></figure>
<p>Come possiamo vedere nel <strong>trailer red band</strong> che troviamo all'inizio di questo articolo, il film è una commedia che esplora la vita extra-scolastica di tre bambini sulla soglia dell'adolescenza tra trasgressioni, avventure comiche e primi baci. La delicata tematica al centro di Good Boys viene quindi trattata in chiave comica regalando diversi momenti esilaranti. Forse vederlo ci riporterà alla mente le stesse emozioni del cult Mamma, ho perso l'aereo.</p>
<p>Che sia Jacob Tremblay il nuovo Macaulay Culkin?</p>
<h2>Trama e cast</h2>
<p>Dopo essere stato invitato alla sua prima festa al bacio, il dodicenne Max è in preda al panico per via della sua inesperienza con l'altro sesso. In cerca di suggerimenti immediati, Max e i suoi migliori amici Thor e Lucas decidono di usare il drone del padre di Max per spiare una coppia di adolescenti che vivono nell'appartamento accanto.</p>
<p>La situazione però precipita e il drone finisce distrutto. Per escogitare un sistema per rimpiazzarlo prima che rientri il padre di Max, i tre decidono quindi di marinare la scuola per lasciarsi coinvolgere in una serie di bizzarre avventure tra droga rubata e improvvisate partite a paintball. Riusciranno i nostri eroi a raggiungere il loro obiettivo?</p>
<figure class="articolo-hd"><div class="articolo__data"><img alt="Da sinistra: Jacob Tremblay, Brady Noon e Keith L. Williams" class="articolo-hd__image" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/b296f100-5386-4d0f-a48c-7064887d25cc/jacob-tremblay-alla-prova-del-bacio-in-good-boys-maxw-644.jpg" title="Jacob Tremblay alla prova del bacio in Good Boys" width="644"><a class="articolo-hd__go  icon-expand  js-go-hd" href="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/b296f100-5386-4d0f-a48c-7064887d25cc/jacob-tremblay-alla-prova-del-bacio-in-good-boys-maxw-1280.jpg" target="_blank">HD</a><span class="articolo__credits">Good Universe, Point Grey Pictures e Universal Pictures</span></div><figcaption class="articolo__caption">Jacob Tremblay, Brady Noon e Keith L. Williams</figcaption><button class="articolo-hd__no-hd  js-no-hd  icon-x"></button></figure>
<p>Diretto da Gene Stupnitsky su una sceneggiatura da lui stesso scritta insieme a Lee Eisenberg, il <strong>cast</strong> di Good Boys comprende Jacob Tremblay, Brady Noon (visto nella serie Boardwalk Empire), Keith L. Williams (The Last Man on Earth), Will Forte, Molly Gordon e Midori Francis.</p>
<p>Il film uscirà negli Stati Uniti il prossimo agosto, mentre per vederlo in Italia bisognerà attendere almeno fino al 7 novembre 2019.</p>
<div class="adv-300x250"><ins data-revive-zoneid="7468" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins><script async="" src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div><p>Preparatevi a grasse risate con questi tre pestiferi teenager!</p>   
</div>



<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Condividi</h2>    
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-875669"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mondofox.it%2F2019%2F03%2F12%2Fgood-boys-il-trailer-red-band-della-commedia-con-jacob-tremblay%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Good%20Boys%3A%20il%20trailer%20red%20band%20della%20commedia%20con%20Jacob%20Tremblay" data-page-url="https://www.mondofox.it/2019/03/12/good-boys-il-trailer-red-band-della-commedia-con-jacob-tremblay/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="foxtvit" href="https://twitter.com/share?url=https%3A%2F%2Fwww.mondofox.it%2F2019%2F03%2F12%2Fgood-boys-il-trailer-red-band-della-commedia-con-jacob-tremblay%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Good%20Boys%3A%20il%20trailer%20red%20band%20della%20commedia%20con%20Jacob%20Tremblay&amp;via=foxtvit&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>


    <section class="articolo__section  articolo__section--tags">
        <h2 class="visuallyhidden">Tag</h2>
<a class="tag--main tag--cinema tag--cat tag" href="/cinema/"><span>Tutto su <strong>Cinema</strong></span></a><a class="tag" href="/trailer-film/"><span>Tutto su <strong>Trailer film</strong></span></a>    </section>

<section class="articolo__section--commenti articolo__section" id="commenti-875669"><h2 class="articolo__subtitle">Commenta</h2><div class="fb-comments" data-href="https://www.mondofox.it/2019/03/12/good-boys-il-trailer-red-band-della-commedia-con-jacob-tremblay/" data-numposts="1" data-width="100%"></div></section>

    <section class="articolo__section  only-wide-menu">
        <h2 class="articolo__subtitle">Ti potrebbe interessare anche:</h2>
        <ul class="articolo__correlati">
<li class="w-content  w-content--small">
<a href="/2019/03/08/lupin-iii-primo-teaser-e-informazioni-film-dedicato-fujiko/">
    <div class="w-content__container">
        
        <img alt="Lupin III: primo teaser e informazioni sul film dedicato a Fujiko" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/a66834e9-f1ba-45f3-a3ba-80d393e6a6cd/lupin-the-rd-lupin-the-iiird-fujiko-s-lie-2019-new-trailer-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/a66834e9-f1ba-45f3-a3ba-80d393e6a6cd/lupin-the-rd-lupin-the-iiird-fujiko-s-lie-2019-new-trailer-210x186.jpg 210w,https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/a66834e9-f1ba-45f3-a3ba-80d393e6a6cd/lupin-the-rd-lupin-the-iiird-fujiko-s-lie-2019-new-trailer-340x288.jpg 340w" width="210" />
        <div class="w-content__overlay  icon-play">
            <p class="w-content__title">Lupin III: primo teaser e informazioni sul film dedicato a Fujiko</p>
                    </div>
    </div>
</a></li><li class="w-content  w-content--small">
<a href="/2019/03/06/bene-ma-non-benissimo-francesco-mandelli-debutta-alla-regia-con-una-commedia-sul-bullismo/">
    <div class="w-content__container">
        
        <img alt="Bene ma non benissimo, Francesco Mandelli debutta alla regia con una commedia sul bullismo" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/5df0933c-7a5b-4437-9ce8-d5bd52763fd8/bene-ma-non-benissimo-trailer-ita-ufficiale-hd-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/5df0933c-7a5b-4437-9ce8-d5bd52763fd8/bene-ma-non-benissimo-trailer-ita-ufficiale-hd-210x186.jpg 210w,https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/5df0933c-7a5b-4437-9ce8-d5bd52763fd8/bene-ma-non-benissimo-trailer-ita-ufficiale-hd-340x288.jpg 340w" width="210" />
        <div class="w-content__overlay  icon-play">
            <p class="w-content__title">Bene ma non benissimo, Francesco Mandelli debutta alla regia con una commedia sul bullismo</p>
                    </div>
    </div>
</a></li><li class="w-content  w-content--small">
<a href="/2019/03/05/shazam-il-nuovo-trailer-invoca-batman-e-la-data-di-uscita-italiana/">
    <div class="w-content__container">
        
        <img alt="Shazam!, il nuovo trailer invoca Batman (e la nuova data di uscita italiana)" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/ff5f6903-c70e-4d52-a296-65c757cab304/shazam-official-trailer-2-only-in-theaters-april-5-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/ff5f6903-c70e-4d52-a296-65c757cab304/shazam-official-trailer-2-only-in-theaters-april-5-210x186.jpg 210w,https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/ff5f6903-c70e-4d52-a296-65c757cab304/shazam-official-trailer-2-only-in-theaters-april-5-340x288.jpg 340w" width="210" />
        <div class="w-content__overlay  icon-play">
            <p class="w-content__title">Shazam!, il nuovo trailer invoca Batman (e la nuova data di uscita italiana)</p>
                    </div>
    </div>
</a></li>        </ul>
    </section>

    </main>
    <aside class="articolo-aside js-aside-block">
  <div class="adv-300x250 js-block-here">
    <!-- DFP-300x600-300x250-ATF -->
    <ins data-revive-zoneid="7467" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
  </div>
        <ul class="news-list">
<li class="news-list__item" data-id="875669" data-uid="64486bdb-a6ae-4ea2-97a9-3ab712c565a1" data-type="content" data-url="/2019/03/12/good-boys-il-trailer-red-band-della-commedia-con-jacob-tremblay/" data-page-title="Good Boys: il trailer red band della commedia con Jacob Tremblay | MondoFox">
<a href="/2019/03/12/good-boys-il-trailer-red-band-della-commedia-con-jacob-tremblay/">    
    <img alt="Good Boys: il trailer red band della commedia con Jacob Tremblay" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/080295e7-5191-493d-ab06-d140aba01da2/good-boys-1-83x83.jpg" width="83" />
    <time class="news-list__item-date" datetime="2019-03-12T08:52:00Z">43 minuti fa</time>
    <p class="news-list__item-title">Good Boys: il trailer red band della commedia con Jacob Tremblay</p>
    </a>
<div class="news-list__corrente  over-news">
    <p class="over-news__fascia">
        <span class="over-news__durata  icon-watch"></span>
        <span class="over-news__visto">Letto: 0%</span>
    </p>
</div>
                </li><li class="news-list__item" data-id="871341" data-uid="d3ac787a-994b-4504-9a9d-e8108c36840e" data-type="content" data-url="/2019/03/08/lupin-iii-primo-teaser-e-informazioni-film-dedicato-fujiko/" data-page-title="Lupin III: primo teaser e informazioni sul film dedicato a Fujiko | MondoFox">
<a href="/2019/03/08/lupin-iii-primo-teaser-e-informazioni-film-dedicato-fujiko/">    
    <img alt="Lupin III: primo teaser e informazioni sul film dedicato a Fujiko" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/a66834e9-f1ba-45f3-a3ba-80d393e6a6cd/lupin-the-rd-lupin-the-iiird-fujiko-s-lie-2019-new-trailer-83x83.jpg" width="83" />
    <time class="news-list__item-date" datetime="2019-03-08T15:13:00Z">08 mar 2019</time>
    <p class="news-list__item-title">Lupin III: primo teaser e informazioni sul film dedicato a Fujiko</p>
    </a>

                </li><li class="news-list__item" data-id="868536" data-uid="ff189a5d-adc0-4aec-a131-439464f2abc7" data-type="content" data-url="/2019/03/06/bene-ma-non-benissimo-francesco-mandelli-debutta-alla-regia-con-una-commedia-sul-bullismo/" data-page-title="Bene ma non benissimo, Francesco Mandelli debutta alla regia con una commedia sul bullismo | MondoFox">
<a href="/2019/03/06/bene-ma-non-benissimo-francesco-mandelli-debutta-alla-regia-con-una-commedia-sul-bullismo/">    
    <img alt="Bene ma non benissimo, Francesco Mandelli debutta alla regia con una commedia sul bullismo" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/5df0933c-7a5b-4437-9ce8-d5bd52763fd8/bene-ma-non-benissimo-trailer-ita-ufficiale-hd-83x83.jpg" width="83" />
    <time class="news-list__item-date" datetime="2019-03-06T13:39:00Z">06 mar 2019</time>
    <p class="news-list__item-title">Bene ma non benissimo, Francesco Mandelli debutta alla regia con una commedia sul bullismo</p>
    </a>

                </li><li class="news-list__item" data-id="867362" data-uid="ab9e104e-18ed-473a-b5d0-e0d6303a3f86" data-type="content" data-url="/2019/03/05/shazam-il-nuovo-trailer-invoca-batman-e-la-data-di-uscita-italiana/" data-page-title="Shazam!, il nuovo trailer invoca Batman (e la nuova data di uscita italiana) | MondoFox">
<a href="/2019/03/05/shazam-il-nuovo-trailer-invoca-batman-e-la-data-di-uscita-italiana/">    
    <img alt="Shazam!, il nuovo trailer invoca Batman (e la nuova data di uscita italiana)" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/ff5f6903-c70e-4d52-a296-65c757cab304/shazam-official-trailer-2-only-in-theaters-april-5-83x83.jpg" width="83" />
    <time class="news-list__item-date" datetime="2019-03-05T11:08:00Z">05 mar 2019</time>
    <p class="news-list__item-title">Shazam!, il nuovo trailer invoca Batman (e la nuova data di uscita italiana)</p>
    </a>

                </li>        </ul>
    </aside>
</div>

  <footer class="footer">
    <div class="container  container--shadow">
      <div class="footer__open-div">
        <a href="#footer__links" class="footer__open  js-open-footer  icon-down">Apri l'indice del sito</a>
      </div>
      <div class="footer__links" id="footer__links">
        <ul class="footer__list">
          <li class="footer_list-item">
            <a href="/">MondoFox</a>
          </li>
          <li class="footer_list-item">
            <a href="/guida-tv/">Guida TV</a>
          </li>
          <li class="footer_list-item">
            <a href="/serie-tv-fox/">Serie TV</a>
          </li>
          <li class="footer_list-item">
            <a href="/news/">News</a>
          </li>
          <li class="footer_list-item">
            <a href="/video/">Video</a>
          </li>
          <li class="footer_list-item">
            <a href="/trivia/">Trivia</a>
          </li>
        </ul>
        <ul class="footer__list">
          <li class="footer_list-item">
            <a href="/2019/03/12/">Archivio news</a>
          </li>
          <li class="footer_list-item">
            <a href="/2019/03/">Archivio di marzo</a>
          </li>
          <li class="footer_list-item">
            <a href="/2019/02/">Archivio di febbraio</a>
          </li>
          <li class="footer_list-item">
            <a href="/feeds/rss/">RSS</a>
          </li>
            <li class="footer_list-item">
              <a href="http://www.google.com/news/s/CAowsIv9Cg" target="_blank">Google News</a>
            </li>
                      <li class="footer_list-item">
              <a href="https://flipboard.com/@mondofox" target="_blank">Flipboard</a>
            </li>
        </ul>
        <ul class="footer__list">
          <li class="footer_list-item">
            <a href="https://www.mondofox.it" target="_blank">MondoFox</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxtv.it" target="_blank">FOX</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxlife.it" target="_blank">FoxLife</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxcrime.it" target="_blank">FoxCrime</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxsports.it" target="_blank">Fox Sports</a>
          </li>
          <li class="footer_list-item">
            <a href="http://natgeotv.nationalgeographic.it" target="_blank">National Geographic Channel</a>
          </li>
          <li class="footer_list-item">
            <a href="http://natgeotv.nationalgeographic.it/it/natgeopeoplehd" target="_blank">Nat Geo People</a>
          </li>
          <li class="footer_list-item">
            <a href="http://natgeotv.nationalgeographic.it/it/natgeowildhd" target="_blank">Nat Geo Wild</a>
          </li>
          <li class="footer_list-item">
            <a href="http://www.foxcrew.it" target="_blank">FOX Crew</a>
          </li>
          <li class="footer_list-item">
            <a href="http://job.foxtv.it" target="_blank">Lavora con noi</a>
          </li>
        </ul>
        <ul class="footer__list">
          <li class="footer_list-item">
            <a href="/pubblicita/">Pubblicità</a>
          </li>
          <li class="footer_list-item">
            <a href="/corporate/">Corporate</a>
          </li>
          <li class="footer_list-item">
            <a href="/codice-etico/">Codice etico</a>
          </li>
          <li class="footer_list-item">
            <a href="/privacy/">Policy sulla privacy</a>
          </li>
          <li class="footer_list-item">
            <a href="/disclaimer/">Condizioni d'uso</a>
          </li>
          <li class="footer_list-item">
            <a href="/cookie/">Policy sui cookie</a>
          </li>
          <li class="footer_list-item">
            <a href="/contatti/">Contatti</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.mondofox.it/redazione/">Redazione</a>
          </li>
          <li class="footer_list-item js-open-contributor">
            <a href="">Collabora con MondoFox</a>
          </li>
          <li class="footer_list-item">
            <a href="https://crosscast.tv" target="_blank">Website powered by CrossCast</a>
          </li>
        </ul>
        <div class="footer__info">
          <a href="http://www.sky.it/acquista/index.html" target="_blank">
            <img src="/img/solo-su-sky-big.png" alt="Solo su Sky" width="157" height="68" srcset="/img/solo-su-sky-big-2x.png 2x">
          </a>
          <p>I canali FOX sono in onda in esclusiva sulla piattaforma SKY:</p>
          <ul class="footer__canalitv">
            <li>FOX 112</li>
            <li>FoxLife 114</li>
            <li>FoxCrime 116</li>
            <li>FoxAnimation 127</li>
            <li>FoxComedy 137</li>
          </ul>
        </div>
      </div>
    </div>
    <div class="company">
      <div class="container">
        <p class="company__name">Fox Networks Group Italy S.r.l.</p>
        <p class="company__data">
          <span>Piazza San Silvestro 13 – 00138 Roma –</span>
          <span>C.F. e P.IVA&nbsp;07448311006 –</span>
          <span>REG. IMP. 07448311006 –</span>
          <span>R.E.A. RM-1032489 –</span>
          <span>CAP. SOC.&nbsp;6.200.000,00</span>
        </p>
      </div>
    </div>
  </footer>
<div class="striscia-cookies">
  <p>
    Questo sito internet utilizza cookie tecnici e di profilazione, anche di terze parti, per migliorare la tua esperienza di navigazione, analizzare l’utilizzo del sito e per proporti pubblicità in linea con le tue preferenze. Puoi saperne di più o per negare il consenso ad alcuni a tutti i cookie clicca qui <a href="/cookie/">Informativa sui Cookies</a>. Chiudendo questo banner, cliccando in seguito o continuando a utilizzare il sito, acconsenti all’utilizzo dei predetti cookie.
  </p>
  <button>Ok</button>
</div>

  </div>
</div>
<div class="md-overlay"></div><!-- the overlay element -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.12.4.min.js"><\/script>')</script>
<script src="/js/vendor/jquery-ui.min.js"></script>
<script async src="//cdnb.4strokemedia.com/dexRefresh.min.js"></script>
<script src="https://cdn.embed.ly/player-0.1.0.min.js"></script>
<script async defer src="https://platform.instagram.com/it_IT/embeds.js"></script>
<script async defer src="https://assets.pinterest.com/js/pinit.js"></script>
    <div id="SearchTemplates" style="display: none">
        <script type="text/template" id="superTag">
            <li class="news-list__item  news-list__item--serie">
                <a href="<%- pageUrl %>">
                    <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="92" height="139">
                    <% _.each(channels, function (channel) { %>
                    <img alt="<%- channel.alternative %>" src="<%- channel.imageUrl %>" srcset="<%- channel.imageSrcsetUrl %>" width="<%- channel.width %>" height="<%- channel.height %>">
                    <% }) %>
                    <p class="news-list__item-title"><%= typeof query !== "undefined" ? mark(name, query) : name %></p>
                    <% if (genres) { %><p><b>Genere:</b> <%- genres.join(', ') %></p><% } %>
                    <% if (seasonsNumber) { %><p><b>Stagioni:</b> <%- seasonsNumber %></p><% } %>
                    <% if (episodesNumber) { %><p><b>Episodi:</b> <%- episodesNumber %></p><% } %>
                </a>
            </li>
        </script>
        <script type="text/template" id="superTagHorizontal">
            <li class="news-list__item">
                <a href="<%- pageUrl %>">
                    <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="55" height="83">
                    <p class="news-list__item-title"><%= typeof query !== "undefined" ? mark(name, query) : name %></p>
                    <% if (genres) { %><p class="news-list__item-athlete"><%- genres.join(', ') %></p><% } %>
                </a>
            </li>
        </script>
        <script type="text/template" id="topNews">
            <li class="w-content  news-list__item">
                <a href="<%- pageUrl %>">
                    <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
                    <time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
                    <p class="news-list__item-title"><%- title %></p>
                </a>
            </li>
        </script>
        <script type="text/template" id="topNewsBig">
            <li class="w-content  w-content--big">
                <a href="<%- pageUrl %>">
                    <div class="w-content__container">
                        <img class="w-content__image" src="<%- imageUrl %>" alt="" width="315" height="289">
                        <div class="w-content__overlay">
                            <p class="w-content__title"><%- title %></p>
                        </div>
                    </div>
                </a>
            </li>
        </script>
        <script type="text/template" id="lastNews">
            <li class="news-list__item">
                <a href="<%- pageUrl %>">
                    <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
                    <time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
                    <p class="news-list__item-title"><%- title %></p>
                </a>
            </li>
        </script>
        <script type="text/template" id="googleResultItem">
            <li class="google__item waiting">
                <article>
                    <% if (imageUrl) { %><a class="google__image-link" href="<%- pageUrl %>"><img class="google__image" src="<%- imageUrl %>" width="146" height="146" alt=""></a><% } %>
                    <p class="google__title"><a href="<%- pageUrl %>"><%= mark(title, query) %></a></p>
                    <p class="google__data">
                        <% if (published) { %><time datetime="<%- published %>"><%- moment(published).fromNow() %></time><% } %>
                    </p>
                    <% if (description) { %><div class="google__text"><%= description %></div><% } %>
                </article>
            </li>
        </script>
        <script type="text/template" id="hint">
            <h3 class="results__text">Consigliati per: <mark><%- query %></mark></h3>
            <ul class="news-list  news-list--horizontal"><% _.each(superTags, function (superTag) { print(_templates.superTagHorizontal(_.extend({ }, superTag, { query: query }))); }) %></ul>
        </script>
        <script type="text/template" id="results">
            <h3 class="results__text">Risultati di ricerca per: <mark><%- query %></mark></h3>
            <div class="results__container">
                <ul class="google__list"><% _.each(items, function (item) { print(_templates.googleResultItem(_.extend({ }, item, { query: query }))); }) %></ul>                
            </div>
        </script>
    </div>

<div class="curtainshare curtainshare--luccabox is-ninja">
  <section class="modal luccabox">

    <p>Registrati al nostro messenger su Facebook e salta la fila alla What The Fox Competition in piazza dell'anfiteatro</p>

    <img src="/img/lucca2017/logo-lucca.png" alt="Logo Lucca comics" class="luccabox__logo-lucca">
    <img src="/img/lucca2017/logo-wtf.png" alt="Logo What the FOX" class="luccabox__logo-wtf">

    <a href="https://m.me/foxitalia?ref=FoxLuccaComics" class="luccabox__registrati js-register-luccabox" target="_blank">Registrati</a>

    <p class="luccabox__dates">Dal 1 al 5 novembre</p>

    <button class="js-close-luccabox luccabox__close"></button>
  </section>
</div>
<!--[if lte IE 9]>
  <script src="/js/vendor/matchMedia.js"></script>
<![endif]-->
<script src="/bundles/scripts?v=cU7M69WVMZnruHN8Q9TX1UeYJSpb7UXulseXk6h6ZWg1"></script>



  <!-- DFP-InText-5x5 -->
  <ins data-revive-zoneid="7469" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
  <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>

  <!-- START Nielsen Online SiteCensus V6.0 -->
  <!-- COPYRIGHT 2012 Nielsen Online -->
  <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
  </script>
  <script type="text/javascript">
    var pvar = { cid: "sky-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
  </script>
  <noscript>
    <div>
      <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=sky-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
           width="1" height="1" alt="" />
    </div>
  </noscript>
  <!-- END Nielsen Online SiteCensus V6.0 -->

</body>
</html>
