


<!doctype html>
<html class="no-js" lang="it">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#">

<meta charset="utf-8">
<title>La recensione di All That Jazz, il capolavoro di Bob Fosse</title>
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">


<meta name="description" property="og:description" content="Scopri con noi le ragioni che hanno fatto di All That Jazz una pietra miliare del musical e della storia del cinema. Con uno straordinario Roy Scheider.">


<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/mondofox/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/img/favicons/mondofox/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/mondofox/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/img/favicons/mondofox/manifest.json">
<link rel="mask-icon" href="/img/favicons/mondofox/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/img/favicons/mondofox/favicon.ico">
<meta name="apple-mobile-web-app-title" content="MondoFox">
<meta name="application-name" content="MondoFox">
<meta name="msapplication-config" content="/img/favicons/mondofox/browserconfig.xml">
<meta name="theme-color" content="#191E24">
<meta property="fb:app_id" content="492121697626229" />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="MondoFox">
<meta property="og:title" content="La recensione di All That Jazz, il capolavoro di Bob Fosse">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.mondofox.it/2019/04/10/all-that-jazz-la-recensione-del-capolavoro-immortale-di-bob-fosse/">
<meta property="og:image" content="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/2cfde771-cceb-40c8-b267-81a72569e9d4/schermata-2019-04-10-alle-12-18-37-1200x630.jpg">

    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">

<!-- Bar Boe -->
<meta property="fb:pages" content="422035411204691"/>
<!-- FlopTV -->
<meta property="fb:pages" content="75182102632"/>
<!-- FOX -->
<meta property="fb:pages" content="133204090065163"/>
<!-- FoxComedy -->
<meta property="fb:pages" content="1459309860994819"/>
<!-- FoxAnimation -->
<meta property="fb:pages" content="926577164023137"/>
<!-- FoxCrime -->
<meta property="fb:pages" content="167431923283905"/>
<!-- FoxLife -->
<meta property="fb:pages" content="171674879510966"/>
<!-- Fox Sports -->
<meta property="fb:pages" content="556241147748676"/>
<!-- I Simpson -->
<meta property="fb:pages" content="490792620967918"/>
<!-- MondoFox Cinema -->
<meta property="fb:pages" content="561780790998406"/>


<link rel="image_src" href="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/2cfde771-cceb-40c8-b267-81a72569e9d4/schermata-2019-04-10-alle-12-18-37-1200x630.jpg" />

<meta content="player" name="twitter:card" />
<meta content="La recensione di All That Jazz, il capolavoro di Bob Fosse" name="twitter:title" />
<meta content="@foxtvit" name="twitter:site" />
<meta content="Scopri con noi le ragioni che hanno fatto di All That Jazz una pietra miliare del musical e della storia del cinema. Con uno straordinario Roy Scheider." name="twitter:description" />
<meta content="https://fox.player.crosscast-system.com/video/OTY0NzEywqc5NjQ2MTA=?w=640&amp;h=360&amp;ap=0&amp;mute=0" name="twitter:player" />
<meta content="640" name="twitter:player:width" />
<meta content="360" name="twitter:player:height" />
<meta content="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/a74879ea-9e2b-4b5b-b2ba-d0bce3c5d0d7/all-that-jazz-trailer-1979-hq-mp4-640x360.jpg" name="twitter:image" />
<meta content="https://ccdash-foxit.fichub.com/fox-it-mondofox/a74879ea-9e2b-4b5b-b2ba-d0bce3c5d0d7/360p.mp4" name="twitter:player:stream" />
<meta content="video/mp4" name="twitter:player:stream:content_type" />
<meta content="https://www.mondofox.it/2019/04/10/all-that-jazz-la-recensione-del-capolavoro-immortale-di-bob-fosse/" name="twitter:url" />


<link rel="canonical" href="https://www.mondofox.it/2019/04/10/all-that-jazz-la-recensione-del-capolavoro-immortale-di-bob-fosse/" />
<link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Feed" href="https://www.mondofox.it/feeds/rss/" />

        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Animazione" href="https://www.mondofox.it/feeds/rss/animazione/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Celebrity" href="https://www.mondofox.it/feeds/rss/celebrity/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Cinema" href="https://www.mondofox.it/feeds/rss/cinema/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Curiosità" href="https://www.mondofox.it/feeds/rss/curiosita/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Fumetti" href="https://www.mondofox.it/feeds/rss/fumetti/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Libri" href="https://www.mondofox.it/feeds/rss/libri/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Tecnologia" href="https://www.mondofox.it/feeds/rss/tecnologia/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; TV News" href="https://www.mondofox.it/feeds/rss/serie-tv/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Videogames" href="https://www.mondofox.it/feeds/rss/videogames/" />

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300italic,400,400italic,500,700">
<!--[if lte IE 9]>
  <link href="/bundles/mondofox-styles-old-ie?v=LARwEUki7ejhDW-JryQwC3H7_h-vuJfhus8UNnTLstA1" rel="stylesheet"/>

<![endif]-->
<!--[if gt IE 9]><!-->
<link href="/bundles/mondofox-styles?v=u3bhvcRZpdUY4_L7eAu6FqFuCbdi6gMTejrUerpT4Fc1" rel="stylesheet"/>

<!--<![endif]-->
<style>

  .articolo-data--full { z-index: 100000001; }

  @media screen and (min-width: 1024px) {
    .articolo-data--full { z-index: 100000000; }
  }

  .adform-adbox-page { z-index: 1000000001 !important; }

  .adform-adbox-overlay { z-index: 1000000000 !important; }

  .with-skin main { background-color: #fff; }

  .div-gpt-ad-Overlay { margin-bottom: 0; }

  .adv-300x250--600 {
    height: 600px;
    min-height: 600px;
  }
</style>
<link rel="dns-prefetch" href="https://ajax.googleapis.com/">
<link rel="dns-prefetch" href="https://cdn.embed.ly">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://platform.instagram.com/">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://assets.pinterest.com/">
<link rel="dns-prefetch" href="https://apis.google.com/">
<script src="/bundles/modernizr?v=GLt_pQ_f1N_pkJQv_W5q5JGQ-wNzHeAl_8KJShzovc01"></script>

<script>
  var _siteName = "MondoFox";
  var _fbAppId = "492121697626229";
  var _twitterUsername = "foxtvit";
  var _gapiClientId = "651883182694-o6hgbgr5tkdgcjj1ej08vih2ffv0rkq6.apps.googleusercontent.com";
  var _isDesktop = false;
  var _isMobile = false;
  var _width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;

    
    var allowMasthead = false;    
    var vastAdUnit = "mondofox.it/show";
    
</script>
  <script src="/js/vendor/showads.js?_1536624000"></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-1721300-63', 'auto');


    ga('set', 'dimension3', typeof canRunAds == "undefined" ? "true" : "false");

    ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
ga('send', 'pageview');</script>

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','//connect.facebook.net/en_US/fbevents.js');

        fbq('init', '329007673975852');
        fbq('track', "PageView");


    </script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=329007673975852&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->


  
    <meta property="og:video" content="https://ccdash-foxit.fichub.com/fox-it-mondofox/a74879ea-9e2b-4b5b-b2ba-d0bce3c5d0d7/360p.mp4">
    <meta property="og:video:secure_url" content="https://ccdash-foxit.fichub.com/fox-it-mondofox/a74879ea-9e2b-4b5b-b2ba-d0bce3c5d0d7/360p.mp4">
    <meta property="og:video:type" content="video/mp4">
    <meta property="og:video:width" content="640">
    <meta property="og:video:height" content="360">           
        <meta property="article:author" content="https://www.facebook.com/chiarapoliautrice/">
        <meta property="article:publisher" content="https://www.facebook.com/foxitalia/">
        <meta property="article:published_time" content="2019-04-10T10:22:00Z">
        <meta property="article:modified_time" content="2019-04-10T10:28:02Z">
      <meta property="article:section" content="Cinema">
      <link rel="amphtml" href="https://www.mondofox.it/amp/2019/04/10/all-that-jazz-la-recensione-del-capolavoro-immortale-di-bob-fosse/">

  
            <script type="application/ld+json">[
  {
    "@context": "http://schema.org",
    "@type": "VideoObject",
    "name": "All That Jazz: la recensione del capolavoro immortale di Bob Fosse",
    "description": "Scopri con noi le ragioni che hanno fatto di All That Jazz una pietra miliare del musical e della storia del cinema. Con uno straordinario Roy Scheider.",
    "thumbnailUrl": "https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/a74879ea-9e2b-4b5b-b2ba-d0bce3c5d0d7/all-that-jazz-trailer-1979-hq-mp4-1280x720.jpg",
    "uploadDate": "2019-04-10T10:22:00Z",
    "publisher": {
      "@type": "Organization",
      "name": "MondoFox",
      "url": "https://www.mondofox.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.mondofox.it/img/amp/mondofox-black.png",
        "height": 60,
        "width": 365
      }
    },
    "duration": "PT0H1M34S",
    "thumbnail": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/a74879ea-9e2b-4b5b-b2ba-d0bce3c5d0d7/all-that-jazz-trailer-1979-hq-mp4-1280x720.jpg",
      "height": 720,
      "width": 1280
    }
  },
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://www.mondofox.it/",
          "name": "Home"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://www.mondofox.it/serie-tv-fox/",
          "name": "Serie TV"
        }
      },
      {
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://www.mondofox.it/fosse-verdon/",
          "name": "Fosse Verdon"
        }
      }
    ]
  },
  {
    "@context": "http://schema.org",
    "@type": "Review",
    "name": "All That Jazz: la recensione del capolavoro immortale di Bob Fosse",
    "image": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/a74879ea-9e2b-4b5b-b2ba-d0bce3c5d0d7/all-that-jazz-trailer-1979-hq-mp4-1200x630.jpg",
      "height": 630,
      "width": 1200
    },
    "author": {
      "@type": "Person",
      "name": "Chiara Poli",
      "sameAs": "https://www.mondofox.it/redazione/chiara-poli/"
    },
    "url": "https://www.mondofox.it/2019/04/10/all-that-jazz-la-recensione-del-capolavoro-immortale-di-bob-fosse/",
    "datePublished": "2019-04-10T10:22:00Z",
    "dateModified": "2019-04-10T10:28:02Z",
    "publisher": {
      "@type": "Organization",
      "name": "MondoFox",
      "url": "https://www.mondofox.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.mondofox.it/img/amp/mondofox-black.png",
        "height": 60,
        "width": 365
      }
    },
    "description": "All That Jazz è il re dei musical, il capolavoro di Fosse e Scheider. Ma è anche una profonda e drammatica riflessione sulla vita, sull’arte, sulla musica e sul nostro rapporto con esse.",
    "inLanguage": "it",
    "itemReviewed": {
      "@type": "Movie",
      "name": "All That Jazz",
      "sameAs": "https://www.criterion.com/films/28561-all-that-jazz",
      "director": [
        {
          "@type": "Person",
          "name": "Bob Fosse"
        }
      ],
      "datePublished": "1979-12-16T00:00:00Z",
      "image": {
        "@type": "ImageObject",
        "url": "https://cc-media-foxit.fichub.com/image/fox-it-mondofox/fcb99fa7-f3d7-4f04-9b41-846a542484e2/all-that-jazz-vintage-movie-poster-original-1-sheet-27x41-6174-maxw-654.jpg",
        "width": 654
      }
    },
    "reviewRating": {
      "@type": "Rating",
      "worstRating": 0,
      "bestRating": 10,
      "ratingValue": 10.0
    },
    "interactionStatistic": [
      {
        "@type": "InteractionCounter",
        "interactionType": "http://schema.org/CommentAction",
        "userInteractionCount": 0
      }
    ]
  }
]</script>   


</head>
<body class=" with-leaderboard with-sidebar" >

<div class="contenitore">
  <!--[if lte IE 8]>
    <p class="browserupgrade">Stai usando un browser <strong>non aggiornato</strong>. Ti preghiamo di <a href="http://browsehappy.com/">aggiornarlo o cambiarlo</a> per migliorare la tua esperienza e la tua sicurezza.</p>
  <![endif]-->
  <div class="leaderboard">
    <!-- DFP-SKIN-970x250-728x90-320x50-320x100-OutOfPage -->
    <ins data-revive-zoneid="7415" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
  </div>

  <div class="external-container">
<header class="site-header  newmenu">
<div class="fascia-sites  wide-menu">
    <div class="container  container--transparent  container--flex">
        <img src="/img/logo-fox-networks-group.png" srcset="/img/logo-fox-networks-group-2x.png 2x" width="45" height="25" alt="FOX Networks Group" class="fascia-sites__logo">
        <ul class="fascia-sites__list">
            <li class="fascia-sites__item  fascia-sites__item--mondo"><a href="https://www.mondofox.it" target="_blank">MondoFox</a></li>
            <li class="fascia-sites__item  fascia-sites__item--fox"><a href="https://www.foxtv.it" target="_blank">FOX</a></li>
            <li class="fascia-sites__item  fascia-sites__item--life"><a href="https://www.foxlife.it" target="_blank">FoxLife</a></li>
            <li class="fascia-sites__item  fascia-sites__item--crime"><a href="https://www.foxcrime.it" target="_blank">FoxCrime</a></li>
            <li class="fascia-sites__item  fascia-sites__item--animation"><a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a></li>
            <li class="fascia-sites__item  fascia-sites__item--comedy"><a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a></li>
            <li class="fascia-sites__item  fascia-sites__item--sports"><a href="https://www.foxsports.it" target="_blank">Fox Sports</a></li>
            <li class="fascia-sites__item  fascia-sites__item--flop"><a href="https://www.floptv.tv" target="_blank">FlopTV</a></li>
        </ul>
    </div>
</div>
<div class="menu">
  <div class="menu__top">
    <div class="container  container--transparent">
      <div class="menu__left">
        <ul class="menu__socials">
            <li class="menu__social">
              <a href="https://www.facebook.com/foxitalia/" target="_blank" class="icon-facebook" title="Facebook"></a>
            </li>
                      <li class="menu__social">
              <a href="https://twitter.com/foxtvit" target="_blank" class="icon-twitter" title="Twitter"></a>
            </li>
                      <li class="menu__social">
              <a href="https://www.instagram.com/fox_italia/" target="_blank" class="icon-instagram" title="Instagram"></a>
            </li>
                      <li class="menu__social">
              <a href="http://www.google.com/news/s/CAowsIv9Cg" target="_blank" class="icon-google" title="Google News"></a>
            </li>
                      <li class="menu__social">
              <a href="https://flipboard.com/@mondofox" target="_blank" class="icon-flipboard" title="Flipboard"></a>
            </li>
                      <li class="menu__social">
              <a href="https://www.youtube.com/user/FoxTV" target="_blank" class="icon-youtube" title="YouTube"></a>
            </li>
          <li class="menu__social">
            <a href="https://m.me/foxitalia?ref=LinkSito" class="icon-msn" target="_blank" title="Messenger"></a>
          </li>
        </ul>
        <span class="menu__open">
          <a class="icon-menu-1  js-toggle-menu-1" href="">
            <span class="visuallyhidden">Menù</span>
          </a>    <a href="/cinema/">Cinema</a>

        </span>
      </div>
          <a href="/" class="menu__logo">
      <svg width="183" height="27">
        <image xlink:href="/img/newmenu/mondofox.svg" src="/img/newmenu/mondofox-2x.png" width="183" height="27" alt="MondoFox" />
      </svg>
    </a>

      <ul class="menu__options">
          <li class="menu__option  menu__option--search">
            <div class="fixed-search ">
              <form role="search" class="cerca-form  js-open-search">
                <div>
                  <input class="site-nav__search" type="search" placeholder="Cerca">
                  <a href="" class="site-nav__search-go">
                    <b class="icon-search">
                      <b class="visuallyhidden">Cerca</b>
                    </b>
                  </a>
                </div>
              </form>
              <div class="results  results--first">
                <div class="container  container--transparent">
                  <div class="results__lists">
                    <section class="results__section">
                      <h2 class="results__title">Le serie TV più cercate</h2>
                      <ul class="news-list top-players"></ul>
                    </section>
                    <section class="results__section">
                      <h2 class="results__title">Più popolari</h2>

                      <ul class="section__list top-news"></ul>
                    </section>
                    <section class="results__section">
                      <h2 class="results__title">Recenti</h2>
                      <ul class="news-list last-news"></ul>
                    </section>
                  </div>
                </div>
              </div>
              <div class="results">
                <div class="container  container--transparent">
                  <section class="results__consigliati"></section>
                  <section class="results__google  google"></section>
                </div>
              </div>
            </div>
          </li>
          <li class="menu__option  menu__option--profilo">
            <a href="" class="js-open-curtain">
                <b class="icon-user">
                  <b class="visuallyhidden">Profilo</b>
                </b>
            </a>
          </li>
        <li class="menu__option  menu__option--narrow">
          <a href="" class="icon-menu-1  js-open-menu"></a>
        </li>
      </ul>
    </div>
  </div>
  <nav class="menu__bottom">
    <div class="container  container--transparent">
      <ul class="menu__items">
        <li class="menu__item  menu__item--main">
          <a href="/guida-tv/" class="menu__link">Guida TV</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/serie-tv-fox/" class="menu__link">Serie TV</a>
        </li>
          <li class="menu__item  menu__item--main">
            <a href="/film/" class="menu__link">Film</a>
          </li>
                <li class="menu__item  menu__item--main">
          <a href="/video/" class="menu__link">Video</a>
        </li>
            <li class="menu__item">
              <a href="/animazione/" class="menu__link">Animazione</a>
            </li>
            <li class="menu__item">
              <a href="/celebrity/" class="menu__link">Celebrity</a>
            </li>
            <li class="menu__item">
              <a href="/cinema/" class="menu__link">Cinema</a>
            </li>
            <li class="menu__item">
              <a href="/curiosita/" class="menu__link">Curiosit&#224;</a>
            </li>
            <li class="menu__item">
              <a href="/fumetti/" class="menu__link">Fumetti</a>
            </li>
            <li class="menu__item">
              <a href="/libri/" class="menu__link">Libri</a>
            </li>
            <li class="menu__item">
              <a href="/tecnologia/" class="menu__link">Tecnologia</a>
            </li>
            <li class="menu__item">
              <a href="/serie-tv/" class="menu__link">TV News</a>
            </li>
            <li class="menu__item">
              <a href="/videogames/" class="menu__link">Videogames</a>
            </li>
        <li class="menu__item">
          <a href="/trivia/" class="menu__link">Trivia</a>
        </li>
      </ul>
    </div>
  </nav>
</div>
<div class="nav-container">
  <div class="sec-nav  narrow-menu">
      <section class="sec-nav__section">
        <h3 class="sec-nav__title">News</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/animazione/">Animazione</a>
            </li>
            <li class="sec-nav__item">
              <a href="/celebrity/">Celebrity</a>
            </li>
            <li class="sec-nav__item">
              <a href="/cinema/">Cinema</a>
            </li>
            <li class="sec-nav__item">
              <a href="/curiosita/">Curiosit&#224;</a>
            </li>
            <li class="sec-nav__item">
              <a href="/fumetti/">Fumetti</a>
            </li>
            <li class="sec-nav__item">
              <a href="/libri/">Libri</a>
            </li>
            <li class="sec-nav__item">
              <a href="/tecnologia/">Tecnologia</a>
            </li>
            <li class="sec-nav__item">
              <a href="/serie-tv/">TV News</a>
            </li>
            <li class="sec-nav__item">
              <a href="/videogames/">Videogames</a>
            </li>
        </ul>
      </section>
          <section class="sec-nav__section">
        <h3 class="sec-nav__title">Serie TV</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/greys-anatomy/">Grey&#39;s Anatomy</a>
            </li>
            <li class="sec-nav__item">
              <a href="/the-walking-dead/">The Walking Dead</a>
            </li>
            <li class="sec-nav__item">
              <a href="/greys-anatomy-b-team/">Grey&#39;s Anatomy B-Team</a>
            </li>
            <li class="sec-nav__item">
              <a href="/agents-of-shield/">Marvel&#39;s Agents of S.H.I.E.L.D.</a>
            </li>
            <li class="sec-nav__item">
              <a href="/the-big-bang-theory/">The Big Bang Theory</a>
            </li>
        </ul>
      </section>
    <section class="sec-nav__section">
      <h3 class="sec-nav__title">Trivia</h3>
      <ul class="sec-nav__list">
        <li class="sec-nav__item">
          <a href="/trivia/">Quiz</a>
        </li>
      </ul>
    </section>
    <section class="sec-nav__section">
      <h3 class="visuallyhidden">Social</h3>
      <ul class="fascia-hot__socials">
          <li class="fascia-hot__social">
            <a href="https://www.facebook.com/foxitalia/" target="_blank" class="icon-facebook" title="Facebook"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://twitter.com/foxtvit" target="_blank" class="icon-twitter" title="Twitter"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://www.instagram.com/fox_italia/" target="_blank" class="icon-instagram" title="Instagram"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="http://www.google.com/news/s/CAowsIv9Cg" target="_blank" class="icon-google" title="Google News"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://flipboard.com/@mondofox" target="_blank" class="icon-flipboard" title="Flipboard"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://www.youtube.com/user/FoxTV" target="_blank" class="icon-youtube" title="YouTube"></a>
          </li>
        <li class="fascia-hot__social">
          <a href="https://m.me/foxitalia?ref=LinkSito" class="icon-msn" target="_blank" title="Messenger"></a>
        </li>
      </ul>
    </section>
  </div>
</div>

</header>

    <div class="container  container--flex  container--shadow" id="page-content" data-uid="1c464ef3-03e1-4796-8f87-2bb4fa116528">
    <main class="articolo"  data-loop="true" data-gallery-content-title="All That Jazz: la recensione del capolavoro immortale di Bob Fosse" data-gallery-content-url="/2019/04/10/all-that-jazz-la-recensione-del-capolavoro-immortale-di-bob-fosse/">




<p class="w-content__cat  w-content__cat--article">
    <a class="w-content__category--cinema w-content__category" href="/cinema/">Cinema</a><a class="w-content__category--serietv w-content__category" href="/serie-tv/">TV News</a><a class="w-content__category--celebrity w-content__category" href="/celebrity/">Celebrity</a>
    <span class="w-content__channel--fox w-content__channel"><img alt="FOX" height="11" src="/img/loghi/fox.png" srcset="/img/loghi/fox-2x.png 2x" width="26" /></span>
<a class="w-content__tag" href="/fosse-verdon/">Fosse Verdon</a>&nbsp;</p>


<h1 class="articolo__title">All That Jazz: la recensione del capolavoro immortale di Bob Fosse</h1>

<p class="articolo__info">
        <span class="articolo__avatar">
            <img src="https://cc-media-foxit.fichub.com/avatar/fox-it-mondofox/ba84dd68-7146-4926-94c9-b3fc91711b3c/35x35.jpg" srcset="https://cc-media-foxit.fichub.com/avatar/fox-it-mondofox/ba84dd68-7146-4926-94c9-b3fc91711b3c/70x70.jpg 2x" alt=""/>
        </span> di         <a href="https://www.mondofox.it/redazione/chiara-poli/" rel="author" class="articolo__autore">Chiara Poli</a>
 - 
    <time datetime="2019-04-10T10:22:00Z">10/04/2019 12:22</time>
       | aggiornato <time datetime="2019-04-10T10:28:02Z">10/04/2019 12:28</time>
</p>

    <p class="articolo__lede">Scritto e diretto da Bob Fosse, premiato con 4 Oscar, ispirato alla vita dello stesso Fosse e spaventosamente profetico. Ecco la recensione di All That Jazz, capolavoro della storia del cinema.</p>

        <div class="articolo__data">
          <div class="articolo__video"><iframe allow="autoplay" allowfullscreen="true" frameborder="0" height="368" id="player0" src="https://fox.player.crosscast-system.com/video/OTY0NzEywqc5NjQ2MTA=?w=654&amp;h=368&amp;ap=1&amp;api=1&amp;player_id=player0&amp;pjs=1&amp;mute=0&amp;au=mondofox.it/show&amp;va=1" width="654"></iframe></div>
        </div>

<p class="articolo__bar">
    <span class="icon-share">7 condivisioni</span>
    <span class="icon-comment">0 commenti</span>
    <span class="icon-watch"></span>
    <span class="articolo__stelle"></span>
</p>



<div class="sidebar sidebar--current articolo__additional" data-slug="cinema" data-channel-slug="">
    <div class="sidebar__menu">
        <span class="sidebar__visto">Letto: 0%</span>
<a class="sidebar__logo" href="/cinema/">
            <img src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/8b6177a4-edff-4fb9-a3ce-ded3f9bcd126/cinema-maxw-154.png" alt="Cinema">
        </a>                <div class="sidebar__container">
            <div class="sidebar__data">
                <a href="" class="sidebar__apri js-aprimenu">+</a>
                <div class="swiper-container">
                    <ul class="sidebar__list  swiper-wrapper">
                                                                        <li class="swiper-slide"><a href="/cinema/news/">News</a></li>                        <li class="swiper-slide"><a href="/cinema/video/">Video</a></li>                        <li class="swiper-slide"><a href="/cinema/gallery/">Foto</a></li>                        <li class="swiper-slide"><a href="/cinema/trivia/">Trivia</a></li>                    </ul>
                    <a href="" class="sidebar__chiudi js-chiudimenu">×</a>
                </div>
            </div>
        </div>
        <div class="sidebar__share">
            <ul class="sidebar__share-list"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mondofox.it%2F2019%2F04%2F10%2Fall-that-jazz-la-recensione-del-capolavoro-immortale-di-bob-fosse%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="La%20recensione%20di%20All%20That%20Jazz%2C%20il%20capolavoro%20di%20Bob%20Fosse" data-page-url="https://www.mondofox.it/2019/04/10/all-that-jazz-la-recensione-del-capolavoro-immortale-di-bob-fosse/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="foxtvit" href="https://twitter.com/share?url=https%3A%2F%2Fwww.mondofox.it%2F2019%2F04%2F10%2Fall-that-jazz-la-recensione-del-capolavoro-immortale-di-bob-fosse%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=La%20recensione%20di%20All%20That%20Jazz%2C%20il%20capolavoro%20di%20Bob%20Fosse&amp;via=foxtvit&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li></ul>
            <p class="sidebar__number">
                <strong>7</strong> condivisioni
            </p>
        </div>
    </div>
</div>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Condividi</h2>    
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-964610"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mondofox.it%2F2019%2F04%2F10%2Fall-that-jazz-la-recensione-del-capolavoro-immortale-di-bob-fosse%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="All%20That%20Jazz%3A%20la%20recensione%20del%20capolavoro%20immortale%20di%20Bob%20Fosse" data-page-url="https://www.mondofox.it/2019/04/10/all-that-jazz-la-recensione-del-capolavoro-immortale-di-bob-fosse/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="foxtvit" href="https://twitter.com/share?url=https%3A%2F%2Fwww.mondofox.it%2F2019%2F04%2F10%2Fall-that-jazz-la-recensione-del-capolavoro-immortale-di-bob-fosse%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=All%20That%20Jazz%3A%20la%20recensione%20del%20capolavoro%20immortale%20di%20Bob%20Fosse&amp;via=foxtvit&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>


<div class="articolo__body  clearfix">
    <p>Nove nomination e quattro premi Oscar (colonna sonora, costumi, montaggio e Art Direction). Un cast di quelli che lasciano un segno indelebile (<strong>Roy Scheider</strong> e <strong>Jessica Lange</strong> su tutti, ma anche Deborah Geffner, Leland Palmer, John Lithgow…</p>
<p>Un regista che firma un altro fra i suoi capolavori (insieme a Cabaret e Lenny).</p>
<p><strong>All That Jazz,</strong> diretto e scritto - insieme a Robert Alan Aurthur - da Bob Fosse ha scritto una pagina importante nella storia del musical. Perché ha anticipato, ispirato e mostrato la strada a tutti gli altri: Chorus Line, Chicago, Birdman… Perfino l’episodio musical di Scrubs gli rende omaggio.</p>
<div class="articolo__video"><a class="icon-play video-placeholder" data-video="https://fox.player.crosscast-system.com/video/OTY0NjE0wqc5NjQ2MTA=?w=654&amp;h=368&amp;ap=1&amp;mute=0&amp;va=1"><img src="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/b92dee7e-2b88-4b6f-9a4c-d15d9a1679fb/644x362.jpg"></a></div>
<p><strong>La colonna sonora</strong> è entrata nella storia del cinema, della musica e della cultura popolare. All That Jazz è uno spaccato duro e realistico sul mondo dello spettacolo alla fine degli anni ’70.</p>
<p>Quando migliaia di ballerini vivevano di provini per ottenere un ruolo a Broadway e prendevano lezioni di canto per diventare artisti a tutto tondo.  Mentre i grandi registi e coreografi - rappresentati dal personaggio di …, uno straordinario Roy Scheider - scendevano a compromessi con i produttori, le preferenze personali, il grande circo di Broadway che in qualche modo poteva determinare il corso delle vite di chi voleva stare sul palcoscenico.</p>
<figure class="articolo-hd"><div class="articolo__data"><img alt="All That Jazz, una scena dal film" class="articolo-hd__image" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/8026ee91-e6f1-45cb-9499-47a0432edff7/all-that-jazz-le-audizioni-nel-film-maxw-644.jpg" title="All That Jazz, le audizioni nel film" width="644"><a class="articolo-hd__go  icon-expand  js-go-hd" href="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/8026ee91-e6f1-45cb-9499-47a0432edff7/all-that-jazz-le-audizioni-nel-film-maxw-1280.jpg" target="_blank">HD</a><span class="articolo__credits">Columbia Pictures, Twentieth Century Fox</span></div><figcaption class="articolo__caption">All That Jazz: Roy Scheider mostra ai ballerini cosa vuole</figcaption><button class="articolo-hd__no-hd  js-no-hd  icon-x"></button></figure>
<p>Passare giornate a selezionare i ballerini, mentre si muovono a decine sul palco, ripetendo all’infinito la stessa sequenza.</p>
<p>Cercare di conciliare lavoro e vita privata - in un mondo in cui le aspiranti star sono disposte a tutto pur di entrare nello show e i coreografi se ne approfittano. Erano gli anni ’70, era Broadway, era il mondo dello spettacolo. Era, ed è ancora, All That Jazz.</p>
<p>Il mondo di All That Jazz è un mondo di scambi, di do ut des, di compromessi e di sacrifici, di bugie e tradimenti, travestimenti e trasfigurazioni. Un mondo in cui la finzione e la realtà s’intrecciano, per gli addetti ai lavori, in un modo che non consente più di distinguerli davvero.</p>
<figure><div class="articolo__data"><img alt="All That Jazz in home video" data-pinuid="dca21986-a2c9-4292-a44b-9e85e61d1782" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/dca21986-a2c9-4292-a44b-9e85e61d1782/all-that-jazz-una-delle-edizioni-home-video-del-capolavoro-di-bob-fosse-maxw-644.jpg" title="All That Jazz: una delle edizioni home video del capolavoro di Bob Fosse" width="644"><span class="articolo__credits">20th Century Fox</span></div><figcaption class="articolo__caption">All That Jazz: una delle edizioni home video del capolavoro di Bob Fosse</figcaption></figure>
<p>L’incorreggibile infedeltà di Joe Gideon è il simbolo di un mondo in cui oggi sei qualcuno e domani non conti più nulla. Le conversazioni immaginarie di Joe con Angelica (Jessica Lange), la dama in bianco, sono l<strong>a riflessione profonda sulla vita di un artista</strong> a tutto tondo - attore, ballerino, coreografo, regista - che è diventato un tutt’uno con il suo mondo lavorativo.</p>
<p>Bob Fosse, in questa storia autobiografica sulla sua vita - che vedremo <strong>dal 18 aprile in prima assoluta su su FoxLife</strong>, con l’attesissima serie TV <a title="La serie Fosse Verdon su Foxlife.it " href="https://www.foxlife.it/fosse-verdon/" target="_blank" rel="noopener">Fosse/Verdon</a> - descrive minuziosamente un mondo che ha conosciuto, vissuto, respirato ma anche contribuito a creare. Con coreografie provocatorie - altro che “dirty dancing” - ma al tempo stesso piene di poesia e intrise dell’essenza stessa della danza.</p>
<div class="articolo__video"><a class="icon-play video-placeholder" data-video="https://fox.player.crosscast-system.com/video/OTEyNDAywqc5NjQ2MTA=?w=654&amp;h=368&amp;ap=1&amp;mute=0&amp;au=mondofox.it/show&amp;va=1"><img src="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/f7bca4e0-fbee-4747-aa29-87145ecf4f47/644x362.jpg"></a></div>
<p><strong>Bob Fosse</strong>, con la sua vita tormentata e straordinaria, ci verrà raccontato dal 18 aprile da <strong>Sam Rockwell</strong> (Oscar per Tre manifesti a Ebbing, Missouri) attraverso la sua storia d’amore con la futura terza moglie, Gwen Verdon (<strong>Michelle Williams</strong>, 4 nomination agli Oscar). Inevitabilmente, però, Rockwell dovrà confrontarsi con l’altro Fosse, quello di Roy Scheider.</p>
<p>All That Jazz sono gli scherzi crudeli, la musica e le parole si fondono nella perfetta messinscena di un’esperienza straordinaria che, esattamente come tutte le altre, finisce per diventare routine.</p>
<p>Roy Scheider è credibile, affascinante, spietato, commovente, irresistibile, insopportabile.</p>
<p>Roy Scheider è All That Jazz: la personificazione di un mondo che gira così in fretta da farti provare le vertigini.</p>
<p>L’immancabile sigaretta in mano o fra le labbra, perfino sotto la doccia, accompagna un uomo che non trova più scuse per non guardarsi davvero allo specchio. Lo fa confrontandosi con Angelica, che non esiste, che rappresenta la sua stessa coscienza, che impersona tutto ciò che di buono e sbagliato c’è dentro di lui.</p><div class="adv-fluid"><ins data-revive-zoneid="9183" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins><script async="" src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div>
<p>Incapace di dare amore, amore vero, perché troppo preso da se stesso, dai suoi desideri e dalla sua incessante ricerca della perfezione artistica, ruba dalla propria vita perfino le parole più drammatiche per farne uno spettacolo.</p>
<p>La trama di All That Jazz è il racconto stesso delle giornate di Joe Gideon <strong>come in un flusso di coscienza</strong>, quello stream of consciousness letterario che permetteva agli scrittori di mettere nero su bianco qualsiasi emozione, pensiero o sensazione provassero.</p>
<div class="articolo__video"><a class="icon-play video-placeholder" data-video="https://fox.player.crosscast-system.com/video/OTY0NjM1wqc5NjQ2MTA=?w=654&amp;h=368&amp;ap=1&amp;mute=0&amp;va=1"><img src="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/7e5cfc4e-ab5c-472f-b484-6b43b1ee3b40/644x362.jpg"></a></div>
<p>Anche All That Jazz è così: vediamo il mondo, le persone, l’arte, il talento e l’assenza di esso esclusivamente attraverso gli occhi di Joe.</p>
<p>Diventiamo Joe, e al tempo stesso cerchiamo di mantenere le distanze per non lasciarci travolgere dal vortice in cui è intrappolato. Quel vortice che ci affascina così tanto. Irresistibilmente.</p>
<p>Bob Fosse - 9 Tony Awards e un Oscar - si è scelto l’alter ego perfetto: Joe Gideon è il nostro cicerone, e contemporaneamente il padre di una ragazzina che è nata immersa in questo mondo colorato, sbagliato, magnetico, incomprensibile e pieno di insidie.</p>
<p>La scena migliore del film, per quanto mi riguarda, è senz’altro quella in cui Joe dà lezioni di danza a sua figlia, raccontandosi senza svelare troppo, parlando sinceramente ma mantenendo al contempo un velo di mistero.</p>
<figure class="articolo-hd"><div class="articolo__data"><img alt="All That Jazz: Joe in una scena con la figlia" class="articolo-hd__image" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/e4b2c402-bc06-48d0-a90f-0444099f9f56/all-that-jazz-joe-insegna-danza-alla-figlia-maxw-644.jpg" title="All That Jazz: Joe insegna danza alla figlia" width="644"><a class="articolo-hd__go  icon-expand  js-go-hd" href="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/e4b2c402-bc06-48d0-a90f-0444099f9f56/all-that-jazz-joe-insegna-danza-alla-figlia-maxw-1280.jpg" target="_blank">HD</a><span class="articolo__credits">Columbia Pictures, Twentieth Century Fox</span></div><figcaption class="articolo__caption">All That Jazz: Joe insegna danza alla figlia</figcaption><button class="articolo-hd__no-hd  js-no-hd  icon-x"></button></figure>
<p>All That Jazz non è solo un film: è uno spettacolo teatrale, una biografia, un dramma, una commedia, un musical, la colonna sonora di una vita, il canto del cigno di un uomo che ha dato tutto, ma forse lo ha fatto nel modo sbagliato.</p>
<p>Ha fatto piangere molta gente, ma l’ha anche fatta ridere. Ha distrutto e realizzato sogni. </p>
<p>Joe Gideon non ci racconta la sua vita nel mondo dello spettacolo:<strong> lo diventa</strong>. Joe Gideon è la vita stessa, raccontata dal momento del suo massimo splendore all’inevitabile, doloroso declino.</p>
<p>Una vita in cui un medico con la sigaretta in bocca e la tosse cronica da fumatore ti controlla i polmoni… Mentre tu stesso hai la sigaretta in bocca.</p>
<figure class="articolo-hd"><div class="articolo__data"><img alt="All That Jazz: La locandina originale" class="articolo-hd__image" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/fcb99fa7-f3d7-4f04-9b41-846a542484e2/la-locandina-originale-di-all-that-jazz-maxw-644.jpg" title="La locandina originale di All That Jazz" width="644"><a class="articolo-hd__go  icon-expand  js-go-hd" href="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/fcb99fa7-f3d7-4f04-9b41-846a542484e2/la-locandina-originale-di-all-that-jazz-maxw-1280.jpg" target="_blank">HD</a><span class="articolo__credits">Columbia Pictures, Twentieth Century Fox</span></div><figcaption class="articolo__caption">La locandina originale di All That Jazz</figcaption><button class="articolo-hd__no-hd  js-no-hd  icon-x"></button></figure>
<p>Il finale è <strong>un musical sul corpo stesso di Joe</strong>, ricoverato in ospedale in un tentativo disperato di salvarsi ma stroncato dalla sua vita di eccessi quand’è ancora nel pieno della vita. Proprio come Bob Fosse, che morirà a soli sessant’anni, raccontandoci la sua stessa morte con questo film. Prima ancora di averla vissuta.</p>
<blockquote data-class="quote-block__quote">
<p>There’s no business like show business!</p>
</blockquote>
<div class="adv-300x250"><ins data-revive-zoneid="7417" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins><script async="" src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div><p>Cos’altro avrebbe potuto fare, All That Jazz, di più straordinario?</p>   
</div>

<div class="review"><div class="review__score"><small>Voto</small>10/10</div><div class="review__text"><p>All That Jazz &#232; il re dei musical, il capolavoro di Fosse e Scheider. Ma &#232; anche una profonda e drammatica riflessione sulla vita, sull’arte, sulla musica e sul nostro rapporto con esse.</p></div><a class="review__author" href="/redazione/chiara-poli/">Chiara Poli</a><a href="/redazione/chiara-poli/"><img class="review__avatar" src="https://cc-media-foxit.fichub.com/avatar/fox-it-mondofox/ba84dd68-7146-4926-94c9-b3fc91711b3c/100x100.jpg" /></a></div>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Condividi</h2>    
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-964610"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mondofox.it%2F2019%2F04%2F10%2Fall-that-jazz-la-recensione-del-capolavoro-immortale-di-bob-fosse%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="All%20That%20Jazz%3A%20la%20recensione%20del%20capolavoro%20immortale%20di%20Bob%20Fosse" data-page-url="https://www.mondofox.it/2019/04/10/all-that-jazz-la-recensione-del-capolavoro-immortale-di-bob-fosse/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="foxtvit" href="https://twitter.com/share?url=https%3A%2F%2Fwww.mondofox.it%2F2019%2F04%2F10%2Fall-that-jazz-la-recensione-del-capolavoro-immortale-di-bob-fosse%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=All%20That%20Jazz%3A%20la%20recensione%20del%20capolavoro%20immortale%20di%20Bob%20Fosse&amp;via=foxtvit&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>


    <section class="articolo__section  articolo__section--tags">
        <h2 class="visuallyhidden">Tag</h2>
<a class="tag--main tag--cinema tag--cat tag" href="/cinema/"><span>Tutto su <strong>Cinema</strong></span></a><a class="tag--main tag--serietv tag--cat tag" href="/serie-tv/"><span>Tutto su <strong>TV News</strong></span></a><a class="tag--main tag--celebrity tag--cat tag" href="/celebrity/"><span>Tutto su <strong>Celebrity</strong></span></a><a class="tag--char tag" href="/jessica-lange/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/234ca909-4b02-4453-b944-ec0c66c86882/jessica-lange-38x38.png" /><span>Tutto su <strong>Jessica Lange</strong></span></a><a class="tag--main tag" href="/fosse-verdon/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-life/f17e814f-afaa-4365-b5c2-07d2318511b1/fosse-verdon-maxh-38.png" /><span>Tutto su <strong>Fosse Verdon</strong></span></a><a class="tag--main tag" href="/fosse-verdon/stagione-1/"><span>Tutto su <strong>Fosse Verdon - Stagione 1</strong></span></a>    </section>

<section class="articolo__section--commenti articolo__section" id="commenti-964610"><h2 class="articolo__subtitle">Commenta</h2><div class="fb-comments" data-href="https://www.mondofox.it/2019/04/10/all-that-jazz-la-recensione-del-capolavoro-immortale-di-bob-fosse/" data-numposts="1" data-width="100%"></div></section>

    <section class="articolo__section  only-wide-menu">
        <h2 class="articolo__subtitle">Ti potrebbe interessare anche:</h2>
        <ul class="articolo__correlati">
<li class="w-content  w-content--small">
<a href="/2019/03/25/musical-frozen-europa-2020-londra/">
    <div class="w-content__container">
        
        <img alt="Un momento di Frozen ai Tony Awards 2018" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/62d8294d-3b11-4ff3-93b9-0a0e0df82a67/frozen-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/62d8294d-3b11-4ff3-93b9-0a0e0df82a67/frozen-210x186.jpg 210w,https://cc-media-foxit.fichub.com/image/fox-it-mondofox/62d8294d-3b11-4ff3-93b9-0a0e0df82a67/frozen-340x288.jpg 340w" title="Il musical di Frozen arriva in Europa" width="210" />
        <div class="w-content__overlay  icon-post">
            <p class="w-content__title">Il musical di Frozen arriver&#224; in Europa nel 2020 (e Londra sar&#224; ancora pi&#249; fredda!)</p>
                    </div>
    </div>
</a></li><li class="w-content  w-content--small">
<a href="/2018/12/14/bohemian-rhapsody-supera-i-600-milioni-di-dollari-e-record-per-un-biopic-musicale/">
    <div class="w-content__container">
        
        <img alt="Una scena di Bohemian Rhapsody" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/745a7d94-43bb-4c0a-a6b5-e9c289b72cf8/bohemian-rhapsody-supera-i-600-milioni-di-dollari-e-record-per-un-biopic-musicale-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/745a7d94-43bb-4c0a-a6b5-e9c289b72cf8/bohemian-rhapsody-supera-i-600-milioni-di-dollari-e-record-per-un-biopic-musicale-210x186.jpg 210w,https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/745a7d94-43bb-4c0a-a6b5-e9c289b72cf8/bohemian-rhapsody-supera-i-600-milioni-di-dollari-e-record-per-un-biopic-musicale-340x288.jpg 340w" title=" Bohemian Rhapsody - Incassi record" width="210" />
        <div class="w-content__overlay  icon-play">
            <p class="w-content__title">Bohemian Rhapsody supera i 600 milioni di dollari: &#232; record per un biopic musicale</p>
                    </div>
    </div>
</a></li><li class="w-content  w-content--small">
<a href="/2018/04/24/dirty-dancing-balli-proibiti-la-colonna-sonora-del-film/">
    <div class="w-content__container">
        
        <img alt="scena di dirty dancing" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/4cc22594-0f91-4d9a-a796-1ed3e9ff2159/dirtydancing-1-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/4cc22594-0f91-4d9a-a796-1ed3e9ff2159/dirtydancing-1-210x186.jpg 210w,https://cc-media-foxit.fichub.com/image/fox-it-mondofox/4cc22594-0f91-4d9a-a796-1ed3e9ff2159/dirtydancing-1-340x288.jpg 340w" title="Dirty Dancing - Balli proibiti, la colonna sonora del film" width="210" />
        <div class="w-content__overlay  icon-post">
            <p class="w-content__title">Dirty Dancing - Balli proibiti, la colonna sonora del film</p>
                    </div>
    </div>
</a></li>        </ul>
    </section>

    </main>
    <aside class="articolo-aside js-aside-block">
  <div class="adv-300x250 js-block-here">
    <!-- DFP-300x600-300x250-ATF -->
    <ins data-revive-zoneid="7416" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
  </div>
        <ul class="news-list">
<li class="news-list__item" data-id="964610" data-uid="1c464ef3-03e1-4796-8f87-2bb4fa116528" data-type="content" data-url="/2019/04/10/all-that-jazz-la-recensione-del-capolavoro-immortale-di-bob-fosse/" data-page-title="All That Jazz: la recensione del capolavoro immortale di Bob Fosse | MondoFox">
<a href="/2019/04/10/all-that-jazz-la-recensione-del-capolavoro-immortale-di-bob-fosse/">    
    <img alt="All That Jazz, una scena dal film " class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/2cfde771-cceb-40c8-b267-81a72569e9d4/schermata-2019-04-10-alle-12-18-37-83x83.jpg" title="All That Jazz: recensione di un capolavoro e di un film immortale" width="83" />
    <time class="news-list__item-date" datetime="2019-04-10T10:22:00Z">un'ora fa</time>
    <p class="news-list__item-title">All That Jazz: la recensione del capolavoro immortale di Bob Fosse</p>
    </a>
<div class="news-list__corrente  over-news">
    <p class="over-news__fascia">
        <span class="over-news__durata  icon-watch"></span>
        <span class="over-news__visto">Letto: 0%</span>
    </p>
</div>
                </li><li class="news-list__item" data-id="899738" data-uid="c086c1db-9204-4b08-9bd1-3c087629dd09" data-type="content" data-url="/2019/03/25/musical-frozen-europa-2020-londra/" data-page-title="Il musical di Frozen arriver&#224; in Europa nel 2020 (e Londra sar&#224; ancora pi&#249; fredda!) | MondoFox">
<a href="/2019/03/25/musical-frozen-europa-2020-londra/">    
    <img alt="Un momento di Frozen ai Tony Awards 2018" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/62d8294d-3b11-4ff3-93b9-0a0e0df82a67/frozen-83x83.jpg" title="Il musical di Frozen arriva in Europa" width="83" />
    <time class="news-list__item-date" datetime="2019-03-25T08:14:00Z">25 mar 2019</time>
    <p class="news-list__item-title">Il musical di Frozen arriver&#224; in Europa nel 2020 (e Londra sar&#224; ancora pi&#249; fredda!)</p>
    </a>

                </li><li class="news-list__item" data-id="777178" data-uid="77665bf1-778a-47cb-9622-16fe2344eeb5" data-type="content" data-url="/2018/12/14/bohemian-rhapsody-supera-i-600-milioni-di-dollari-e-record-per-un-biopic-musicale/" data-page-title="Bohemian Rhapsody supera i 600 milioni di dollari: &#232; record per un biopic musicale | MondoFox">
<a href="/2018/12/14/bohemian-rhapsody-supera-i-600-milioni-di-dollari-e-record-per-un-biopic-musicale/">    
    <img alt="Una scena di Bohemian Rhapsody" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/745a7d94-43bb-4c0a-a6b5-e9c289b72cf8/bohemian-rhapsody-supera-i-600-milioni-di-dollari-e-record-per-un-biopic-musicale-83x83.jpg" title=" Bohemian Rhapsody - Incassi record" width="83" />
    <time class="news-list__item-date" datetime="2018-12-14T15:53:00Z">14 dic 2018</time>
    <p class="news-list__item-title">Bohemian Rhapsody supera i 600 milioni di dollari: &#232; record per un biopic musicale</p>
    </a>

                </li><li class="news-list__item" data-id="583855" data-uid="91b20eb4-df01-4bdf-9eb5-ecf70917fffa" data-type="content" data-url="/2018/04/24/dirty-dancing-balli-proibiti-la-colonna-sonora-del-film/" data-page-title="Dirty Dancing - Balli proibiti, la colonna sonora del film | MondoFox">
<a href="/2018/04/24/dirty-dancing-balli-proibiti-la-colonna-sonora-del-film/">    
    <img alt="scena di dirty dancing" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/4cc22594-0f91-4d9a-a796-1ed3e9ff2159/dirtydancing-1-83x83.jpg" title="Dirty Dancing - Balli proibiti, la colonna sonora del film" width="83" />
    <time class="news-list__item-date" datetime="2018-04-24T07:12:00Z">24 apr 2018</time>
    <p class="news-list__item-title">Dirty Dancing - Balli proibiti, la colonna sonora del film</p>
    </a>

                </li>        </ul>
    </aside>
</div>

  <footer class="footer">
    <div class="container  container--shadow">
      <div class="footer__open-div">
        <a href="#footer__links" class="footer__open  js-open-footer  icon-down">Apri l'indice del sito</a>
      </div>
      <div class="footer__links" id="footer__links">
        <ul class="footer__list">
          <li class="footer_list-item">
            <a href="/">MondoFox</a>
          </li>
          <li class="footer_list-item">
            <a href="/guida-tv/">Guida TV</a>
          </li>
          <li class="footer_list-item">
            <a href="/serie-tv-fox/">Serie TV</a>
          </li>
          <li class="footer_list-item">
            <a href="/news/">News</a>
          </li>
          <li class="footer_list-item">
            <a href="/video/">Video</a>
          </li>
          <li class="footer_list-item">
            <a href="/trivia/">Trivia</a>
          </li>
        </ul>
        <ul class="footer__list">
          <li class="footer_list-item">
            <a href="/2019/04/10/">Archivio news</a>
          </li>
          <li class="footer_list-item">
            <a href="/2019/04/">Archivio di aprile</a>
          </li>
          <li class="footer_list-item">
            <a href="/2019/03/">Archivio di marzo</a>
          </li>
          <li class="footer_list-item">
            <a href="/feeds/rss/">RSS</a>
          </li>
            <li class="footer_list-item">
              <a href="http://www.google.com/news/s/CAowsIv9Cg" target="_blank">Google News</a>
            </li>
                      <li class="footer_list-item">
              <a href="https://flipboard.com/@mondofox" target="_blank">Flipboard</a>
            </li>
                      <li class="footer_list-item">
              <a href="https://www.youtube.com/user/FoxTV" target="_blank">YouTube</a>
            </li>
        </ul>
        <ul class="footer__list">
          <li class="footer_list-item">
            <a href="https://www.mondofox.it" target="_blank">MondoFox</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxtv.it" target="_blank">FOX</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxlife.it" target="_blank">FoxLife</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxcrime.it" target="_blank">FoxCrime</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxsports.it" target="_blank">Fox Sports</a>
          </li>
          <li class="footer_list-item">
            <a href="http://natgeotv.nationalgeographic.it" target="_blank">National Geographic Channel</a>
          </li>
          <li class="footer_list-item">
            <a href="http://natgeotv.nationalgeographic.it/it/natgeopeoplehd" target="_blank">Nat Geo People</a>
          </li>
          <li class="footer_list-item">
            <a href="http://natgeotv.nationalgeographic.it/it/natgeowildhd" target="_blank">Nat Geo Wild</a>
          </li>
          <li class="footer_list-item">
            <a href="http://www.foxcrew.it" target="_blank">FOX Crew</a>
          </li>
          <li class="footer_list-item">
            <a href="http://job.foxtv.it" target="_blank">Lavora con noi</a>
          </li>
        </ul>
        <ul class="footer__list">
          <li class="footer_list-item">
            <a href="/pubblicita/">Pubblicità</a>
          </li>
          <li class="footer_list-item">
            <a href="/corporate/">Corporate</a>
          </li>
          <li class="footer_list-item">
            <a href="/codice-etico/">Codice etico</a>
          </li>
          <li class="footer_list-item">
            <a href="/privacy/">Informativa Privacy aggiornata</a>
          </li>
          <li class="footer_list-item">
            <a href="/disclaimer/">Condizioni d'uso</a>
          </li>
          <li class="footer_list-item">
            <a href="/cookie/">Policy sui cookie</a>
          </li>
          <li class="footer_list-item">
            <a href="/contatti/">Contatti</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.mondofox.it/redazione/">Redazione</a>
          </li>
          <li class="footer_list-item js-open-contributor">
            <a href="">Collabora con MondoFox</a>
          </li>
          <li class="footer_list-item">
            <a href="https://crosscast.tv" target="_blank">Website powered by CrossCast</a>
          </li>
        </ul>
        <div class="footer__info">
          <a href="http://www.sky.it/acquista/index.html" target="_blank">
            <img src="/img/solo-su-sky-big.png" alt="Solo su Sky" width="157" height="68" srcset="/img/solo-su-sky-big-2x.png 2x">
          </a>
          <p>I canali FOX sono in onda in esclusiva sulla piattaforma SKY:</p>
          <ul class="footer__canalitv">
            <li>FOX 112</li>
            <li>FoxLife 114</li>
            <li>FoxCrime 116</li>
            <li>FoxAnimation 127</li>
            <li>FoxComedy 137</li>
          </ul>
        </div>
      </div>
    </div>
    <div class="company">
      <div class="container">
        <p class="company__name">Fox Networks Group Italy S.r.l.</p>
        <p class="company__data">
          <span>Piazza San Silvestro 13 – 00138 Roma –</span>
          <span>C.F. e P.IVA&nbsp;07448311006 –</span>
          <span>REG. IMP. 07448311006 –</span>
          <span>R.E.A. RM-1032489 –</span>
          <span>CAP. SOC.&nbsp;6.200.000,00</span>
        </p>
      </div>
    </div>
  </footer>
<div class="striscia-cookies">
  <p>
    Questo sito internet utilizza cookie tecnici e di profilazione, anche di terze parti, per migliorare la tua esperienza di navigazione, analizzare l’utilizzo del sito e per proporti pubblicità in linea con le tue preferenze. Puoi saperne di più o per negare il consenso ad alcuni a tutti i cookie clicca qui <a href="/cookie/">Informativa sui Cookies</a>. Chiudendo questo banner, cliccando in seguito o continuando a utilizzare il sito, acconsenti all’utilizzo dei predetti cookie.
  </p>
  <button>Ok</button>
</div>

  </div>
</div>
<div class="md-overlay"></div><!-- the overlay element -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.12.4.min.js"><\/script>')</script>
<script src="/js/vendor/jquery-ui.min.js"></script>
<script async src="//cdnb.4strokemedia.com/dexRefresh.min.js"></script>
<script src="https://cdn.embed.ly/player-0.1.0.min.js"></script>
<script async defer src="https://platform.instagram.com/it_IT/embeds.js"></script>
<script async defer src="https://assets.pinterest.com/js/pinit.js"></script>
    <div id="SearchTemplates" style="display: none">
        <script type="text/template" id="superTag">
            <li class="news-list__item  news-list__item--serie">
                <a href="<%- pageUrl %>">
                    <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="92" height="139">
                    <% _.each(channels, function (channel) { %>
                    <img alt="<%- channel.alternative %>" src="<%- channel.imageUrl %>" srcset="<%- channel.imageSrcsetUrl %>" width="<%- channel.width %>" height="<%- channel.height %>">
                    <% }) %>
                    <p class="news-list__item-title"><%= typeof query !== "undefined" ? mark(name, query) : name %></p>
                    <% if (genres) { %><p><b>Genere:</b> <%- genres.join(', ') %></p><% } %>
                    <% if (seasonsNumber) { %><p><b>Stagioni:</b> <%- seasonsNumber %></p><% } %>
                    <% if (episodesNumber) { %><p><b>Episodi:</b> <%- episodesNumber %></p><% } %>
                </a>
            </li>
        </script>
        <script type="text/template" id="superTagHorizontal">
            <li class="news-list__item">
                <a href="<%- pageUrl %>">
                    <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="55" height="83">
                    <p class="news-list__item-title"><%= typeof query !== "undefined" ? mark(name, query) : name %></p>
                    <% if (genres) { %><p class="news-list__item-athlete"><%- genres.join(', ') %></p><% } %>
                </a>
            </li>
        </script>
        <script type="text/template" id="topNews">
            <li class="w-content  news-list__item">
                <a href="<%- pageUrl %>">
                    <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
                    <time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
                    <p class="news-list__item-title"><%- title %></p>
                </a>
            </li>
        </script>
        <script type="text/template" id="topNewsBig">
            <li class="w-content  w-content--big">
                <a href="<%- pageUrl %>">
                    <div class="w-content__container">
                        <img class="w-content__image" src="<%- imageUrl %>" alt="" width="315" height="289">
                        <div class="w-content__overlay">
                            <p class="w-content__title"><%- title %></p>
                        </div>
                    </div>
                </a>
            </li>
        </script>
        <script type="text/template" id="lastNews">
            <li class="news-list__item">
                <a href="<%- pageUrl %>">
                    <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
                    <time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
                    <p class="news-list__item-title"><%- title %></p>
                </a>
            </li>
        </script>
        <script type="text/template" id="googleResultItem">
            <li class="google__item waiting">
                <article>
                    <% if (imageUrl) { %><a class="google__image-link" href="<%- pageUrl %>"><img class="google__image" src="<%- imageUrl %>" width="146" height="146" alt=""></a><% } %>
                    <p class="google__title"><a href="<%- pageUrl %>"><%= mark(title, query) %></a></p>
                    <p class="google__data">
                        <% if (published) { %><time datetime="<%- published %>"><%- moment(published).fromNow() %></time><% } %>
                    </p>
                    <% if (description) { %><div class="google__text"><%= description %></div><% } %>
                </article>
            </li>
        </script>
        <script type="text/template" id="hint">
            <h3 class="results__text">Consigliati per: <mark><%- query %></mark></h3>
            <ul class="news-list  news-list--horizontal"><% _.each(superTags, function (superTag) { print(_templates.superTagHorizontal(_.extend({ }, superTag, { query: query }))); }) %></ul>
        </script>
        <script type="text/template" id="results">
            <h3 class="results__text">Risultati di ricerca per: <mark><%- query %></mark></h3>
            <div class="results__container">
                <ul class="google__list"><% _.each(items, function (item) { print(_templates.googleResultItem(_.extend({ }, item, { query: query }))); }) %></ul>                
            </div>
        </script>
    </div>

<div class="curtainshare curtainshare--luccabox is-ninja">
  <section class="modal luccabox">

    <p>Registrati al nostro messenger su Facebook e salta la fila alla What The Fox Competition in piazza dell'anfiteatro</p>

    <img src="/img/lucca2017/logo-lucca.png" alt="Logo Lucca comics" class="luccabox__logo-lucca">
    <img src="/img/lucca2017/logo-wtf.png" alt="Logo What the FOX" class="luccabox__logo-wtf">

    <a href="https://m.me/foxitalia?ref=FoxLuccaComics" class="luccabox__registrati js-register-luccabox" target="_blank">Registrati</a>

    <p class="luccabox__dates">Dal 1 al 5 novembre</p>

    <button class="js-close-luccabox luccabox__close"></button>
  </section>
</div>
<!--[if lte IE 9]>
  <script src="/js/vendor/matchMedia.js"></script>
<![endif]-->
<script src="/bundles/scripts?v=xTfubPQZENzPhE7PwFG7df_lMI0eKhF_drYRPoKkE1A1"></script>






  <!-- START Nielsen Online SiteCensus V6.0 -->
  <!-- COPYRIGHT 2012 Nielsen Online -->
  <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
  </script>
  <script type="text/javascript">
    var pvar = { cid: "sky-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
  </script>
  <noscript>
    <div>
      <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=sky-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
           width="1" height="1" alt="" />
    </div>
  </noscript>
  <!-- END Nielsen Online SiteCensus V6.0 -->

</body>
</html>
