


<!doctype html>
<html class="no-js" lang="it">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<meta charset="utf-8">
<title>Dark Phoenix: rivelati il finale alternativo e le idee originali per gli Skrull</title>
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">


<meta name="description" property="og:description" content="Gli attori Tye Sheridan, Jessica Chastain, Sophie Turner e il regista Simon Kinberg parlano del finale alternativo di Dark Phoenix e degli Skrull.">


<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/mondofox/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/img/favicons/mondofox/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/mondofox/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/img/favicons/mondofox/manifest.json">
<link rel="mask-icon" href="/img/favicons/mondofox/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/img/favicons/mondofox/favicon.ico">
<meta name="apple-mobile-web-app-title" content="MondoFox">
<meta name="application-name" content="MondoFox">
<meta name="msapplication-config" content="/img/favicons/mondofox/browserconfig.xml">
<meta name="theme-color" content="#191E24">
<meta property="fb:app_id" content="492121697626229" />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="MondoFox">
<meta property="og:title" content="Dark Phoenix: rivelati il finale alternativo e le idee originali per gli Skrull">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.mondofox.it/2019/06/12/dark-phoenix-rivelati-il-finale-alternativo-e-le-idee-originali-per-gli-skrull/">
<meta property="og:image" content="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/76abb708-2319-48ce-84be-99cbe8625d45/dark-phoenix-sophie-turner-1200x630.jpg">

    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">

<!-- Bar Boe -->
<meta property="fb:pages" content="422035411204691"/>
<!-- FlopTV -->
<meta property="fb:pages" content="75182102632"/>
<!-- FOX -->
<meta property="fb:pages" content="133204090065163"/>
<!-- FoxComedy -->
<meta property="fb:pages" content="1459309860994819"/>
<!-- FoxAnimation -->
<meta property="fb:pages" content="926577164023137"/>
<!-- FoxCrime -->
<meta property="fb:pages" content="167431923283905"/>
<!-- FoxLife -->
<meta property="fb:pages" content="171674879510966"/>
<!-- Fox Sports -->
<meta property="fb:pages" content="556241147748676"/>
<!-- I Simpson -->
<meta property="fb:pages" content="490792620967918"/>
<!-- MondoFox Cinema -->
<meta property="fb:pages" content="561780790998406"/>


<link rel="image_src" href="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/76abb708-2319-48ce-84be-99cbe8625d45/dark-phoenix-sophie-turner-1200x630.jpg" />

<meta content="summary_large_image" name="twitter:card" />
<meta content="@foxtvit" name="twitter:site" />
<meta content="Dark Phoenix: rivelati il finale alternativo e le idee originali per gli Skrull" name="twitter:title" />
<meta content="Gli attori Tye Sheridan, Jessica Chastain, Sophie Turner e il regista Simon Kinberg parlano del finale alternativo di Dark Phoenix e degli Skrull." name="twitter:description" />
<meta content="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/76abb708-2319-48ce-84be-99cbe8625d45/dark-phoenix-sophie-turner-640x360.jpg" name="twitter:image" />


<link rel="canonical" href="https://www.mondofox.it/2019/06/12/dark-phoenix-rivelati-il-finale-alternativo-e-le-idee-originali-per-gli-skrull/" />

<link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Feed" href="https://www.mondofox.it/feeds/rss/" />

        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Animazione" href="https://www.mondofox.it/feeds/rss/animazione/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Celebrity" href="https://www.mondofox.it/feeds/rss/celebrity/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Cinema" href="https://www.mondofox.it/feeds/rss/cinema/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Curiosità" href="https://www.mondofox.it/feeds/rss/curiosita/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Fumetti" href="https://www.mondofox.it/feeds/rss/fumetti/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Libri" href="https://www.mondofox.it/feeds/rss/libri/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Tecnologia" href="https://www.mondofox.it/feeds/rss/tecnologia/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; TV News" href="https://www.mondofox.it/feeds/rss/serie-tv/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Videogames" href="https://www.mondofox.it/feeds/rss/videogames/" />

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300italic,400,400italic,500,700">
<!--[if lte IE 9]>
  <link href="/bundles/mondofox-styles-old-ie?v=ebHjQggZ6dwQXpBxwZ8qNFPQTgamtV8vrNglPi2jOFE1" rel="stylesheet"/>

<![endif]-->
<!--[if gt IE 9]><!-->
<link href="/bundles/mondofox-styles?v=Zjhd7sHUQM6nE0JwBteDx9uJDCbP_La2KbDMKV3X_601" rel="stylesheet"/>

<!--<![endif]-->
<style>

  .articolo-data--full { z-index: 100000001; }

  @media screen and (min-width: 1024px) {
    .articolo-data--full { z-index: 100000000; }
  }

  .adform-adbox-page { z-index: 1000000001 !important; }

  .adform-adbox-overlay { z-index: 1000000000 !important; }

  .with-skin main { background-color: #fff; }

  .div-gpt-ad-Overlay { margin-bottom: 0; }

  .adv-300x250--600 {
    height: 600px;
    min-height: 600px;
  }
</style>
<link rel="dns-prefetch" href="https://ajax.googleapis.com/">
<link rel="dns-prefetch" href="https://cdn.embed.ly">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://platform.instagram.com/">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://assets.pinterest.com/">
<link rel="dns-prefetch" href="https://apis.google.com/">
<script src="/bundles/modernizr?v=GLt_pQ_f1N_pkJQv_W5q5JGQ-wNzHeAl_8KJShzovc01"></script>

<script>
  var _siteName = "MondoFox";
  var _fbAppId = "492121697626229";
  var _twitterUsername = "foxtvit";
  var _gapiClientId = "651883182694-o6hgbgr5tkdgcjj1ej08vih2ffv0rkq6.apps.googleusercontent.com";
  var _isDesktop = false;
  var _isMobile = false;
  var _width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;

    
    var allowMasthead = false;    
    var vastAdUnit = "mondofox.it/cinema";
    
</script>
  <script src="/js/vendor/showads.js?_1536624000"></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-1721300-63', 'auto');


    ga('set', 'dimension3', typeof canRunAds == "undefined" ? "true" : "false");

    ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
ga('send', 'pageview');</script>

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','//connect.facebook.net/en_US/fbevents.js');

        fbq('init', '329007673975852');
        fbq('track', "PageView");


    </script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=329007673975852&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->


  
        <meta property="article:author" content="https://www.facebook.com/vincenzo.corrado2">
        <meta property="article:publisher" content="https://www.facebook.com/foxitalia/">
        <meta property="article:published_time" content="2019-06-12T14:31:00Z">
        <meta property="article:modified_time" content="2019-06-12T14:35:19Z">
      <meta property="article:section" content="Cinema">
  
  
            <script type="application/ld+json">[
  {
    "@context": "http://schema.org",
    "@type": "VideoObject",
    "name": "Dark Phoenix: rivelati il finale alternativo e le idee originali per gli Skrull",
    "description": "Gli attori Tye Sheridan, Jessica Chastain, Sophie Turner e il regista Simon Kinberg parlano del finale alternativo di Dark Phoenix e degli Skrull.",
    "thumbnailUrl": "https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/d38ab20c-9672-4d55-a0c8-0a7132a571ec/x-men-dark-phoenix-final-trailer-hd-20th-century-fox-2019-1280x720.jpg",
    "uploadDate": "2019-06-12T14:31:00Z",
    "publisher": {
      "@type": "Organization",
      "name": "MondoFox",
      "url": "https://www.mondofox.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.mondofox.it/img/amp/mondofox-black.png",
        "height": 60,
        "width": 365
      }
    },
    "duration": "PT0H1M56S",
    "thumbnail": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/d38ab20c-9672-4d55-a0c8-0a7132a571ec/x-men-dark-phoenix-final-trailer-hd-20th-century-fox-2019-1280x720.jpg",
      "height": 720,
      "width": 1280
    }
  },
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://www.mondofox.it/",
          "name": "Home"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://www.mondofox.it/cinema/",
          "name": "Cinema"
        }
      }
    ]
  },
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.mondofox.it/2019/06/12/dark-phoenix-rivelati-il-finale-alternativo-e-le-idee-originali-per-gli-skrull/"
    },
    "headline": "Dark Phoenix: rivelati il finale alternativo e le idee originali per gli Skrull",
    "image": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/image/fox-it-mondofox/76abb708-2319-48ce-84be-99cbe8625d45/dark-phoenix-sophie-turner-1200x630.jpg",
      "height": 630,
      "width": 1200
    },
    "publisher": {
      "@type": "Organization",
      "name": "MondoFox",
      "url": "https://www.mondofox.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.mondofox.it/img/amp/mondofox-black.png",
        "height": 60,
        "width": 365
      }
    },
    "datePublished": "2019-06-12T14:31:00Z",
    "dateModified": "2019-06-12T14:35:19Z",
    "author": {
      "@type": "Person",
      "name": "Vincenzo Corrado",
      "url": "https://www.mondofox.it/redazione/vincenzo-corrado/"
    },
    "description": "Gli attori Tye Sheridan, Jessica Chastain, Sophie Turner e il regista Simon Kinberg parlano del finale alternativo di Dark Phoenix e degli Skrull.",
    "alternativeHeadline": null,
    "articleSection": "Cinema",
    "interactionStatistic": [
      {
        "@type": "InteractionCounter",
        "interactionType": "http://schema.org/CommentAction",
        "userInteractionCount": 0
      }
    ]
  }
]</script>   


</head>
<body class=" with-leaderboard with-sidebar" >

<div class="contenitore">
  <!--[if lte IE 8]>
    <p class="browserupgrade">Stai usando un browser <strong>non aggiornato</strong>. Ti preghiamo di <a href="http://browsehappy.com/">aggiornarlo o cambiarlo</a> per migliorare la tua esperienza e la tua sicurezza.</p>
  <![endif]-->
  <div class="leaderboard">
    <!-- DFP-SKIN-970x250-728x90-320x50-320x100-OutOfPage -->
    <ins data-revive-zoneid="7466" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
  </div>

  <div class="external-container">
<header class="site-header  newmenu">
<div class="fascia-sites  wide-menu">
    <div class="container  container--transparent  container--flex">
        <img src="/img/logo-fox-networks-group.png" srcset="/img/logo-fox-networks-group-2x.png 2x" width="45" height="25" alt="FOX Networks Group" class="fascia-sites__logo">
        <ul class="fascia-sites__list">
            <li class="fascia-sites__item  fascia-sites__item--mondo"><a href="https://www.mondofox.it" target="_blank">MondoFox</a></li>
            <li class="fascia-sites__item  fascia-sites__item--fox"><a href="https://www.foxtv.it" target="_blank">FOX</a></li>
            <li class="fascia-sites__item  fascia-sites__item--life"><a href="https://www.foxlife.it" target="_blank">FoxLife</a></li>
            <li class="fascia-sites__item  fascia-sites__item--crime"><a href="https://www.foxcrime.it" target="_blank">FoxCrime</a></li>
            <li class="fascia-sites__item  fascia-sites__item--animation"><a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a></li>
            <li class="fascia-sites__item  fascia-sites__item--comedy"><a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a></li>
            <li class="fascia-sites__item  fascia-sites__item--sports"><a href="https://www.foxsports.it" target="_blank">Fox Sports</a></li>
            <li class="fascia-sites__item  fascia-sites__item--flop"><a href="https://www.floptv.tv" target="_blank">FlopTV</a></li>
        </ul>
    </div>
</div>
<div class="menu">
  <div class="menu__top">
    <div class="container  container--transparent">
      <div class="menu__left">
        <ul class="menu__socials">
            <li class="menu__social">
              <a href="https://www.facebook.com/foxitalia/" target="_blank" class="icon-facebook" title="Facebook"></a>
            </li>
                      <li class="menu__social">
              <a href="https://twitter.com/foxtvit" target="_blank" class="icon-twitter" title="Twitter"></a>
            </li>
                      <li class="menu__social">
              <a href="https://www.instagram.com/fox_italia/" target="_blank" class="icon-instagram" title="Instagram"></a>
            </li>
                      <li class="menu__social">
              <a href="http://www.google.com/news/s/CAowsIv9Cg" target="_blank" class="icon-google" title="Google News"></a>
            </li>
                      <li class="menu__social">
              <a href="https://flipboard.com/@mondofox" target="_blank" class="icon-flipboard" title="Flipboard"></a>
            </li>
                      <li class="menu__social">
              <a href="https://www.youtube.com/user/FoxTV" target="_blank" class="icon-youtube" title="YouTube"></a>
            </li>
          <li class="menu__social">
            <a href="https://m.me/foxitalia?ref=LinkSito" class="icon-msn" target="_blank" title="Messenger"></a>
          </li>
        </ul>
        <span class="menu__open">
          <a class="icon-menu-1  js-toggle-menu-1" href="">
            <span class="visuallyhidden">Menù</span>
          </a>    <a href="/cinema/">Cinema</a>

        </span>
      </div>
          <a href="/" class="menu__logo">
      <svg width="183" height="27">
        <image xlink:href="/img/newmenu/mondofox.svg" src="/img/newmenu/mondofox-2x.png" width="183" height="27" alt="MondoFox" />
      </svg>
    </a>

      <ul class="menu__options">
          <li class="menu__option  menu__option--search">
            <div class="fixed-search ">
              <form role="search" class="cerca-form  js-open-search">
                <div>
                  <input class="site-nav__search" type="search" placeholder="Cerca">
                  <a href="" class="site-nav__search-go">
                    <b class="icon-search">
                      <b class="visuallyhidden">Cerca</b>
                    </b>
                  </a>
                </div>
              </form>
              <div class="results  results--first">
                <div class="container  container--transparent">
                  <div class="results__lists">
                    <section class="results__section">
                      <h2 class="results__title">Le serie TV più cercate</h2>
                      <ul class="news-list top-players"></ul>
                    </section>
                    <section class="results__section">
                      <h2 class="results__title">Più popolari</h2>

                      <ul class="section__list top-news"></ul>
                    </section>
                    <section class="results__section">
                      <h2 class="results__title">Recenti</h2>
                      <ul class="news-list last-news"></ul>
                    </section>
                  </div>
                </div>
              </div>
              <div class="results">
                <div class="container  container--transparent">
                  <section class="results__consigliati"></section>
                  <section class="results__google  google"></section>
                </div>
              </div>
            </div>
          </li>
          <li class="menu__option  menu__option--profilo">
            <a href="" class="js-open-curtain">
                <b class="icon-user">
                  <b class="visuallyhidden">Profilo</b>
                </b>
            </a>
          </li>
        <li class="menu__option  menu__option--narrow">
          <a href="" class="icon-menu-1  js-open-menu"></a>
        </li>
      </ul>
    </div>
  </div>
  <nav class="menu__bottom">
    <div class="container  container--transparent">
      <ul class="menu__items">
        <li class="menu__item  menu__item--main">
          <a href="/guida-tv/" class="menu__link">Guida TV</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/serie-tv-fox/" class="menu__link">Serie TV</a>
        </li>
          <li class="menu__item  menu__item--main">
            <a href="/film/" class="menu__link">Film</a>
          </li>
                <li class="menu__item  menu__item--main">
          <a href="/video/" class="menu__link">Video</a>
        </li>
            <li class="menu__item">
              <a href="/animazione/" class="menu__link">Animazione</a>
            </li>
            <li class="menu__item">
              <a href="/celebrity/" class="menu__link">Celebrity</a>
            </li>
            <li class="menu__item">
              <a href="/cinema/" class="menu__link">Cinema</a>
            </li>
            <li class="menu__item">
              <a href="/curiosita/" class="menu__link">Curiosit&#224;</a>
            </li>
            <li class="menu__item">
              <a href="/fumetti/" class="menu__link">Fumetti</a>
            </li>
            <li class="menu__item">
              <a href="/libri/" class="menu__link">Libri</a>
            </li>
            <li class="menu__item">
              <a href="/tecnologia/" class="menu__link">Tecnologia</a>
            </li>
            <li class="menu__item">
              <a href="/serie-tv/" class="menu__link">TV News</a>
            </li>
            <li class="menu__item">
              <a href="/videogames/" class="menu__link">Videogames</a>
            </li>
        <li class="menu__item">
          <a href="/trivia/" class="menu__link">Trivia</a>
        </li>
      </ul>
    </div>
  </nav>
</div>
<div class="nav-container">
  <div class="sec-nav  narrow-menu">
      <section class="sec-nav__section">
        <h3 class="sec-nav__title">News</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/animazione/">Animazione</a>
            </li>
            <li class="sec-nav__item">
              <a href="/celebrity/">Celebrity</a>
            </li>
            <li class="sec-nav__item">
              <a href="/cinema/">Cinema</a>
            </li>
            <li class="sec-nav__item">
              <a href="/curiosita/">Curiosit&#224;</a>
            </li>
            <li class="sec-nav__item">
              <a href="/fumetti/">Fumetti</a>
            </li>
            <li class="sec-nav__item">
              <a href="/libri/">Libri</a>
            </li>
            <li class="sec-nav__item">
              <a href="/tecnologia/">Tecnologia</a>
            </li>
            <li class="sec-nav__item">
              <a href="/serie-tv/">TV News</a>
            </li>
            <li class="sec-nav__item">
              <a href="/videogames/">Videogames</a>
            </li>
        </ul>
      </section>
          <section class="sec-nav__section">
        <h3 class="sec-nav__title">Serie TV</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/greys-anatomy/">Grey&#39;s Anatomy</a>
            </li>
            <li class="sec-nav__item">
              <a href="/greys-anatomy-b-team/">Grey&#39;s Anatomy B-Team</a>
            </li>
            <li class="sec-nav__item">
              <a href="/the-walking-dead/">The Walking Dead</a>
            </li>
            <li class="sec-nav__item">
              <a href="/the-resident/">The Resident</a>
            </li>
            <li class="sec-nav__item">
              <a href="/agents-of-shield/">Marvel&#39;s Agents of S.H.I.E.L.D.</a>
            </li>
        </ul>
      </section>
    <section class="sec-nav__section">
      <h3 class="sec-nav__title">Trivia</h3>
      <ul class="sec-nav__list">
        <li class="sec-nav__item">
          <a href="/trivia/">Quiz</a>
        </li>
      </ul>
    </section>
    <section class="sec-nav__section">
      <h3 class="visuallyhidden">Social</h3>
      <ul class="fascia-hot__socials">
          <li class="fascia-hot__social">
            <a href="https://www.facebook.com/foxitalia/" target="_blank" class="icon-facebook" title="Facebook"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://twitter.com/foxtvit" target="_blank" class="icon-twitter" title="Twitter"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://www.instagram.com/fox_italia/" target="_blank" class="icon-instagram" title="Instagram"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="http://www.google.com/news/s/CAowsIv9Cg" target="_blank" class="icon-google" title="Google News"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://flipboard.com/@mondofox" target="_blank" class="icon-flipboard" title="Flipboard"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://www.youtube.com/user/FoxTV" target="_blank" class="icon-youtube" title="YouTube"></a>
          </li>
        <li class="fascia-hot__social">
          <a href="https://m.me/foxitalia?ref=LinkSito" class="icon-msn" target="_blank" title="Messenger"></a>
        </li>
      </ul>
    </section>
  </div>
</div>


</header>

    <div class="container  container--flex" id="page-content" data-uid="c5e7636a-aba8-454b-82e2-6c38af5933ec">
    <main class="articolo"  data-loop="true" data-gallery-content-title="Dark Phoenix: rivelati il finale alternativo e le idee originali per gli Skrull" data-gallery-content-url="/2019/06/12/dark-phoenix-rivelati-il-finale-alternativo-e-le-idee-originali-per-gli-skrull/">




<p class="w-content__cat  w-content__cat--article">
    <a class="w-content__category--cinema w-content__category" href="/cinema/">Cinema</a>
    <span class="w-content__channel--fox w-content__channel"><img alt="FOX" height="11" src="/img/loghi/fox.png" srcset="/img/loghi/fox-2x.png 2x" width="26" /></span>
</p>

    <span class="visuallyhidden">[Spoiler!]</span>

<h1 class="articolo__title articolo__title--spoiler">Dark Phoenix: rivelati il finale alternativo e le idee originali per gli Skrull</h1>

<p class="articolo__info">
        <span class="articolo__avatar">
            <img src="https://cc-media-foxit.fichub.com/avatar/fox-it-mondofox/0bea7cff-aea1-455a-a202-10fc5c8b3157/35x35.jpg" srcset="https://cc-media-foxit.fichub.com/avatar/fox-it-mondofox/0bea7cff-aea1-455a-a202-10fc5c8b3157/70x70.jpg 2x" alt=""/>
        </span> di         <a href="https://www.mondofox.it/redazione/vincenzo-corrado/" rel="author" class="articolo__autore">Vincenzo Corrado</a>
 - 
    <time datetime="2019-06-12T14:31:00Z">12/06/2019 16:31</time>
       | aggiornato <time datetime="2019-06-12T14:35:19Z">12/06/2019 16:35</time>
</p>

    <p class="articolo__lede">Gli attori e il regista dell&#39;ultimo capitolo della saga dei mutanti, arrivato nei cinema italiani lo scorso 6 giugno, parlano del finale alternativo e della razza aliena conosciuta come Skrull.</p>

        <div class="articolo__data">
          <div class="articolo__video"><iframe allow="autoplay" allowfullscreen="true" frameborder="0" height="368" id="player0" src="https://fox.player.crosscast-system.com/video/OTc0MjIzwqcxMDI2MTE0?w=654&amp;h=368&amp;ap=1&amp;api=1&amp;player_id=player0&amp;pjs=1&amp;mute=0&amp;au=mondofox.it/cinema&amp;va=1" width="654"></iframe></div>
        </div>

<p class="articolo__bar">
    <span class="icon-share">1 condivisione</span>
    <span class="icon-comment">0 commenti</span>
    <span class="icon-watch"></span>
    <span class="articolo__stelle"></span>
</p>



<div class="sidebar sidebar--current articolo__additional" data-slug="cinema" data-channel-slug="">
    <div class="sidebar__menu">
        <span class="sidebar__visto">Letto: 0%</span>
<a class="sidebar__logo" href="/cinema/">
            <img src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/8b6177a4-edff-4fb9-a3ce-ded3f9bcd126/cinema-maxw-154.png" alt="Cinema">
        </a>                <div class="sidebar__container">
            <div class="sidebar__data">
                <a href="" class="sidebar__apri js-aprimenu">+</a>
                <div class="swiper-container">
                    <ul class="sidebar__list  swiper-wrapper">
                                                                        <li class="swiper-slide"><a href="/cinema/news/">News</a></li>                        <li class="swiper-slide"><a href="/cinema/video/">Video</a></li>                        <li class="swiper-slide"><a href="/cinema/gallery/">Foto</a></li>                        <li class="swiper-slide"><a href="/cinema/trivia/">Trivia</a></li>                    </ul>
                    <a href="" class="sidebar__chiudi js-chiudimenu">×</a>
                </div>
            </div>
        </div>
        <div class="sidebar__share">
            <ul class="sidebar__share-list"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mondofox.it%2F2019%2F06%2F12%2Fdark-phoenix-rivelati-il-finale-alternativo-e-le-idee-originali-per-gli-skrull%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Dark%20Phoenix%3A%20rivelati%20il%20finale%20alternativo%20e%20le%20idee%20originali%20per%20gli%20Skrull" data-page-url="https://www.mondofox.it/2019/06/12/dark-phoenix-rivelati-il-finale-alternativo-e-le-idee-originali-per-gli-skrull/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="foxtvit" href="https://twitter.com/share?url=https%3A%2F%2Fwww.mondofox.it%2F2019%2F06%2F12%2Fdark-phoenix-rivelati-il-finale-alternativo-e-le-idee-originali-per-gli-skrull%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Dark%20Phoenix%3A%20rivelati%20il%20finale%20alternativo%20e%20le%20idee%20originali%20per%20gli%20Skrull&amp;via=foxtvit&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li></ul>
            <p class="sidebar__number">
                <strong>1</strong> condivisione
            </p>
        </div>
    </div>
</div>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Condividi</h2>    
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-1026114"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mondofox.it%2F2019%2F06%2F12%2Fdark-phoenix-rivelati-il-finale-alternativo-e-le-idee-originali-per-gli-skrull%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Dark%20Phoenix%3A%20rivelati%20il%20finale%20alternativo%20e%20le%20idee%20originali%20per%20gli%20Skrull" data-page-url="https://www.mondofox.it/2019/06/12/dark-phoenix-rivelati-il-finale-alternativo-e-le-idee-originali-per-gli-skrull/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="foxtvit" href="https://twitter.com/share?url=https%3A%2F%2Fwww.mondofox.it%2F2019%2F06%2F12%2Fdark-phoenix-rivelati-il-finale-alternativo-e-le-idee-originali-per-gli-skrull%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Dark%20Phoenix%3A%20rivelati%20il%20finale%20alternativo%20e%20le%20idee%20originali%20per%20gli%20Skrull&amp;via=foxtvit&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>


<div class="articolo__body  clearfix">
    <p><a href="https://www.mondofox.it/2019/04/18/x-men-dark-phoenix-ecco-il-nuovo-trailer-e-la-locandina-italiana/" title="X-Men: Dark Phoenix, ecco il nuovo trailer e la locandina italiana">X-Men: Dark Phoenix</a>, il dodicesimo film dedicato all'universo dei mutanti diretto da <strong>Simon Kinberg</strong> e con <strong>Sophie Turner</strong>, <strong>Tye Sheridan</strong> e <strong><a href="https://www.mondofox.it/2018/12/10/dark-phoenix-jessica-chastain-combattera-contro-tutti-gli-x-men-insieme/" title="Dark Phoenix, Jessica Chastain combatterà contro tutti gli X-Men (insieme)">Jessica Chastain</a></strong>, è arrivato il <strong>6 giugno</strong> nelle sale italiane. Ora, mentre la pellicola viene ancora proiettata nei cinema, emergono interessanti notizie su quello che avrebbe dovuto essere un <strong>finale diverso e alternativo</strong> del film 20th Century Fox, rispetto a quello che è possibile vedere ora.</p>
<div class="articolo__spoiler  spoiler">
  <p class="spoiler__strillo  icon-megaphone">Attenzione! Possibili <strong>spoiler!</strong></p>
  <button class="spoiler__voglio  js-spoil  icon-key">Voglio leggerlo!</button>
  <div><p>Nell'attuale finale si vede Jean Grey che usa i suoi enormi poteri per cercare di salvare i suoi amici (e il mondo intero) dall'aliena Vuk. La leader della razza dei D'bari, sopravvissuta precedentemente alla Forza della Fenice, aveva intenzione di usare proprio i poteri di Jean per creare una nuova casa per il suo popolo. Ma, per riuscire ad eliminare in modo definitivo l’aliena, Jean apparentemente sacrifica se stessa.</p></div>
</div>
<p>Non solo. Gli stessi attori dell'ultimo capitolo della saga <strong>X-Men</strong> hanno rivelato dei dettagli interessanti riguardo l'esclusione nel film della razza aliena di mutanti chiamati <strong>Skrull</strong>, che i fan hanno già conosciuto nel cinecomic <a href="https://www.mondofox.it/2019/06/03/captain-marvel-dopo-l-omaggio-a-pulp-fiction-ecco-quello-a-le-iene/" title="Captain Marvel: dopo l’omaggio a Pulp Fiction, ecco quello a Le Iene">Captain Marvel</a>.</p>
<p>Secondo quanto riporta <a title="Notizie sugli Skrull e finale alternativo di X- Men: Dark Phoenix  su The A.V. Club " href="https://news.avclub.com/an-early-version-of-dark-phoenix-was-so-much-like-capta-1835424641" target="_blank" rel="noopener">The A.V. Club</a>, la prima versione del finale di <strong>X-Men: Dark Phoenix</strong> conteneva alcune somiglianze proprio con il film di <strong>Captain Marvel</strong>, come l'idea della sequenza in cui <strong>Jean Grey</strong> (interpretata da Sophie Turner) distrugge delle navicelle spaziali aliene, scartata dopo l'uscita di Captain Marvel perché troppo simile alla scena in cui <strong>Carol Danvers</strong> distrugge l'armata Kree con i suoi incredibili poteri.</p>
<div class="articolo__spoiler  spoiler">
  <p class="spoiler__strillo  icon-megaphone">Attenzione! Possibili <strong>spoiler!</strong></p>
  <button class="spoiler__voglio  js-spoil  icon-key">Voglio leggerlo!</button>
  <div><p>Inoltre, la villain interpretata da Jessica Chastain, <strong>Vuk</strong>, originariamente doveva essere uno Skrull, ma nella versione finale del film essa dichiara di provenire dalla razza aliena chiamata<strong> D'bari</strong>; un altro cambiamento fatto per evitare altre analogie con il film diretto da Anna Boden e Ryan Fleck.</p></div>
</div>
<p>Secondo dei precedenti accordi, i diritti sugli Skrull erano in comune tra Disney (e quindi Marvel Studios) e 20th Century Fox, ma mentre nel cinecomic con l'eroina Carol Danvers gli sceneggiatori e produttori hanno deciso di inserirli, il regista Kinberg ha optato per usare un'altra razza aliena.</p>
<figure><div class="articolo__data"><img alt="Gli alieni Skrull nel film Captain Marvel" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/7e274d8a-daec-4a61-aac1-c4cbc8e50243/la-razza-aliena-chiamata-skrull-maxw-644.jpg" title="La razza aliena chiamata Skrull" width="644"><span class="articolo__credits"> Marvel Studios</span></div></figure>
<p>A confermare la presenza proprio degli Skrull, nella prima versione del finale di Dark Phoenix, è l'attore <strong>Tye Sheridan</strong> (che nel film interpreta <strong>Ciclope</strong>) durante il podcast <a title="Intervista a Tye Sheridan su ReelBlend " href="https://www.cinemablend.com/podcast/2474469/reelblend-71-tye-sheridan-talks-dark-phoenix-and-ready-player-one" target="_blank" rel="noopener">ReelBlend</a>.</p><div class="adv-fluid"><ins data-revive-zoneid="9183" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins><script async="" src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div>
<blockquote data-class="quote-block__quote">
<p>È davvero difficile per me ricordare com’era il finale originale. Originariamente era stato scritto che Charles [Xavier n.d.r.] e Scott [Summers n.d.r.] dovevano andare all’ONU per convincere il Presidente di un attacco da parte degli alieni, che avevano catturato Jean Grey.</p>
<p>A quel punto Jean sarebbe atterrata davanti alla sede dell’ONU… ci sarebbe stata una gigantesca battaglia tra le guardie dell’ONU e lei, e a quel punto avremmo scoperto che tutte le guardie erano Skrull.</p>
<p>Jean si sarebbe trovata a combattere con gli Skrull in una fontana, davanti alle Nazioni Unite. A quel punto Jean se la sarebbe presa con gli Skrull, per poi volare nello spazio dicendo addio a Scott e Charles. A quel punto, finiva tutto, immagino.</p>
</blockquote>
<p>Le attrici <strong>Jessica Chastain</strong> e <strong>Sophie Turner</strong>, durante un'intervista di <a title="Novità sugli Skrull e sul finale alternativo di X-Men: Dark Phoenix, su ComicBook" href="https://comicbook.com/marvel/2019/06/11/dark-phoenix-skrulls-alternate-ending-revealed/" target="_blank" rel="noopener">ComicBook</a>, fanno intendere di non aver mai sentito parlare degli Skrull durante le riprese e Chastain in particolare si sofferma a parlare del suo personaggio, Vuk.</p>
<blockquote data-class="quote-block__quote">
<p>Mi era stata inviata la sceneggiatura immediatamente, quindi era abbastanza chiaro, lei [Vuk n.d.r.] era ultraterrena.</p>
<p>Fondamentalmente sono lì per incoraggiare Jean ad essere pienamente se stessa e questo include la sua oscurità. [...] Ero come il piccolo diavolo che le sussurrava all'orecchio, sulla sua spalla.</p>
</blockquote>
<figure class="articolo-hd"><div class="articolo__data"><img alt="Vuk e Jean Grey in X-Men: Dark Phoenix" class="articolo-hd__image" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/0837fef7-fe31-4bd6-9b66-b134ad8add0d/una-scena-del-film-x-men-dark-phoenix-maxw-644.jpg" title="Una scena del film X-Men: Dark Phoenix" width="644"><a class="articolo-hd__go  icon-expand  js-go-hd" href="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/0837fef7-fe31-4bd6-9b66-b134ad8add0d/una-scena-del-film-x-men-dark-phoenix-maxw-1280.jpg" target="_blank">HD</a><span class="articolo__credits">20th Century Fox</span></div><button class="articolo-hd__no-hd  js-no-hd  icon-x"></button></figure>
<p>Inoltre, anche il regista <strong>Simon Kinberg</strong>, su <a title="Intervista a Simon Kinberg su Gizmodo" href="https://io9.gizmodo.com/simon-kinberg-likens-dark-phoenixs-original-ending-to-c-1835318288" target="_blank" rel="noopener">Gizmodo</a>, ha voluto dire la sua riguardo il finale del suo film.</p>
<blockquote data-class="quote-block__quote">
<p>Il mio finale originale non aveva l'intera X-Family insieme come lo sono ora nel film. Quel finale era più simile a Civil War che a Captain Marvel.</p>
<p>Di solito, questi grandi film d'azione hanno il momento culminante nel terzo atto.</p>
<p>Ho amato come Civil War avesse la sua scena d'azione, dove tutti si sono scontrati, alla fine del secondo atto, piuttosto che nel terzo. Così dopo quella enorme battaglia, si è rimasti con Winter Soldier, Capitan America e Iron Man.</p>
</blockquote>
<div class="adv-300x250"><ins data-revive-zoneid="7468" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins><script async="" src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div><p>Voi cosa ne pensate di X-Men: Dark Phoenix?</p>   
</div>



<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Condividi</h2>    
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-1026114"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mondofox.it%2F2019%2F06%2F12%2Fdark-phoenix-rivelati-il-finale-alternativo-e-le-idee-originali-per-gli-skrull%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Dark%20Phoenix%3A%20rivelati%20il%20finale%20alternativo%20e%20le%20idee%20originali%20per%20gli%20Skrull" data-page-url="https://www.mondofox.it/2019/06/12/dark-phoenix-rivelati-il-finale-alternativo-e-le-idee-originali-per-gli-skrull/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="foxtvit" href="https://twitter.com/share?url=https%3A%2F%2Fwww.mondofox.it%2F2019%2F06%2F12%2Fdark-phoenix-rivelati-il-finale-alternativo-e-le-idee-originali-per-gli-skrull%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Dark%20Phoenix%3A%20rivelati%20il%20finale%20alternativo%20e%20le%20idee%20originali%20per%20gli%20Skrull&amp;via=foxtvit&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>


    <section class="articolo__section  articolo__section--tags">
        <h2 class="visuallyhidden">Tag</h2>
<a class="tag--main tag--cinema tag--cat tag" href="/cinema/"><span>Tutto su <strong>Cinema</strong></span></a><a class="tag" href="/marvel/"><span>Tutto su <strong>Marvel</strong></span></a><a class="tag--main tag--film tag--cat tag" href="/film/dark-phoenix/"><span>Tutto su <strong>X-Men: Dark Phoenix (2019)</strong></span></a><a class="tag--main tag--film tag--cat tag" href="/film/captain-marvel/"><span>Tutto su <strong>Captain Marvel (2019)</strong></span></a>    </section>

<section class="articolo__section--commenti articolo__section" id="commenti-1026114"><h2 class="articolo__subtitle">Commenta</h2><div class="fb-comments" data-href="https://www.mondofox.it/2019/06/12/dark-phoenix-rivelati-il-finale-alternativo-e-le-idee-originali-per-gli-skrull/" data-numposts="1" data-width="100%"></div></section>

    <section class="articolo__section  only-wide-menu">
        <h2 class="articolo__subtitle">Ti potrebbe interessare anche:</h2>
        <ul class="articolo__correlati">
<li class="w-content  w-content--small">
<a href="/2019/06/05/perche-wolverine-non-e-in-dark-phoenix/">
    <div class="w-content__container">
        
        <img alt="Jean Grey e Wolverine" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/afc71f29-b20c-46f0-bcdf-90072fcdcbfa/dtnsriwdlobevfymkpzw-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/afc71f29-b20c-46f0-bcdf-90072fcdcbfa/dtnsriwdlobevfymkpzw-210x186.jpg 210w,https://cc-media-foxit.fichub.com/image/fox-it-mondofox/afc71f29-b20c-46f0-bcdf-90072fcdcbfa/dtnsriwdlobevfymkpzw-340x288.jpg 340w" title="Sophie Turner e Hugh Jackman in X-Men: Apocalypse" width="210" />
        <div class="w-content__overlay  icon-play">
            <p class="w-content__title">Perch&#233; Wolverine non &#232; in Dark Phoenix?</p>
                    </div>
    </div>
</a></li><li class="w-content  w-content--small">
<a href="/2019/06/03/il-regista-di-dark-phoenix-suggerisce-tom-hardy-o-richard-madden-come-prossimo-wolverine/">
    <div class="w-content__container">
        
        <img alt="Un primo piano di Tom Hardy in Venom" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/989c1d14-8afd-48ca-9ed3-c1f2412a7f01/wolverine-9-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/989c1d14-8afd-48ca-9ed3-c1f2412a7f01/wolverine-9-210x186.jpg 210w,https://cc-media-foxit.fichub.com/image/fox-it-mondofox/989c1d14-8afd-48ca-9ed3-c1f2412a7f01/wolverine-9-340x288.jpg 340w" title="Dark Phoenix: il regista Simon Kinberg suggerisce Tom Hardy o Richard Madden come prossimo Wolverine" width="210" />
        <div class="w-content__overlay  icon-post">
            <p class="w-content__title">Il regista di Dark Phoenix suggerisce Tom Hardy o Richard Madden come prossimo Wolverine</p>
                    </div>
    </div>
</a></li><li class="w-content  w-content--small">
<a href="/2019/03/01/il-nuovo-trailer-di-x-men-dark-phoenix-spoilera-una-morte-importante-simon-kinberg-spiega-perche/">
    <div class="w-content__container">
        
        <img alt="Jennifer Lawrence è Mystica nel trailer di X-Men: Dark Phoenix" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/1eef75f9-4953-47db-af11-336370f3f997/dark-phoenix-poster-cut-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/1eef75f9-4953-47db-af11-336370f3f997/dark-phoenix-poster-cut-210x186.jpg 210w,https://cc-media-foxit.fichub.com/image/fox-it-mondofox/1eef75f9-4953-47db-af11-336370f3f997/dark-phoenix-poster-cut-340x288.jpg 340w" title="Le rivelazioni del trailer di X-Men: Dark Phoenix: parla il regista" width="210" />
        <div class="w-content__overlay  icon-play">
            <p class="w-content__title">Il nuovo trailer di X-Men: Dark Phoenix spoilera una morte importante: Simon Kinberg spiega perch&#233;</p>
                    </div>
    </div>
</a></li>        </ul>
    </section>

    </main>
    <aside class="articolo-aside js-aside-block">
  <div class="adv-300x250 js-block-here">
    <!-- DFP-300x600-300x250-ATF -->
    <ins data-revive-zoneid="7467" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
  </div>
        <ul class="news-list">
<li class="news-list__item" data-id="1026114" data-uid="c5e7636a-aba8-454b-82e2-6c38af5933ec" data-type="content" data-url="/2019/06/12/dark-phoenix-rivelati-il-finale-alternativo-e-le-idee-originali-per-gli-skrull/" data-page-title="Dark Phoenix: rivelati il finale alternativo e le idee originali per gli Skrull | MondoFox">
<a href="/2019/06/12/dark-phoenix-rivelati-il-finale-alternativo-e-le-idee-originali-per-gli-skrull/">    
    <img alt="Immagine di Jean Grey dal film Dark Phoenix" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/76abb708-2319-48ce-84be-99cbe8625d45/dark-phoenix-sophie-turner-83x83.jpg" title="Origine degli Skrull e finale alternativo in Dark Phoenix" width="83" />
    <time class="news-list__item-date" datetime="2019-06-12T14:31:00Z">56 minuti fa</time>
    <p class="news-list__item-title">Dark Phoenix: rivelati il finale alternativo e le idee originali per gli Skrull</p>
    </a>
<div class="news-list__corrente  over-news">
    <p class="over-news__fascia">
        <span class="over-news__durata  icon-watch"></span>
        <span class="over-news__visto">Letto: 0%</span>
    </p>
</div>
                </li><li class="news-list__item" data-id="1020620" data-uid="d25f2dc0-9624-4150-af0f-8680fdb3702c" data-type="content" data-url="/2019/06/05/perche-wolverine-non-e-in-dark-phoenix/" data-page-title="Perch&#233; Wolverine non &#232; in Dark Phoenix? | MondoFox">
<a href="/2019/06/05/perche-wolverine-non-e-in-dark-phoenix/">    
    <img alt="Jean Grey e Wolverine" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/afc71f29-b20c-46f0-bcdf-90072fcdcbfa/dtnsriwdlobevfymkpzw-83x83.jpg" title="Sophie Turner e Hugh Jackman in X-Men: Apocalypse" width="83" />
    <time class="news-list__item-date" datetime="2019-06-05T13:23:00Z">05 giu 2019</time>
    <p class="news-list__item-title">Perch&#233; Wolverine non &#232; in Dark Phoenix?</p>
    </a>

                </li><li class="news-list__item" data-id="1018965" data-uid="c691c683-950b-4803-89c4-64383fe65ad6" data-type="content" data-url="/2019/06/03/il-regista-di-dark-phoenix-suggerisce-tom-hardy-o-richard-madden-come-prossimo-wolverine/" data-page-title="Il regista di Dark Phoenix suggerisce Tom Hardy o Richard Madden come prossimo Wolverine | MondoFox">
<a href="/2019/06/03/il-regista-di-dark-phoenix-suggerisce-tom-hardy-o-richard-madden-come-prossimo-wolverine/">    
    <img alt="Un primo piano di Tom Hardy in Venom" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/989c1d14-8afd-48ca-9ed3-c1f2412a7f01/wolverine-9-83x83.jpg" title="Dark Phoenix: il regista Simon Kinberg suggerisce Tom Hardy o Richard Madden come prossimo Wolverine" width="83" />
    <time class="news-list__item-date" datetime="2019-06-03T10:16:00Z">03 giu 2019</time>
    <p class="news-list__item-title">Il regista di Dark Phoenix suggerisce Tom Hardy o Richard Madden come prossimo Wolverine</p>
    </a>

                </li><li class="news-list__item" data-id="862213" data-uid="ecdc8498-cac7-429f-a176-482f215f2010" data-type="content" data-url="/2019/03/01/il-nuovo-trailer-di-x-men-dark-phoenix-spoilera-una-morte-importante-simon-kinberg-spiega-perche/" data-page-title="Il nuovo trailer di X-Men: Dark Phoenix spoilera una morte importante: Simon Kinberg spiega perch&#233; | MondoFox">
<a href="/2019/03/01/il-nuovo-trailer-di-x-men-dark-phoenix-spoilera-una-morte-importante-simon-kinberg-spiega-perche/">    
    <img alt="Jennifer Lawrence è Mystica nel trailer di X-Men: Dark Phoenix" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/1eef75f9-4953-47db-af11-336370f3f997/dark-phoenix-poster-cut-83x83.jpg" title="Le rivelazioni del trailer di X-Men: Dark Phoenix: parla il regista" width="83" />
    <time class="news-list__item-date" datetime="2019-03-01T13:02:00Z">01 mar 2019</time>
    <p class="news-list__item-title">Il nuovo trailer di X-Men: Dark Phoenix spoilera una morte importante: Simon Kinberg spiega perch&#233;</p>
    </a>

                </li>        </ul>
    </aside>
</div>

  <footer class="footer">
    <div class="container">
      <div class="footer__open-div">
        <a href="#footer__links" class="footer__open  js-open-footer  icon-down">Apri l'indice del sito</a>
      </div>
      <div class="footer__links" id="footer__links">
        <ul class="footer__list">
          <li class="footer_list-item">
            <a href="/">MondoFox</a>
          </li>
          <li class="footer_list-item">
            <a href="/guida-tv/">Guida TV</a>
          </li>
          <li class="footer_list-item">
            <a href="/serie-tv-fox/">Serie TV</a>
          </li>
          <li class="footer_list-item">
            <a href="/news/">News</a>
          </li>
          <li class="footer_list-item">
            <a href="/video/">Video</a>
          </li>
          <li class="footer_list-item">
            <a href="/trivia/">Trivia</a>
          </li>
        </ul>
        <ul class="footer__list">
          <li class="footer_list-item">
            <a href="/2019/06/12/">Archivio news</a>
          </li>
          <li class="footer_list-item">
            <a href="/2019/06/">Archivio di giugno</a>
          </li>
          <li class="footer_list-item">
            <a href="/2019/05/">Archivio di maggio</a>
          </li>
          <li class="footer_list-item">
            <a href="/feeds/rss/">RSS</a>
          </li>
            <li class="footer_list-item">
              <a href="http://www.google.com/news/s/CAowsIv9Cg" target="_blank">Google News</a>
            </li>
                      <li class="footer_list-item">
              <a href="https://flipboard.com/@mondofox" target="_blank">Flipboard</a>
            </li>
                      <li class="footer_list-item">
              <a href="https://www.youtube.com/user/FoxTV" target="_blank">YouTube</a>
            </li>
        </ul>
        <ul class="footer__list">
          <li class="footer_list-item">
            <a href="https://www.mondofox.it" target="_blank">MondoFox</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxtv.it" target="_blank">FOX</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxlife.it" target="_blank">FoxLife</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxcrime.it" target="_blank">FoxCrime</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxsports.it" target="_blank">Fox Sports</a>
          </li>
          <li class="footer_list-item">
            <a href="http://natgeotv.nationalgeographic.it" target="_blank">National Geographic Channel</a>
          </li>
          <li class="footer_list-item">
            <a href="http://natgeotv.nationalgeographic.it/it/natgeopeoplehd" target="_blank">Nat Geo People</a>
          </li>
          <li class="footer_list-item">
            <a href="http://natgeotv.nationalgeographic.it/it/natgeowildhd" target="_blank">Nat Geo Wild</a>
          </li>
          <li class="footer_list-item">
            <a href="http://www.foxcrew.it" target="_blank">FOX Crew</a>
          </li>
          <li class="footer_list-item">
            <a href="http://job.foxtv.it" target="_blank">Lavora con noi</a>
          </li>
        </ul>
        <ul class="footer__list">
          <li class="footer_list-item">
            <a href="/pubblicita/">Pubblicità</a>
          </li>
          <li class="footer_list-item">
            <a href="/corporate/">Corporate</a>
          </li>
          <li class="footer_list-item">
            <a href="/codice-etico/">Codice etico</a>
          </li>
          <li class="footer_list-item">
            <a href="/privacy/">Informativa Privacy aggiornata</a>
          </li>
          <li class="footer_list-item">
            <a href="/disclaimer/">Condizioni d'uso</a>
          </li>
          <li class="footer_list-item">
            <a href="/cookie/">Policy sui cookie</a>
          </li>
          <li class="footer_list-item">
            <a href="/contatti/">Contatti</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.mondofox.it/redazione/">Redazione</a>
          </li>
          <li class="footer_list-item js-open-contributor">
            <a href="">Collabora con MondoFox</a>
          </li>
          <li class="footer_list-item">
            <a href="https://crosscast.tv" target="_blank">Website powered by CrossCast</a>
          </li>
        </ul>
        <div class="footer__info">
          <a href="http://www.sky.it/acquista/index.html" target="_blank" rel="noopener noreferrer nofollow">
            <img src="/img/solo-su-sky-big.png" alt="Solo su Sky" width="157" height="68" srcset="/img/solo-su-sky-big-2x.png 2x">
          </a>
          <p>I canali FOX sono in onda in esclusiva sulla piattaforma SKY:</p>
          <ul class="footer__canalitv">
            <li>FOX 112</li>
            <li>FoxLife 114</li>
            <li>FoxCrime 116</li>
            <li>FoxAnimation 127</li>
            <li>FoxComedy 137</li>
          </ul>
        </div>
      </div>
    </div>
    <div class="company">
      <div class="container">
        <p class="company__name">Fox Networks Group Italy S.r.l.</p>
        <p class="company__data">
          <span>Piazza San Silvestro 13 – 00138 Roma –</span>
          <span>C.F. e P.IVA&nbsp;07448311006 –</span>
          <span>REG. IMP. 07448311006 –</span>
          <span>R.E.A. RM-1032489 –</span>
          <span>CAP. SOC.&nbsp;6.200.000,00</span>
        </p>
      </div>
    </div>
  </footer>
<div class="striscia-cookies">
  <p>
    Questo sito internet utilizza cookie tecnici e di profilazione, anche di terze parti, per migliorare la tua esperienza di navigazione, analizzare l’utilizzo del sito e per proporti pubblicità in linea con le tue preferenze. Puoi saperne di più o per negare il consenso ad alcuni a tutti i cookie clicca qui <a href="/cookie/">Informativa sui Cookies</a>. Chiudendo questo banner, cliccando in seguito o continuando a utilizzare il sito, acconsenti all’utilizzo dei predetti cookie.
  </p>
  <button>Ok</button>
</div>

  </div>
</div>
<div class="md-overlay"></div><!-- the overlay element -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.12.4.min.js"><\/script>')</script>
<script src="/js/vendor/jquery-ui.min.js"></script>
<script async src="//cdnb.4strokemedia.com/dexRefresh.min.js"></script>
<script src="https://cdn.embed.ly/player-0.1.0.min.js"></script>
<script async defer src="https://platform.instagram.com/it_IT/embeds.js"></script>
<script async defer src="https://assets.pinterest.com/js/pinit.js"></script>
    <div id="SearchTemplates" style="display: none">
        <script type="text/template" id="superTag">
            <li class="news-list__item  news-list__item--serie">
                <a href="<%- pageUrl %>">
                    <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="92" height="139">
                    <% _.each(channels, function (channel) { %>
                    <img alt="<%- channel.alternative %>" src="<%- channel.imageUrl %>" srcset="<%- channel.imageSrcsetUrl %>" width="<%- channel.width %>" height="<%- channel.height %>">
                    <% }) %>
                    <p class="news-list__item-title"><%= typeof query !== "undefined" ? mark(name, query) : name %></p>
                    <% if (genres) { %><p><b>Genere:</b> <%- genres.join(', ') %></p><% } %>
                    <% if (seasonsNumber) { %><p><b>Stagioni:</b> <%- seasonsNumber %></p><% } %>
                    <% if (episodesNumber) { %><p><b>Episodi:</b> <%- episodesNumber %></p><% } %>
                </a>
            </li>
        </script>
        <script type="text/template" id="superTagHorizontal">
            <li class="news-list__item">
                <a href="<%- pageUrl %>">
                    <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="55" height="83">
                    <p class="news-list__item-title"><%= typeof query !== "undefined" ? mark(name, query) : name %></p>
                    <% if (genres) { %><p class="news-list__item-athlete"><%- genres.join(', ') %></p><% } %>
                </a>
            </li>
        </script>
        <script type="text/template" id="topNews">
            <li class="w-content  news-list__item">
                <a href="<%- pageUrl %>">
                    <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
                    <time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
                    <p class="news-list__item-title"><%- title %></p>
                </a>
            </li>
        </script>
        <script type="text/template" id="topNewsBig">
            <li class="w-content  w-content--big">
                <a href="<%- pageUrl %>">
                    <div class="w-content__container">
                        <img class="w-content__image" src="<%- imageUrl %>" alt="" width="315" height="289">
                        <div class="w-content__overlay">
                            <p class="w-content__title"><%- title %></p>
                        </div>
                    </div>
                </a>
            </li>
        </script>
        <script type="text/template" id="lastNews">
            <li class="news-list__item">
                <a href="<%- pageUrl %>">
                    <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
                    <time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
                    <p class="news-list__item-title"><%- title %></p>
                </a>
            </li>
        </script>
        <script type="text/template" id="googleResultItem">
            <li class="google__item waiting">
                <article>
                    <% if (imageUrl) { %><a class="google__image-link" href="<%- pageUrl %>"><img class="google__image" src="<%- imageUrl %>" width="146" height="146" alt=""></a><% } %>
                    <p class="google__title"><a href="<%- pageUrl %>"><%= mark(title, query) %></a></p>
                    <p class="google__data">
                        <% if (published) { %><time datetime="<%- published %>"><%- moment(published).fromNow() %></time><% } %>
                    </p>
                    <% if (description) { %><div class="google__text"><%= description %></div><% } %>
                </article>
            </li>
        </script>
        <script type="text/template" id="hint">
            <h3 class="results__text">Consigliati per: <mark><%- query %></mark></h3>
            <ul class="news-list  news-list--horizontal"><% _.each(superTags, function (superTag) { print(_templates.superTagHorizontal(_.extend({ }, superTag, { query: query }))); }) %></ul>
        </script>
        <script type="text/template" id="results">
            <h3 class="results__text">Risultati di ricerca per: <mark><%- query %></mark></h3>
            <div class="results__container">
                <ul class="google__list"><% _.each(items, function (item) { print(_templates.googleResultItem(_.extend({ }, item, { query: query }))); }) %></ul>                
            </div>
        </script>
    </div>

<div class="curtainshare curtainshare--luccabox is-ninja">
  <section class="modal luccabox">

    <p>Registrati al nostro messenger su Facebook e salta la fila alla What The Fox Competition in piazza dell'anfiteatro</p>

    <img src="/img/lucca2017/logo-lucca.png" alt="Logo Lucca comics" class="luccabox__logo-lucca">
    <img src="/img/lucca2017/logo-wtf.png" alt="Logo What the FOX" class="luccabox__logo-wtf">

    <a href="https://m.me/foxitalia?ref=FoxLuccaComics" class="luccabox__registrati js-register-luccabox" target="_blank">Registrati</a>

    <p class="luccabox__dates">Dal 1 al 5 novembre</p>

    <button class="js-close-luccabox luccabox__close"></button>
  </section>
</div>
<!--[if lte IE 9]>
  <script src="/js/vendor/matchMedia.js"></script>
<![endif]-->
<script src="/bundles/scripts?v=n_7wHT3FVv6hXgml4bLZty8v-A77G8WCNJUNwnuSny81"></script>






  <!-- START Nielsen Online SiteCensus V6.0 -->
  <!-- COPYRIGHT 2012 Nielsen Online -->
  <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
  </script>
  <script type="text/javascript">
    var pvar = { cid: "sky-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
  </script>
  <noscript>
    <div>
      <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=sky-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
           width="1" height="1" alt="" />
    </div>
  </noscript>
  <!-- END Nielsen Online SiteCensus V6.0 -->

</body>
</html>
