


<!doctype html>
<html class="no-js" lang="it">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<meta charset="utf-8">
<title>Titans: il full trailer della stagione 2</title>
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">


<meta name="description" property="og:description" content="DC Universe annuncia l&#39;arrivo della stagione 2 di Titans con un full trailer molto denso. La serie ricomincer&#224; il 6 settembre, negli States.">


<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/mondofox/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/img/favicons/mondofox/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/mondofox/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/img/favicons/mondofox/manifest.json">
<link rel="mask-icon" href="/img/favicons/mondofox/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/img/favicons/mondofox/favicon.ico">
<meta name="apple-mobile-web-app-title" content="MondoFox">
<meta name="application-name" content="MondoFox">
<meta name="msapplication-config" content="/img/favicons/mondofox/browserconfig.xml">
<meta name="theme-color" content="#191E24">
<meta property="fb:app_id" content="492121697626229" />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="MondoFox">
<meta property="og:title" content="Titans: il full trailer della stagione 2">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.mondofox.it/2019/08/29/titans-il-full-trailer-della-stagione-2/">
<meta property="og:image" content="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/cebbb496-6ce6-4be1-8b6f-baf41550bde5/titans-season-2-full-trailer-dc-universe-the-ultimate-membership-1200x630.jpg">

    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">

<!-- Bar Boe -->
<meta property="fb:pages" content="422035411204691"/>
<!-- FlopTV -->
<meta property="fb:pages" content="75182102632"/>
<!-- FOX -->
<meta property="fb:pages" content="133204090065163"/>
<!-- FoxComedy -->
<meta property="fb:pages" content="1459309860994819"/>
<!-- FoxAnimation -->
<meta property="fb:pages" content="926577164023137"/>
<!-- FoxCrime -->
<meta property="fb:pages" content="167431923283905"/>
<!-- FoxLife -->
<meta property="fb:pages" content="171674879510966"/>
<!-- Fox Sports -->
<meta property="fb:pages" content="556241147748676"/>
<!-- I Simpson -->
<meta property="fb:pages" content="490792620967918"/>
<!-- MondoFox Cinema -->
<meta property="fb:pages" content="561780790998406"/>


<link rel="image_src" href="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/cebbb496-6ce6-4be1-8b6f-baf41550bde5/titans-season-2-full-trailer-dc-universe-the-ultimate-membership-1200x630.jpg" />

<meta content="summary_large_image" name="twitter:card" />
<meta content="@foxtvit" name="twitter:site" />
<meta content="Titans: il full trailer della stagione 2" name="twitter:title" />
<meta content="DC Universe annuncia l&#39;arrivo della stagione 2 di Titans con un full trailer molto denso. La serie ricomincerà il 6 settembre, negli States." name="twitter:description" />
<meta content="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/cebbb496-6ce6-4be1-8b6f-baf41550bde5/titans-season-2-full-trailer-dc-universe-the-ultimate-membership-640x360.jpg" name="twitter:image" />


<link rel="canonical" href="https://www.mondofox.it/2019/08/29/titans-il-full-trailer-della-stagione-2/" />

<link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Feed" href="https://www.mondofox.it/feeds/rss/" />

        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Animazione" href="https://www.mondofox.it/feeds/rss/animazione/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Celebrity" href="https://www.mondofox.it/feeds/rss/celebrity/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Cinema" href="https://www.mondofox.it/feeds/rss/cinema/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Curiosità" href="https://www.mondofox.it/feeds/rss/curiosita/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Fumetti" href="https://www.mondofox.it/feeds/rss/fumetti/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Libri" href="https://www.mondofox.it/feeds/rss/libri/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Tecnologia" href="https://www.mondofox.it/feeds/rss/tecnologia/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; TV News" href="https://www.mondofox.it/feeds/rss/serie-tv/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Videogames" href="https://www.mondofox.it/feeds/rss/videogames/" />

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300italic,400,400italic,500,700">
<!--[if lte IE 9]>
  <link href="/bundles/mondofox-styles-old-ie?v=0blETTbZ4nQah-YGjlM6jyR_D_i0Og5yHOQyCIV0YGQ1" rel="stylesheet"/>

<![endif]-->
<!--[if gt IE 9]><!-->
<link href="/bundles/mondofox-styles?v=S9uXgQ4iz9NE_tSFgPvUo0bd93yl9zZZkr3ccni5KWY1" rel="stylesheet"/>

<!--<![endif]-->
<style>

  .articolo-data--full { z-index: 100000001; }

  @media screen and (min-width: 1024px) {
    .articolo-data--full { z-index: 100000000; }
  }

  .adform-adbox-page { z-index: 1000000001 !important; }

  .adform-adbox-overlay { z-index: 1000000000 !important; }

  .with-skin main { background-color: #fff; }

  .div-gpt-ad-Overlay { margin-bottom: 0; }

  .adv-300x250--600 {
    height: 600px;
    min-height: 600px;
  }
</style>
<link rel="dns-prefetch" href="https://ajax.googleapis.com/">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://platform.instagram.com/">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://assets.pinterest.com/">
<link rel="dns-prefetch" href="https://apis.google.com/">
<script src="/bundles/modernizr?v=GLt_pQ_f1N_pkJQv_W5q5JGQ-wNzHeAl_8KJShzovc01"></script>

<script>
  var _siteName = "MondoFox";
  var _fbAppId = "492121697626229";
  var _twitterUsername = "foxtvit";
  var _gapiClientId = "651883182694-o6hgbgr5tkdgcjj1ej08vih2ffv0rkq6.apps.googleusercontent.com";
  var _isDesktop = false;
  var _isMobile = false;
  var _width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;

    
    var allowMasthead = false;    
    var vastAdUnit = "mondofox.it/tv_news";
    
</script>
  <script src="/js/vendor/showads.js?_1536624000"></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-1721300-63', 'auto');


    ga('set', 'dimension3', typeof canRunAds == "undefined" ? "true" : "false");

    ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
ga('send', 'pageview');</script>

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','//connect.facebook.net/en_US/fbevents.js');

        fbq('init', '329007673975852');
        fbq('track', "PageView");


    </script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=329007673975852&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->


  
        <meta property="article:author" content="https://www.facebook.com/daniele.cutali">
        <meta property="article:publisher" content="https://www.facebook.com/foxitalia/">
        <meta property="article:published_time" content="2019-08-29T06:13:00Z">
        <meta property="article:modified_time" content="2019-08-29T06:18:20Z">
      <meta property="article:section" content="TV News">
      <link rel="amphtml" href="https://www.mondofox.it/amp/2019/08/29/titans-il-full-trailer-della-stagione-2/">

  
            <script type="application/ld+json">[
  {
    "@context": "http://schema.org",
    "@type": "VideoObject",
    "name": "Titans: il full trailer della stagione 2",
    "description": "DC Universe annuncia l'arrivo della stagione 2 di Titans con un full trailer molto denso. La serie ricomincerà il 6 settembre, negli States.",
    "thumbnailUrl": "https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/cebbb496-6ce6-4be1-8b6f-baf41550bde5/titans-season-2-full-trailer-dc-universe-the-ultimate-membership-1280x720.jpg",
    "uploadDate": "2019-08-29T06:13:00Z",
    "publisher": {
      "@type": "Organization",
      "name": "MondoFox",
      "url": "https://www.mondofox.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.mondofox.it/img/amp/mondofox-black.png",
        "height": 60,
        "width": 365
      }
    },
    "duration": "PT0H2M16S",
    "thumbnail": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/cebbb496-6ce6-4be1-8b6f-baf41550bde5/titans-season-2-full-trailer-dc-universe-the-ultimate-membership-1280x720.jpg",
      "height": 720,
      "width": 1280
    }
  },
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://www.mondofox.it/",
          "name": "Home"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://www.mondofox.it/serie-tv/",
          "name": "TV News"
        }
      }
    ]
  },
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.mondofox.it/2019/08/29/titans-il-full-trailer-della-stagione-2/"
    },
    "headline": "Titans: il full trailer della stagione 2",
    "image": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/cebbb496-6ce6-4be1-8b6f-baf41550bde5/titans-season-2-full-trailer-dc-universe-the-ultimate-membership-1200x630.jpg",
      "height": 630,
      "width": 1200
    },
    "publisher": {
      "@type": "Organization",
      "name": "MondoFox",
      "url": "https://www.mondofox.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.mondofox.it/img/amp/mondofox-black.png",
        "height": 60,
        "width": 365
      }
    },
    "datePublished": "2019-08-29T06:13:00Z",
    "dateModified": "2019-08-29T06:18:20Z",
    "author": {
      "@type": "Person",
      "name": "Dan Cutali",
      "url": "https://www.mondofox.it/redazione/daniele-cutali/"
    },
    "description": "DC Universe annuncia l'arrivo della stagione 2 di Titans con un full trailer molto denso. La serie ricomincerà il 6 settembre, negli States.",
    "alternativeHeadline": null,
    "articleSection": "TV News",
    "interactionStatistic": [
      {
        "@type": "InteractionCounter",
        "interactionType": "http://schema.org/CommentAction",
        "userInteractionCount": 0
      }
    ]
  }
]</script>   


</head>
<body class=" with-leaderboard with-sidebar" >

<div class="contenitore">
  <!--[if lte IE 8]>
    <p class="browserupgrade">Stai usando un browser <strong>non aggiornato</strong>. Ti preghiamo di <a href="http://browsehappy.com/">aggiornarlo o cambiarlo</a> per migliorare la tua esperienza e la tua sicurezza.</p>
  <![endif]-->
  <div class="leaderboard">
    <!-- DFP-SKIN-970x250-728x90-320x50-320x100-OutOfPage -->
    <ins data-revive-zoneid="7534" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
  </div>

  <div class="external-container">
<header class="site-header  newmenu">
<div class="fascia-sites  wide-menu">
    <div class="container  container--transparent  container--flex">
        <img src="/img/logo-fox-networks-group.png" srcset="/img/logo-fox-networks-group-2x.png 2x" width="45" height="25" alt="FOX Networks Group" class="fascia-sites__logo">
        <ul class="fascia-sites__list">
            <li class="fascia-sites__item  fascia-sites__item--mondo"><a href="https://www.mondofox.it" target="_blank">MondoFox</a></li>
            <li class="fascia-sites__item  fascia-sites__item--fox"><a href="https://www.foxtv.it" target="_blank">FOX</a></li>
            <li class="fascia-sites__item  fascia-sites__item--life"><a href="https://www.foxlife.it" target="_blank">FoxLife</a></li>
            <li class="fascia-sites__item  fascia-sites__item--crime"><a href="https://www.foxcrime.it" target="_blank">FoxCrime</a></li>
            <li class="fascia-sites__item  fascia-sites__item--animation"><a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a></li>
            <li class="fascia-sites__item  fascia-sites__item--comedy"><a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a></li>
            <li class="fascia-sites__item  fascia-sites__item--sports"><a href="https://www.foxsports.it" target="_blank">Fox Sports</a></li>
            <li class="fascia-sites__item  fascia-sites__item--flop"><a href="https://www.floptv.tv" target="_blank">FlopTV</a></li>
        </ul>
    </div>
</div>
<div class="menu">
  <div class="menu__top">
    <div class="container  container--transparent">
      <div class="menu__left">
        <ul class="menu__socials">
            <li class="menu__social">
              <a href="https://www.facebook.com/foxitalia/" target="_blank" class="icon-facebook" title="Facebook"></a>
            </li>
                      <li class="menu__social">
              <a href="https://twitter.com/foxtvit" target="_blank" class="icon-twitter" title="Twitter"></a>
            </li>
                      <li class="menu__social">
              <a href="https://www.instagram.com/fox_italia/" target="_blank" class="icon-instagram" title="Instagram"></a>
            </li>
                      <li class="menu__social">
              <a href="http://www.google.com/news/s/CAowsIv9Cg" target="_blank" class="icon-google" title="Google News"></a>
            </li>
                      <li class="menu__social">
              <a href="https://flipboard.com/@mondofox" target="_blank" class="icon-flipboard" title="Flipboard"></a>
            </li>
                      <li class="menu__social">
              <a href="https://www.youtube.com/user/FoxTV" target="_blank" class="icon-youtube" title="YouTube"></a>
            </li>
          <li class="menu__social">
            <a href="https://m.me/foxitalia?ref=LinkSito" class="icon-msn" target="_blank" title="Messenger"></a>
          </li>
        </ul>
        <span class="menu__open">
          <a class="icon-menu-1  js-toggle-menu-1" href="">
            <span class="visuallyhidden">Menù</span>
          </a>    <a href="/serie-tv/">TV News</a>

        </span>
      </div>
          <a href="/" class="menu__logo">
      <svg width="183" height="27">
        <image xlink:href="/img/newmenu/mondofox.svg" src="/img/newmenu/mondofox-2x.png" width="183" height="27" alt="MondoFox" />
      </svg>
    </a>

      <ul class="menu__options">
          <li class="menu__option  menu__option--search">
            <div class="fixed-search ">
              <form role="search" class="cerca-form  js-open-search">
                <div>
                  <input class="site-nav__search" type="search" placeholder="Cerca">
                  <a href="" class="site-nav__search-go">
                    <b class="icon-search">
                      <b class="visuallyhidden">Cerca</b>
                    </b>
                  </a>
                </div>
              </form>
              <div class="results  results--first">
                <div class="container  container--transparent">
                  <div class="results__lists">
                    <section class="results__section">
                      <h2 class="results__title">Le serie TV più cercate</h2>
                      <ul class="news-list top-players"></ul>
                    </section>
                    <section class="results__section">
                      <h2 class="results__title">Più popolari</h2>

                      <ul class="section__list top-news"></ul>
                    </section>
                    <section class="results__section">
                      <h2 class="results__title">Recenti</h2>
                      <ul class="news-list last-news"></ul>
                    </section>
                  </div>
                </div>
              </div>
              <div class="results">
                <div class="container  container--transparent">
                  <section class="results__consigliati"></section>
                  <section class="results__google  google"></section>
                </div>
              </div>
            </div>
          </li>
          <li class="menu__option  menu__option--profilo">
            <a href="" class="js-open-curtain">
                <b class="icon-user">
                  <b class="visuallyhidden">Profilo</b>
                </b>
            </a>
          </li>
        <li class="menu__option  menu__option--narrow">
          <a href="" class="icon-menu-1  js-open-menu"></a>
        </li>
      </ul>
    </div>
  </div>
  <nav class="menu__bottom">
    <div class="container  container--transparent">
      <ul class="menu__items">
        <li class="menu__item  menu__item--main">
          <a href="/guida-tv/" class="menu__link">Guida TV</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/serie-tv-fox/" class="menu__link">Serie TV</a>
        </li>
          <li class="menu__item  menu__item--main">
            <a href="/film/" class="menu__link">Film</a>
          </li>
                <li class="menu__item  menu__item--main">
          <a href="/video/" class="menu__link">Video</a>
        </li>
            <li class="menu__item">
              <a href="/animazione/" class="menu__link">Animazione</a>
            </li>
            <li class="menu__item">
              <a href="/celebrity/" class="menu__link">Celebrity</a>
            </li>
            <li class="menu__item">
              <a href="/cinema/" class="menu__link">Cinema</a>
            </li>
            <li class="menu__item">
              <a href="/curiosita/" class="menu__link">Curiosit&#224;</a>
            </li>
            <li class="menu__item">
              <a href="/fumetti/" class="menu__link">Fumetti</a>
            </li>
            <li class="menu__item">
              <a href="/libri/" class="menu__link">Libri</a>
            </li>
            <li class="menu__item">
              <a href="/tecnologia/" class="menu__link">Tecnologia</a>
            </li>
            <li class="menu__item">
              <a href="/serie-tv/" class="menu__link">TV News</a>
            </li>
            <li class="menu__item">
              <a href="/videogames/" class="menu__link">Videogames</a>
            </li>
        <li class="menu__item">
          <a href="/trivia/" class="menu__link">Trivia</a>
        </li>
      </ul>
    </div>
  </nav>
</div>
<div class="nav-container">
  <div class="sec-nav  narrow-menu">
      <section class="sec-nav__section">
        <h3 class="sec-nav__title">News</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/animazione/">Animazione</a>
            </li>
            <li class="sec-nav__item">
              <a href="/celebrity/">Celebrity</a>
            </li>
            <li class="sec-nav__item">
              <a href="/cinema/">Cinema</a>
            </li>
            <li class="sec-nav__item">
              <a href="/curiosita/">Curiosit&#224;</a>
            </li>
            <li class="sec-nav__item">
              <a href="/fumetti/">Fumetti</a>
            </li>
            <li class="sec-nav__item">
              <a href="/libri/">Libri</a>
            </li>
            <li class="sec-nav__item">
              <a href="/tecnologia/">Tecnologia</a>
            </li>
            <li class="sec-nav__item">
              <a href="/serie-tv/">TV News</a>
            </li>
            <li class="sec-nav__item">
              <a href="/videogames/">Videogames</a>
            </li>
        </ul>
      </section>
          <section class="sec-nav__section">
        <h3 class="sec-nav__title">Serie TV</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/n-c-i-s/">N.C.I.S.</a>
            </li>
            <li class="sec-nav__item">
              <a href="/extravergine/">Extravergine</a>
            </li>
            <li class="sec-nav__item">
              <a href="/greys-anatomy/">Grey&#39;s Anatomy</a>
            </li>
            <li class="sec-nav__item">
              <a href="/the-walking-dead/">The Walking Dead</a>
            </li>
            <li class="sec-nav__item">
              <a href="/greys-anatomy-b-team/">Grey&#39;s Anatomy B-Team</a>
            </li>
        </ul>
      </section>
    <section class="sec-nav__section">
      <h3 class="sec-nav__title">Trivia</h3>
      <ul class="sec-nav__list">
        <li class="sec-nav__item">
          <a href="/trivia/">Quiz</a>
        </li>
      </ul>
    </section>
    <section class="sec-nav__section">
      <h3 class="visuallyhidden">Social</h3>
      <ul class="fascia-hot__socials">
          <li class="fascia-hot__social">
            <a href="https://www.facebook.com/foxitalia/" target="_blank" rel="noopener noreferrer" class="icon-facebook" title="Facebook"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://twitter.com/foxtvit" target="_blank" rel="noopener noreferrer" class="icon-twitter" title="Twitter"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://www.instagram.com/fox_italia/" target="_blank" rel="noopener noreferrer" class="icon-instagram" title="Instagram"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="http://www.google.com/news/s/CAowsIv9Cg" target="_blank" rel="noopener noreferrer" class="icon-google" title="Google News"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://flipboard.com/@mondofox" target="_blank" rel="noopener noreferrer" class="icon-flipboard" title="Flipboard"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://www.youtube.com/user/FoxTV" target="_blank" rel="noopener noreferrer" class="icon-youtube" title="YouTube"></a>
          </li>
        <li class="fascia-hot__social">
          <a href="https://m.me/foxitalia?ref=LinkSito" class="icon-msn" target="_blank" rel="noopener noreferrer" title="Messenger"></a>
        </li>
      </ul>
    </section>
  </div>
</div>

  <div class="header__sub home-tags">
    <div class="container">
      <div class="home-tags__data">
        <span class="home-tags__icon"></span>
        <ul class="home-tags__list">
            <li class="home-tags__item">
              <a href="https://www.mondofox.it/2019/08/28/fast-furious-9-vin-diesel-con-il-fratello-di-paul-waler-sul-set-rivedremo-brian-o-connor/" title="F&amp;F: rivedremo O&#39;Conner?">F&amp;F: rivedremo O&#39;Conner?</a>
            </li>
            <li class="home-tags__item">
              <a href="https://www.mondofox.it/2019/08/28/chernobyl-svelati-agghiaccianti-documenti-segreti-sul-disastro-del-1986/" title="Nuovi documenti su Chernobyl">Nuovi documenti su Chernobyl</a>
            </li>
            <li class="home-tags__item">
              <a href="https://www.mondofox.it/2019/08/28/nasa-primo-crimine-nello-spazio/" title="Primo crimine nello spazio">Primo crimine nello spazio</a>
            </li>
            <li class="home-tags__item">
              <a href="https://www.mondofox.it/2019/08/26/venezia-76-ecco-i-film-da-tenere-d-occhio/" title="Venezia 76: i film da tenere d&#39;occhio">Venezia 76: i film da tenere d&#39;occhio</a>
            </li>
            <li class="home-tags__item">
              <a href="https://www.mondofox.it/2019/08/28/joker-trailer-finale-joaquin-phoenix-rivela-origini-villain/" title="Joker: il trailer del film">Joker: il trailer del film</a>
            </li>
        </ul>
      </div>
    </div>
  </div>

</header>

    <div class="container  container--flex" id="page-content" data-uid="fe942b7f-0f78-415b-916b-abed742410be">
    <main class="articolo"  data-loop="true" data-gallery-content-title="Titans: il full trailer della stagione 2" data-gallery-content-url="/2019/08/29/titans-il-full-trailer-della-stagione-2/">




<p class="w-content__cat  w-content__cat--article">
    <a class="w-content__category--serietv w-content__category" href="/serie-tv/">TV News</a>
    <span class="w-content__channel--fox w-content__channel"><img alt="FOX" height="11" src="/img/loghi/fox.png" srcset="/img/loghi/fox-2x.png 2x" width="26" /></span>
</p>


<h1 class="articolo__title">Titans: il full trailer della stagione 2</h1>

<p class="articolo__info">
        <span class="articolo__avatar">
            <img src="https://cc-media-foxit.fichub.com/avatar/fox-it-mondofox/7e5c33cd-8795-4da5-ba67-dc666eeb7dc3/35x35.jpg" srcset="https://cc-media-foxit.fichub.com/avatar/fox-it-mondofox/7e5c33cd-8795-4da5-ba67-dc666eeb7dc3/70x70.jpg 2x" alt=""/>
        </span> di         <a href="https://www.mondofox.it/redazione/daniele-cutali/" rel="author" class="articolo__autore">Dan Cutali</a>
 - 
    <time datetime="2019-08-29T06:13:00Z">29/08/2019 08:13</time>
       | aggiornato <time datetime="2019-08-29T06:18:20Z">29/08/2019 08:18</time>
</p>

    <p class="articolo__lede">Titans: il 6 settembre debutta la seconda stagione negli USA, sul canale tematico DC Universe. Intanto arriva online il full trailer e c&#39;&#232; tanta carne al fuoco. </p>

        <div class="articolo__data">
          <div class="articolo__video"><iframe allow="autoplay" allowfullscreen="true" frameborder="0" height="368" id="player0" src="https://fox.player.crosscast-system.com/video/MTA3MDUxMsKnMTA3MDkwOQ==?w=654&amp;h=368&amp;ap=1&amp;api=1&amp;player_id=player0&amp;pjs=1&amp;mute=0&amp;au=mondofox.it/tv_news&amp;va=1" width="654"></iframe></div>
        </div>

<p class="articolo__bar">
    <span class="icon-share">2 condivisioni</span>
    <span class="icon-comment">0 commenti</span>
    <span class="icon-watch"></span>
    <span class="articolo__stelle"></span>
</p>



<div class="sidebar sidebar--current articolo__additional" data-slug="serie-tv" data-channel-slug="">
    <div class="sidebar__menu">
        <span class="sidebar__visto">Letto: 0%</span>
<a class="sidebar__logo" href="/serie-tv/">
            <img src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/fa302d64-986a-4bb4-83e7-0fd62717b5da/serie-tv-maxw-154.png" alt="TV News">
        </a>                <div class="sidebar__container">
            <div class="sidebar__data">
                <a href="" class="sidebar__apri js-aprimenu">+</a>
                <div class="swiper-container">
                    <ul class="sidebar__list  swiper-wrapper">
                                                                        <li class="swiper-slide"><a href="/serie-tv/news/">News</a></li>                        <li class="swiper-slide"><a href="/serie-tv/video/">Video</a></li>                        <li class="swiper-slide"><a href="/serie-tv/gallery/">Foto</a></li>                        <li class="swiper-slide"><a href="/serie-tv/trivia/">Trivia</a></li>                    </ul>
                    <a href="" class="sidebar__chiudi js-chiudimenu">×</a>
                </div>
            </div>
        </div>
        <div class="sidebar__share">
            <ul class="sidebar__share-list"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mondofox.it%2F2019%2F08%2F29%2Ftitans-il-full-trailer-della-stagione-2%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Titans%3A%20il%20full%20trailer%20della%20stagione%202" data-page-url="https://www.mondofox.it/2019/08/29/titans-il-full-trailer-della-stagione-2/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="foxtvit" href="https://twitter.com/share?url=https%3A%2F%2Fwww.mondofox.it%2F2019%2F08%2F29%2Ftitans-il-full-trailer-della-stagione-2%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Titans%3A%20il%20full%20trailer%20della%20stagione%202&amp;via=foxtvit&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li></ul>
            <p class="sidebar__number">
                <strong>2</strong> condivisioni
            </p>
        </div>
    </div>
</div>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Condividi</h2>    
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-1070909"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mondofox.it%2F2019%2F08%2F29%2Ftitans-il-full-trailer-della-stagione-2%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Titans%3A%20il%20full%20trailer%20della%20stagione%202" data-page-url="https://www.mondofox.it/2019/08/29/titans-il-full-trailer-della-stagione-2/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="foxtvit" href="https://twitter.com/share?url=https%3A%2F%2Fwww.mondofox.it%2F2019%2F08%2F29%2Ftitans-il-full-trailer-della-stagione-2%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Titans%3A%20il%20full%20trailer%20della%20stagione%202&amp;via=foxtvit&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>


<div class="articolo__body  clearfix">
  <p>Il canale tematico in streaming DC Universe ha pubblicato da poco un trailer completo e ufficiale relativo alla <strong>seconda stagione di <a href="https://www.mondofox.it/2019/08/07/titans-trailer-seconda-stagione/" title="Titans, il trailer della stagione due presenta Bruce Wayne, Deathstroke e il cane Krypto">Titans</a></strong>, offrendo uno sguardo più ravvicinato alla nuova stagione del popolare adattamento ispirato ai personaggi DC Comics conosciuti come Teen Titans (<strong>Giovani Titani</strong>, come vengono pubblicati in Italia).</p>
<p>La serie è servita come trampolino di lancio per il debutto di <a href="https://www.mondofox.it/2017/08/28/titans-serie-liveaction-dc-aggiornamenti/" title="Titans: tutte le ultime news sulla serie live action firmata DC">DC Universe</a>, appunto, il canale in streaming di proprietà DC Comics, e prometteva agli appassionati un approccio al gruppo di giovani supereroi cruento, pregno di volgarità e molto vicino alla realtà <strong>in senso decostruttivo</strong>. Il cast fa ancora capo a Brenton Thwaites, interprete di Robin, nonostante in questo trailer si veda come abbia appeso <strong>il mantello al chiodo</strong> e abbia deciso di abbandonare la sua lotta al crimine.</p>
<figure><div class="articolo__data"><img alt="Brenton Thwaitesin giacca e camicia su sfondo pubblicitario di DC Universe e Titans" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/8a450afb-9eb0-457c-a4c4-7f855df347dc/brenton-thwaites-sara-ancora-in-titans-ma-indossera-ancora-i-panni-di-robin-maxw-814.jpg" title="Brenton Thwaites sarà ancora in Titans ma indosserà ancora i panni di Robin?" width="814"><span class="articolo__credits">Getty Images</span></div><figcaption class="articolo__caption">Brenton Thwaites &#232; di nuovo Dick Grayson anche nella nuova stagione di Titans</figcaption></figure>
<p>Per i supereroi, comunque, lasciare l'attività non è sempre facile e la seconda stagione di Titans introduce nello show un altro personaggio che è un peso massimo di casa DC: <strong>Bruce Wayne</strong>. Il ricco playboy, invecchiato e ovviamente identità segreta di Batman, è interpretato dal famoso attore di Game of Thrones <strong><a href="https://www.mondofox.it/2019/04/12/iain-glen-nuovo-batman-titans/" title="Iain Glen è il nuovo Batman (per la serie TV di Titans)">Iain Glen</a></strong>. Nonostante non indossi cappuccio e mantello nel trailer, la sua presenza è un indizio degli screzi tra lui e Robin.</p>
<figure class="articolo-hd"><div class="articolo__data"><img alt="Primo piano di Iain Glen su sfondo nero" class="articolo-hd__image" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/d90bb5bf-c9a5-4d24-8042-c7b86bc230c0/bruce-wayne-e-interpretato-da-iain-glen-famoso-attore-di-game-of-thrones-maxw-814.jpg" title="Bruce Wayne è interpretato da Iain Glen, famoso attore di Game of Thrones" width="814"><a class="articolo-hd__go  icon-expand  js-go-hd" href="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/d90bb5bf-c9a5-4d24-8042-c7b86bc230c0/bruce-wayne-e-interpretato-da-iain-glen-famoso-attore-di-game-of-thrones-maxw-1280.jpg" target="_blank">HD</a><span class="articolo__credits">Getty Images</span></div><figcaption class="articolo__caption">Iain Glen &#232; l&#39;interprete di Bruce Wayne nella seconda stagione di Titans</figcaption><button class="articolo-hd__no-hd  js-no-hd  icon-x"></button></figure>
<p>Nel trailer viene menzionato anche il fatto che Dick Grayson <strong>indosserà il mantello di Batman</strong>, perciò in questa stagione molto probabilmente vedremo questo passaggio di consegne. Altri volti noti che appaiono e che sono strettamente legati al fumetto sono <a href="https://www.mondofox.it/2019/08/07/titans-trailer-seconda-stagione/" title="Titans, il trailer della stagione due presenta Bruce Wayne, Deathstroke e il cane Krypto">Deathstroke</a>, Raven (già protagonista misteriosa della prima stagione, e anche <a href="https://www.mondofox.it/2019/03/01/joshua-orpin-sara-superboy-in-titans/" title="Joshua Orpin sarà Superboy in Titans">Superboy</a>.</p><div class="adv-fluid"><ins data-revive-zoneid="9183" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins><script async="" src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div>
<p>Mentre questo trailer è pieno di battute simpatiche che fanno sorridere, non ci sarà niente di simile al "Vaffan**lo Batman!" che ha fatto con successo il giro del mondo insieme <a href="https://www.mondofox.it/2018/07/20/titans-primo-trailer-nuova-serie-dc/" title="I giovani eroi DC nel primo trailer di Titans">al trailer della prima stagione</a>. La seconda stagione della serie debutterà su DC Universe negli States il prossimo 6 settembre, mentre non ci sono ancora date certe per il suo arrivo in Italia.</p>
<div class="adv-300x250"><ins data-revive-zoneid="7536" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins><script async="" src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div><p>Via: <a title="Notizia su Collider in cui viene annunciata la pubblicazione del nuovo trailer completo di Titans" href="http://collider.com/titans-season-2-trailer-bruce-wayne/" target="_blank" rel="noopener">Collider</a></p>
</div>



<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Condividi</h2>    
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-1070909"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mondofox.it%2F2019%2F08%2F29%2Ftitans-il-full-trailer-della-stagione-2%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Titans%3A%20il%20full%20trailer%20della%20stagione%202" data-page-url="https://www.mondofox.it/2019/08/29/titans-il-full-trailer-della-stagione-2/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="foxtvit" href="https://twitter.com/share?url=https%3A%2F%2Fwww.mondofox.it%2F2019%2F08%2F29%2Ftitans-il-full-trailer-della-stagione-2%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Titans%3A%20il%20full%20trailer%20della%20stagione%202&amp;via=foxtvit&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>


    <section class="articolo__section  articolo__section--tags">
        <h2 class="visuallyhidden">Tag</h2>
<a class="tag--main tag--serietv tag--cat tag" href="/serie-tv/"><span>Tutto su <strong>TV News</strong></span></a>    </section>

<section class="articolo__section--commenti articolo__section" id="commenti-1070909"><h2 class="articolo__subtitle">Commenta</h2><div class="fb-comments" data-href="https://www.mondofox.it/2019/08/29/titans-il-full-trailer-della-stagione-2/" data-numposts="1" data-width="100%"></div></section>

    <section class="articolo__section  only-wide-menu">
        <h2 class="articolo__subtitle">Ti potrebbe interessare anche:</h2>
        <ul class="articolo__correlati">
<li class="w-content  w-content--small">
<a href="/2019/04/12/iain-glen-nuovo-batman-titans/">
    <div class="w-content__container">
        
        <img alt="Un&#39;immagine di Iain Glen " class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/9f155498-ce9b-47d4-8ae9-e5287c0e7223/1126795610-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/9f155498-ce9b-47d4-8ae9-e5287c0e7223/1126795610-210x186.jpg 210w,https://cc-media-foxit.fichub.com/image/fox-it-mondofox/9f155498-ce9b-47d4-8ae9-e5287c0e7223/1126795610-340x288.jpg 340w" title="Iain Glen sarà il Bruce Wayne di Titans" width="210" />
        <div class="w-content__overlay  icon-post">
            <p class="w-content__title">Iain Glen &#232; il nuovo Batman (per la serie TV di Titans)</p>
                    </div>
    </div>
</a></li><li class="w-content  w-content--small">
<a href="/2018/12/18/titans-il-trailer-del-finale-di-stagione-vede-robin-contro-batman/">
    <div class="w-content__container">
        
        <img alt="Titans: il trailer del finale di stagione vede Robin contro Batman" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/72167eb2-b34f-4e4f-bc56-da03cacc4b18/dc-universe-titans-season-1-finale-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/72167eb2-b34f-4e4f-bc56-da03cacc4b18/dc-universe-titans-season-1-finale-210x186.jpg 210w,https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/72167eb2-b34f-4e4f-bc56-da03cacc4b18/dc-universe-titans-season-1-finale-340x288.jpg 340w" width="210" />
        <div class="w-content__overlay  icon-play">
            <p class="w-content__title">Titans: il trailer del finale di stagione vede Robin contro Batman</p>
                    </div>
    </div>
</a></li><li class="w-content  w-content--small">
<a href="/2018/10/04/titans-il-nuovo-trailer-della-serie-dc-con-sottotitoli-in-italiano/">
    <div class="w-content__container">
        
        <img alt="Titans, il nuovo trailer della serie DC con sottotitoli in italiano" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/89bbc6bc-bd19-471d-95de-3f9fd08a6edd/titans-trailer-ufficiale-hd-netflix-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/89bbc6bc-bd19-471d-95de-3f9fd08a6edd/titans-trailer-ufficiale-hd-netflix-210x186.jpg 210w,https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/89bbc6bc-bd19-471d-95de-3f9fd08a6edd/titans-trailer-ufficiale-hd-netflix-340x288.jpg 340w" width="210" />
        <div class="w-content__overlay  icon-play">
            <p class="w-content__title">Titans, il nuovo trailer della serie DC con sottotitoli in italiano</p>
                    </div>
    </div>
</a></li>        </ul>
    </section>

    </main>
    <aside class="articolo-aside js-aside-block">
  <div class="adv-300x250 js-block-here">
    <!-- DFP-300x600-300x250-ATF -->
    <ins data-revive-zoneid="7535" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
  </div>
        <ul class="news-list">
<li class="news-list__item" data-id="1070909" data-uid="fe942b7f-0f78-415b-916b-abed742410be" data-type="content" data-url="/2019/08/29/titans-il-full-trailer-della-stagione-2/" data-page-title="Titans: il full trailer della stagione 2 | MondoFox">
<a href="/2019/08/29/titans-il-full-trailer-della-stagione-2/">    
    <img alt="Titans: il full trailer della stagione 2" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/cebbb496-6ce6-4be1-8b6f-baf41550bde5/titans-season-2-full-trailer-dc-universe-the-ultimate-membership-83x83.jpg" width="83" />
    <time class="news-list__item-date" datetime="2019-08-29T06:13:00Z">3 ore fa</time>
    <p class="news-list__item-title">Titans: il full trailer della stagione 2</p>
    </a>
<div class="news-list__corrente  over-news">
    <p class="over-news__fascia">
        <span class="over-news__durata  icon-watch"></span>
        <span class="over-news__visto">Letto: 0%</span>
    </p>
</div>
                </li><li class="news-list__item" data-id="967012" data-uid="76ee69e1-78b6-4274-804b-1a7eea00a0ba" data-type="content" data-url="/2019/04/12/iain-glen-nuovo-batman-titans/" data-page-title="Iain Glen &#232; il nuovo Batman (per la serie TV di Titans) | MondoFox">
<a href="/2019/04/12/iain-glen-nuovo-batman-titans/">    
    <img alt="Un&#39;immagine di Iain Glen " class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/9f155498-ce9b-47d4-8ae9-e5287c0e7223/1126795610-83x83.jpg" title="Iain Glen sarà il Bruce Wayne di Titans" width="83" />
    <time class="news-list__item-date" datetime="2019-04-12T09:14:00Z">12 apr 2019</time>
    <p class="news-list__item-title">Iain Glen &#232; il nuovo Batman (per la serie TV di Titans)</p>
    </a>

                </li><li class="news-list__item" data-id="780503" data-uid="d73f66c2-d3aa-4e1d-a5ca-0a874a66659a" data-type="content" data-url="/2018/12/18/titans-il-trailer-del-finale-di-stagione-vede-robin-contro-batman/" data-page-title="Titans: il trailer del finale di stagione vede Robin contro Batman | MondoFox">
<a href="/2018/12/18/titans-il-trailer-del-finale-di-stagione-vede-robin-contro-batman/">    
    <img alt="Titans: il trailer del finale di stagione vede Robin contro Batman" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/72167eb2-b34f-4e4f-bc56-da03cacc4b18/dc-universe-titans-season-1-finale-83x83.jpg" width="83" />
    <time class="news-list__item-date" datetime="2018-12-18T08:53:00Z">18 dic 2018</time>
    <p class="news-list__item-title">Titans: il trailer del finale di stagione vede Robin contro Batman</p>
    </a>

                </li><li class="news-list__item" data-id="697658" data-uid="ca73f4bc-f043-4209-9558-57109907462e" data-type="content" data-url="/2018/10/04/titans-il-nuovo-trailer-della-serie-dc-con-sottotitoli-in-italiano/" data-page-title="Titans, il nuovo trailer della serie DC con sottotitoli in italiano | MondoFox">
<a href="/2018/10/04/titans-il-nuovo-trailer-della-serie-dc-con-sottotitoli-in-italiano/">    
    <img alt="Titans, il nuovo trailer della serie DC con sottotitoli in italiano" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/89bbc6bc-bd19-471d-95de-3f9fd08a6edd/titans-trailer-ufficiale-hd-netflix-83x83.jpg" width="83" />
    <time class="news-list__item-date" datetime="2018-10-04T06:46:00Z">04 ott 2018</time>
    <p class="news-list__item-title">Titans, il nuovo trailer della serie DC con sottotitoli in italiano</p>
    </a>

                </li>        </ul>
    </aside>
</div>

  <footer class="footer">
    <div class="container">
      <div class="footer__open-div">
        <a href="#footer__links" class="footer__open  js-open-footer  icon-down">Apri l'indice del sito</a>
      </div>
      <div class="footer__links" id="footer__links">
        <ul class="footer__list">
          <li class="footer_list-item">
            <a href="/">MondoFox</a>
          </li>
          <li class="footer_list-item">
            <a href="/guida-tv/">Guida TV</a>
          </li>
          <li class="footer_list-item">
            <a href="/serie-tv-fox/">Serie TV</a>
          </li>
          <li class="footer_list-item">
            <a href="/news/">News</a>
          </li>
          <li class="footer_list-item">
            <a href="/video/">Video</a>
          </li>
          <li class="footer_list-item">
            <a href="/trivia/">Trivia</a>
          </li>
        </ul>
        <ul class="footer__list">
          <li class="footer_list-item">
            <a href="/2019/08/29/">Archivio news</a>
          </li>
          <li class="footer_list-item">
            <a href="/2019/08/">Archivio di agosto</a>
          </li>
          <li class="footer_list-item">
            <a href="/2019/07/">Archivio di luglio</a>
          </li>
          <li class="footer_list-item">
            <a href="/feeds/rss/">RSS</a>
          </li>
            <li class="footer_list-item">
              <a href="http://www.google.com/news/s/CAowsIv9Cg" target="_blank">Google News</a>
            </li>
                      <li class="footer_list-item">
              <a href="https://flipboard.com/@mondofox" target="_blank">Flipboard</a>
            </li>
                      <li class="footer_list-item">
              <a href="https://www.youtube.com/user/FoxTV" target="_blank">YouTube</a>
            </li>
        </ul>
        <ul class="footer__list">
          <li class="footer_list-item">
            <a href="https://www.mondofox.it" target="_blank">MondoFox</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxtv.it" target="_blank">FOX</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxlife.it" target="_blank">FoxLife</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxcrime.it" target="_blank">FoxCrime</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxsports.it" target="_blank">Fox Sports</a>
          </li>
          <li class="footer_list-item">
            <a href="http://natgeotv.nationalgeographic.it" target="_blank">National Geographic Channel</a>
          </li>
          <li class="footer_list-item">
            <a href="http://natgeotv.nationalgeographic.it/it/natgeopeoplehd" target="_blank">Nat Geo People</a>
          </li>
          <li class="footer_list-item">
            <a href="http://natgeotv.nationalgeographic.it/it/natgeowildhd" target="_blank">Nat Geo Wild</a>
          </li>
          <li class="footer_list-item">
            <a href="http://www.foxcrew.it" target="_blank">FOX Crew</a>
          </li>
          <li class="footer_list-item">
            <a href="http://job.foxtv.it" target="_blank">Lavora con noi</a>
          </li>
        </ul>
        <ul class="footer__list">
          <li class="footer_list-item">
            <a href="/pubblicita/">Pubblicità</a>
          </li>
          <li class="footer_list-item">
            <a href="/corporate/">Corporate</a>
          </li>
          <li class="footer_list-item">
            <a href="/codice-etico/">Codice etico</a>
          </li>
          <li class="footer_list-item">
            <a href="/privacy/">Informativa Privacy aggiornata</a>
          </li>
          <li class="footer_list-item">
            <a href="/disclaimer/">Condizioni d'uso</a>
          </li>
          <li class="footer_list-item">
            <a href="/cookie/">Policy sui cookie</a>
          </li>
          <li class="footer_list-item">
            <a href="/contatti/">Contatti</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.mondofox.it/redazione/">Redazione</a>
          </li>
          <li class="footer_list-item js-open-contributor">
            <a href="">Collabora con MondoFox</a>
          </li>
          <li class="footer_list-item">
            <a href="https://crosscast.tv" target="_blank">Website powered by CrossCast</a>
          </li>
        </ul>
        <div class="footer__info">
          <a href="http://www.sky.it/acquista/index.html" target="_blank" rel="noopener noreferrer nofollow">
            <img src="/img/solo-su-sky-big.png" alt="Solo su Sky" width="157" height="68" srcset="/img/solo-su-sky-big-2x.png 2x">
          </a>
          <p>I canali FOX sono in onda in esclusiva sulla piattaforma SKY:</p>
          <ul class="footer__canalitv">
            <li>FOX 112</li>
            <li>FoxLife 114</li>
            <li>FoxCrime 116</li>
            <li>FoxAnimation 127</li>
            <li>FoxComedy 137</li>
          </ul>
        </div>
      </div>
    </div>
    <div class="company">
      <div class="container">
        <p class="company__name">Fox Networks Group Italy S.r.l.</p>
        <p class="company__data">
          <span>Piazza San Silvestro 13 – 00138 Roma –</span>
          <span>C.F. e P.IVA&nbsp;07448311006 –</span>
          <span>REG. IMP. 07448311006 –</span>
          <span>R.E.A. RM-1032489 –</span>
          <span>CAP. SOC.&nbsp;6.200.000,00</span>
        </p>
      </div>
    </div>
  </footer>
<div class="striscia-cookies">
  <p>
    Questo sito internet utilizza cookie tecnici e di profilazione, anche di terze parti, per migliorare la tua esperienza di navigazione, analizzare l’utilizzo del sito e per proporti pubblicità in linea con le tue preferenze. Puoi saperne di più o per negare il consenso ad alcuni a tutti i cookie clicca qui <a href="/cookie/">Informativa sui Cookies</a>. Chiudendo questo banner, cliccando in seguito o continuando a utilizzare il sito, acconsenti all’utilizzo dei predetti cookie.
  </p>
  <button>Ok</button>
</div>

  </div>
</div>
<div class="md-overlay"></div><!-- the overlay element -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.12.4.min.js"><\/script>')</script>
<script src="/js/vendor/jquery-ui.min.js"></script>
<script async src="//cdnb.4strokemedia.com/dexRefresh.min.js"></script>
<script src="/bundles/playerjs?v=3gjXO_Po8QvFo237E12LGMl-02ZV1_D7cl4mMR4Bo2s1"></script>

<script async defer src="https://platform.instagram.com/it_IT/embeds.js"></script>
<script async defer src="https://assets.pinterest.com/js/pinit.js"></script>
    <div id="SearchTemplates" style="display: none">
        <script type="text/template" id="superTag">
            <li class="news-list__item  news-list__item--serie">
                <a href="<%- pageUrl %>">
                    <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="92" height="139">
                    <% _.each(channels, function (channel) { %>
                    <img alt="<%- channel.alternative %>" src="<%- channel.imageUrl %>" srcset="<%- channel.imageSrcsetUrl %>" width="<%- channel.width %>" height="<%- channel.height %>">
                    <% }) %>
                    <p class="news-list__item-title"><%= typeof query !== "undefined" ? mark(name, query) : name %></p>
                    <% if (genres) { %><p><b>Genere:</b> <%- genres.join(', ') %></p><% } %>
                    <% if (seasonsNumber) { %><p><b>Stagioni:</b> <%- seasonsNumber %></p><% } %>
                    <% if (episodesNumber) { %><p><b>Episodi:</b> <%- episodesNumber %></p><% } %>
                </a>
            </li>
        </script>
        <script type="text/template" id="superTagHorizontal">
            <li class="news-list__item">
                <a href="<%- pageUrl %>">
                    <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="55" height="83">
                    <p class="news-list__item-title"><%= typeof query !== "undefined" ? mark(name, query) : name %></p>
                    <% if (genres) { %><p class="news-list__item-athlete"><%- genres.join(', ') %></p><% } %>
                </a>
            </li>
        </script>
        <script type="text/template" id="topNews">
            <li class="w-content  news-list__item">
                <a href="<%- pageUrl %>">
                    <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
                    <time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
                    <p class="news-list__item-title"><%- title %></p>
                </a>
            </li>
        </script>
        <script type="text/template" id="topNewsBig">
            <li class="w-content  w-content--big">
                <a href="<%- pageUrl %>">
                    <div class="w-content__container">
                        <img class="w-content__image" src="<%- imageUrl %>" alt="" width="315" height="289">
                        <div class="w-content__overlay">
                            <p class="w-content__title"><%- title %></p>
                        </div>
                    </div>
                </a>
            </li>
        </script>
        <script type="text/template" id="lastNews">
            <li class="news-list__item">
                <a href="<%- pageUrl %>">
                    <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
                    <time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
                    <p class="news-list__item-title"><%- title %></p>
                </a>
            </li>
        </script>
        <script type="text/template" id="googleResultItem">
            <li class="google__item waiting">
                <article>
                    <% if (imageUrl) { %><a class="google__image-link" href="<%- pageUrl %>"><img class="google__image" src="<%- imageUrl %>" width="146" height="146" alt=""></a><% } %>
                    <p class="google__title"><a href="<%- pageUrl %>"><%= mark(title, query) %></a></p>
                    <p class="google__data">
                        <% if (published) { %><time datetime="<%- published %>"><%- moment(published).fromNow() %></time><% } %>
                    </p>
                    <% if (description) { %><div class="google__text"><%= description %></div><% } %>
                </article>
            </li>
        </script>
        <script type="text/template" id="hint">
            <h3 class="results__text">Consigliati per: <mark><%- query %></mark></h3>
            <ul class="news-list  news-list--horizontal"><% _.each(superTags, function (superTag) { print(_templates.superTagHorizontal(_.extend({ }, superTag, { query: query }))); }) %></ul>
        </script>
        <script type="text/template" id="results">
            <h3 class="results__text">Risultati di ricerca per: <mark><%- query %></mark></h3>
            <div class="results__container">
                <ul class="google__list"><% _.each(items, function (item) { print(_templates.googleResultItem(_.extend({ }, item, { query: query }))); }) %></ul>                
            </div>
        </script>
    </div>

<div class="curtainshare curtainshare--luccabox is-ninja">
  <section class="modal luccabox">

    <p>Registrati al nostro messenger su Facebook e salta la fila alla What The Fox Competition in piazza dell'anfiteatro</p>

    <img src="/img/lucca2017/logo-lucca.png" alt="Logo Lucca comics" class="luccabox__logo-lucca">
    <img src="/img/lucca2017/logo-wtf.png" alt="Logo What the FOX" class="luccabox__logo-wtf">

    <a href="https://m.me/foxitalia?ref=FoxLuccaComics" class="luccabox__registrati js-register-luccabox" target="_blank">Registrati</a>

    <p class="luccabox__dates">Dal 1 al 5 novembre</p>

    <button class="js-close-luccabox luccabox__close"></button>
  </section>
</div>
<!--[if lte IE 9]>
  <script src="/js/vendor/matchMedia.js"></script>
<![endif]-->
<script src="/bundles/scripts?v=V-s0Y5hLOAsraMuBa-b_dnBP2Bqyk0SCgECjWRLKLmU1"></script>






  <!-- START Nielsen Online SiteCensus V6.0 -->
  <!-- COPYRIGHT 2012 Nielsen Online -->
  <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
  </script>
  <script type="text/javascript">
    var pvar = { cid: "sky-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
  </script>
  <noscript>
    <div>
      <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=sky-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
           width="1" height="1" alt="" />
    </div>
  </noscript>
  <!-- END Nielsen Online SiteCensus V6.0 -->

</body>
</html>
