


<!doctype html>
<html class="no-js" lang="it">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<meta charset="utf-8">
<title>In Pokémon GO arrivano i mostri di quinta generazione: tutte le novità</title>
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">


<meta name="description" property="og:description" content="I Pok&#233;mon di quinta generazione sono finalmente disponibili in Pok&#233;mon GO. Scopri tutte le ultime novit&#224; del gioco in realt&#224; aumentata per iOS e Android.">


<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/mondofox/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/img/favicons/mondofox/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/mondofox/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/img/favicons/mondofox/manifest.json">
<link rel="mask-icon" href="/img/favicons/mondofox/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/img/favicons/mondofox/favicon.ico">
<meta name="apple-mobile-web-app-title" content="MondoFox">
<meta name="application-name" content="MondoFox">
<meta name="msapplication-config" content="/img/favicons/mondofox/browserconfig.xml">
<meta name="theme-color" content="#191E24">
<meta property="fb:app_id" content="492121697626229" />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="MondoFox">
<meta property="og:title" content="In Pok&#233;mon GO arrivano i mostri di quinta generazione: tutte le novit&#224;">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.mondofox.it/2019/09/17/in-pokemon-go-arrivano-i-mostri-di-quinta-generazione-tutte-le-novita/">
<meta property="og:image" content="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/a2698df7-a81a-4648-bdf9-81100044cb3f/in-pokemon-go-arrivano-i-mostri-di-quinta-generazione-tutte-le-novita-1200x630.jpg">

    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">

<!-- Bar Boe -->
<meta property="fb:pages" content="422035411204691"/>
<!-- FlopTV -->
<meta property="fb:pages" content="75182102632"/>
<!-- FOX -->
<meta property="fb:pages" content="133204090065163"/>
<!-- FoxComedy -->
<meta property="fb:pages" content="1459309860994819"/>
<!-- FoxAnimation -->
<meta property="fb:pages" content="926577164023137"/>
<!-- FoxCrime -->
<meta property="fb:pages" content="167431923283905"/>
<!-- FoxLife -->
<meta property="fb:pages" content="171674879510966"/>
<!-- Fox Sports -->
<meta property="fb:pages" content="556241147748676"/>
<!-- I Simpson -->
<meta property="fb:pages" content="490792620967918"/>
<!-- MondoFox Cinema -->
<meta property="fb:pages" content="561780790998406"/>


<link rel="image_src" href="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/a2698df7-a81a-4648-bdf9-81100044cb3f/in-pokemon-go-arrivano-i-mostri-di-quinta-generazione-tutte-le-novita-1200x630.jpg" />

<meta content="summary_large_image" name="twitter:card" />
<meta content="@foxtvit" name="twitter:site" />
<meta content="In Pokémon GO arrivano i mostri di quinta generazione: tutte le novità" name="twitter:title" />
<meta content="I Pokémon di quinta generazione sono finalmente disponibili in Pokémon GO. Scopri tutte le ultime novità del gioco in realtà aumentata per iOS e Android." name="twitter:description" />
<meta content="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/a2698df7-a81a-4648-bdf9-81100044cb3f/in-pokemon-go-arrivano-i-mostri-di-quinta-generazione-tutte-le-novita-640x360.jpg" name="twitter:image" />


<link rel="canonical" href="https://www.mondofox.it/2019/09/17/in-pokemon-go-arrivano-i-mostri-di-quinta-generazione-tutte-le-novita/" />

<link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Feed" href="https://www.mondofox.it/feeds/rss/" />

        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Animazione" href="https://www.mondofox.it/feeds/rss/animazione/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Celebrity" href="https://www.mondofox.it/feeds/rss/celebrity/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Cinema" href="https://www.mondofox.it/feeds/rss/cinema/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Curiosità" href="https://www.mondofox.it/feeds/rss/curiosita/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Fumetti" href="https://www.mondofox.it/feeds/rss/fumetti/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Libri" href="https://www.mondofox.it/feeds/rss/libri/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Tecnologia" href="https://www.mondofox.it/feeds/rss/tecnologia/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; TV News" href="https://www.mondofox.it/feeds/rss/serie-tv/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Videogames" href="https://www.mondofox.it/feeds/rss/videogames/" />

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300italic,400,400italic,500,700">
<!--[if lte IE 9]>
  <link href="/bundles/mondofox-styles-old-ie?v=ZKI16X5iiLeVcq1JVpcIG6K1mPHRwqREFb_OENDhQNc1" rel="stylesheet"/>

<![endif]-->
<!--[if gt IE 9]><!-->
<link href="/bundles/mondofox-styles?v=_g3hiF6tiZbAUIXLXwNVaNLERRZmo-uHGNUl991N-601" rel="stylesheet"/>

<!--<![endif]-->
<style>

  .articolo-data--full { z-index: 100000001; }

  @media screen and (min-width: 1024px) {
    .articolo-data--full { z-index: 100000000; }
  }

  .adform-adbox-page { z-index: 1000000001 !important; }

  .adform-adbox-overlay { z-index: 1000000000 !important; }

  .with-skin main { background-color: #fff; }

  .div-gpt-ad-Overlay { margin-bottom: 0; }

  .adv-300x250--600 {
    height: 600px;
    min-height: 600px;
  }
</style>
<link rel="dns-prefetch" href="https://ajax.googleapis.com/">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://platform.instagram.com/">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://assets.pinterest.com/">
<link rel="dns-prefetch" href="https://apis.google.com/">
<script src="/bundles/modernizr?v=GLt_pQ_f1N_pkJQv_W5q5JGQ-wNzHeAl_8KJShzovc01"></script>

<script>
  var _siteName = "MondoFox";
  var _fbAppId = "492121697626229";
  var _twitterUsername = "foxtvit";
  var _gapiClientId = "651883182694-o6hgbgr5tkdgcjj1ej08vih2ffv0rkq6.apps.googleusercontent.com";
  var _isDesktop = false;
  var _isMobile = false;
  var _width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;

    
    var allowMasthead = false;    
    var vastAdUnit = "mondofox.it/videogames";
    
</script>
  <script src="/js/vendor/showads.js?_1536624000"></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-1721300-63', 'auto');


    ga('set', 'dimension3', typeof canRunAds == "undefined" ? "true" : "false");

    ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
ga('send', 'pageview');</script>

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','//connect.facebook.net/en_US/fbevents.js');

        fbq('init', '329007673975852');
        fbq('track', "PageView");


    </script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=329007673975852&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->


  
        <meta property="article:author" content="https://www.facebook.com/Tabbozzo">
        <meta property="article:publisher" content="https://www.facebook.com/foxitalia/">
        <meta property="article:published_time" content="2019-09-17T14:33:00Z">
        <meta property="article:modified_time" content="2019-09-17T14:37:47Z">
      <meta property="article:section" content="Videogames">
      <link rel="amphtml" href="https://www.mondofox.it/amp/2019/09/17/in-pokemon-go-arrivano-i-mostri-di-quinta-generazione-tutte-le-novita/">

  
            <script type="application/ld+json">[
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://www.mondofox.it/",
          "name": "Home"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://www.mondofox.it/videogames/",
          "name": "Videogames"
        }
      }
    ]
  },
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.mondofox.it/2019/09/17/in-pokemon-go-arrivano-i-mostri-di-quinta-generazione-tutte-le-novita/"
    },
    "headline": "In Pokémon GO arrivano i mostri di quinta generazione: tutte le novità",
    "image": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/image/fox-it-mondofox/a2698df7-a81a-4648-bdf9-81100044cb3f/in-pokemon-go-arrivano-i-mostri-di-quinta-generazione-tutte-le-novita-1200x630.jpg",
      "height": 630,
      "width": 1200
    },
    "publisher": {
      "@type": "Organization",
      "name": "MondoFox",
      "url": "https://www.mondofox.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.mondofox.it/img/amp/mondofox-black.png",
        "height": 60,
        "width": 365
      }
    },
    "datePublished": "2019-09-17T14:33:00Z",
    "dateModified": "2019-09-17T14:37:47Z",
    "author": {
      "@type": "Person",
      "name": "Andrea Guerriero",
      "url": "https://www.mondofox.it/redazione/andrea-guerriero/"
    },
    "description": "I Pokémon di quinta generazione sono finalmente disponibili in Pokémon GO. Scopri tutte le ultime novità del gioco in realtà aumentata per iOS e Android.",
    "alternativeHeadline": null,
    "articleSection": "Videogames",
    "interactionStatistic": [
      {
        "@type": "InteractionCounter",
        "interactionType": "http://schema.org/CommentAction",
        "userInteractionCount": 0
      }
    ]
  }
]</script>   


</head>
<body class=" with-leaderboard with-sidebar" >

<div class="contenitore">
  <!--[if lte IE 8]>
    <p class="browserupgrade">Stai usando un browser <strong>non aggiornato</strong>. Ti preghiamo di <a href="http://browsehappy.com/">aggiornarlo o cambiarlo</a> per migliorare la tua esperienza e la tua sicurezza.</p>
  <![endif]-->
  <div class="leaderboard">
    <!-- DFP-SKIN-970x250-728x90-320x50-320x100-OutOfPage -->
    <ins data-revive-zoneid="7551" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
  </div>

  <div class="external-container">
<header class="site-header  newmenu">
<div class="fascia-sites  wide-menu">
    <div class="container  container--transparent  container--flex">
        <img src="/img/logo-fox-networks-group.png" srcset="/img/logo-fox-networks-group-2x.png 2x" width="45" height="25" alt="FOX Networks Group" class="fascia-sites__logo">
        <ul class="fascia-sites__list">
            <li class="fascia-sites__item  fascia-sites__item--mondo"><a href="https://www.mondofox.it" target="_blank">MondoFox</a></li>
            <li class="fascia-sites__item  fascia-sites__item--fox"><a href="https://www.foxtv.it" target="_blank">FOX</a></li>
            <li class="fascia-sites__item  fascia-sites__item--life"><a href="https://www.foxlife.it" target="_blank">FoxLife</a></li>
            <li class="fascia-sites__item  fascia-sites__item--crime"><a href="https://www.foxcrime.it" target="_blank">FoxCrime</a></li>
            <li class="fascia-sites__item  fascia-sites__item--animation"><a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a></li>
            <li class="fascia-sites__item  fascia-sites__item--comedy"><a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a></li>
            <li class="fascia-sites__item  fascia-sites__item--sports"><a href="https://www.foxsports.it" target="_blank">Fox Sports</a></li>
            <li class="fascia-sites__item  fascia-sites__item--flop"><a href="https://www.floptv.tv" target="_blank">FlopTV</a></li>
        </ul>
    </div>
</div>
<div class="menu">
  <div class="menu__top">
    <div class="container  container--transparent">
      <div class="menu__left">
        <ul class="menu__socials">
            <li class="menu__social">
              <a href="https://www.facebook.com/foxitalia/" target="_blank" class="icon-facebook" title="Facebook"></a>
            </li>
                      <li class="menu__social">
              <a href="https://twitter.com/foxtvit" target="_blank" class="icon-twitter" title="Twitter"></a>
            </li>
                      <li class="menu__social">
              <a href="https://www.instagram.com/fox_italia/" target="_blank" class="icon-instagram" title="Instagram"></a>
            </li>
                      <li class="menu__social">
              <a href="http://www.google.com/news/s/CAowsIv9Cg" target="_blank" class="icon-google" title="Google News"></a>
            </li>
                      <li class="menu__social">
              <a href="https://flipboard.com/@mondofox" target="_blank" class="icon-flipboard" title="Flipboard"></a>
            </li>
                      <li class="menu__social">
              <a href="https://www.youtube.com/user/FoxTV" target="_blank" class="icon-youtube" title="YouTube"></a>
            </li>
          <li class="menu__social">
            <a href="https://m.me/foxitalia?ref=LinkSito" class="icon-msn" target="_blank" title="Messenger"></a>
          </li>
        </ul>
        <span class="menu__open">
          <a class="icon-menu-1  js-toggle-menu-1" href="">
            <span class="visuallyhidden">Menù</span>
          </a>    <a href="/videogames/">Videogames</a>

        </span>
      </div>
          <a href="/" class="menu__logo">
      <svg width="183" height="27">
        <image xlink:href="/img/newmenu/mondofox.svg" src="/img/newmenu/mondofox-2x.png" width="183" height="27" alt="MondoFox" />
      </svg>
    </a>

      <ul class="menu__options">
          <li class="menu__option  menu__option--search">
            <div class="fixed-search ">
              <form role="search" class="cerca-form  js-open-search">
                <div>
                  <input class="site-nav__search" type="search" placeholder="Cerca">
                  <a href="" class="site-nav__search-go">
                    <b class="icon-search">
                      <b class="visuallyhidden">Cerca</b>
                    </b>
                  </a>
                </div>
              </form>
              <div class="results  results--first">
                <div class="container  container--transparent">
                  <div class="results__lists">
                    <section class="results__section">
                      <h2 class="results__title">Le serie TV più cercate</h2>
                      <ul class="news-list top-players"></ul>
                    </section>
                    <section class="results__section">
                      <h2 class="results__title">Più popolari</h2>

                      <ul class="section__list top-news"></ul>
                    </section>
                    <section class="results__section">
                      <h2 class="results__title">Recenti</h2>
                      <ul class="news-list last-news"></ul>
                    </section>
                  </div>
                </div>
              </div>
              <div class="results">
                <div class="container  container--transparent">
                  <section class="results__consigliati"></section>
                  <section class="results__google  google"></section>
                </div>
              </div>
            </div>
          </li>
          <li class="menu__option  menu__option--profilo">
            <a href="" class="js-open-curtain">
                <b class="icon-user">
                  <b class="visuallyhidden">Profilo</b>
                </b>
            </a>
          </li>
        <li class="menu__option  menu__option--narrow">
          <a href="" class="icon-menu-1  js-open-menu"></a>
        </li>
      </ul>
    </div>
  </div>
  <nav class="menu__bottom">
    <div class="container  container--transparent">
      <ul class="menu__items">
        <li class="menu__item  menu__item--main">
          <a href="/guida-tv/" class="menu__link">Guida TV</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/serie-tv-fox/" class="menu__link">Serie TV</a>
        </li>
          <li class="menu__item  menu__item--main">
            <a href="/film/" class="menu__link">Film</a>
          </li>
                <li class="menu__item  menu__item--main">
          <a href="/video/" class="menu__link">Video</a>
        </li>
            <li class="menu__item">
              <a href="/animazione/" class="menu__link">Animazione</a>
            </li>
            <li class="menu__item">
              <a href="/celebrity/" class="menu__link">Celebrity</a>
            </li>
            <li class="menu__item">
              <a href="/cinema/" class="menu__link">Cinema</a>
            </li>
            <li class="menu__item">
              <a href="/curiosita/" class="menu__link">Curiosit&#224;</a>
            </li>
            <li class="menu__item">
              <a href="/fumetti/" class="menu__link">Fumetti</a>
            </li>
            <li class="menu__item">
              <a href="/libri/" class="menu__link">Libri</a>
            </li>
            <li class="menu__item">
              <a href="/tecnologia/" class="menu__link">Tecnologia</a>
            </li>
            <li class="menu__item">
              <a href="/serie-tv/" class="menu__link">TV News</a>
            </li>
            <li class="menu__item">
              <a href="/videogames/" class="menu__link">Videogames</a>
            </li>
        <li class="menu__item">
          <a href="/trivia/" class="menu__link">Trivia</a>
        </li>
      </ul>
    </div>
  </nav>
</div>
<div class="nav-container">
  <div class="sec-nav  narrow-menu">
      <section class="sec-nav__section">
        <h3 class="sec-nav__title">News</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/animazione/">Animazione</a>
            </li>
            <li class="sec-nav__item">
              <a href="/celebrity/">Celebrity</a>
            </li>
            <li class="sec-nav__item">
              <a href="/cinema/">Cinema</a>
            </li>
            <li class="sec-nav__item">
              <a href="/curiosita/">Curiosit&#224;</a>
            </li>
            <li class="sec-nav__item">
              <a href="/fumetti/">Fumetti</a>
            </li>
            <li class="sec-nav__item">
              <a href="/libri/">Libri</a>
            </li>
            <li class="sec-nav__item">
              <a href="/tecnologia/">Tecnologia</a>
            </li>
            <li class="sec-nav__item">
              <a href="/serie-tv/">TV News</a>
            </li>
            <li class="sec-nav__item">
              <a href="/videogames/">Videogames</a>
            </li>
        </ul>
      </section>
          <section class="sec-nav__section">
        <h3 class="sec-nav__title">Serie TV</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/greys-anatomy/">Grey&#39;s Anatomy</a>
            </li>
            <li class="sec-nav__item">
              <a href="/greys-anatomy-b-team/">Grey&#39;s Anatomy B-Team</a>
            </li>
            <li class="sec-nav__item">
              <a href="/sex-education-show/">Sex Education Show</a>
            </li>
            <li class="sec-nav__item">
              <a href="/extravergine/">Extravergine</a>
            </li>
            <li class="sec-nav__item">
              <a href="/amore-e-altri-rimedi/">Amore e altri rimedi</a>
            </li>
        </ul>
      </section>
    <section class="sec-nav__section">
      <h3 class="sec-nav__title">Trivia</h3>
      <ul class="sec-nav__list">
        <li class="sec-nav__item">
          <a href="/trivia/">Quiz</a>
        </li>
      </ul>
    </section>
    <section class="sec-nav__section">
      <h3 class="visuallyhidden">Social</h3>
      <ul class="fascia-hot__socials">
          <li class="fascia-hot__social">
            <a href="https://www.facebook.com/foxitalia/" target="_blank" rel="noopener noreferrer" class="icon-facebook" title="Facebook"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://twitter.com/foxtvit" target="_blank" rel="noopener noreferrer" class="icon-twitter" title="Twitter"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://www.instagram.com/fox_italia/" target="_blank" rel="noopener noreferrer" class="icon-instagram" title="Instagram"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="http://www.google.com/news/s/CAowsIv9Cg" target="_blank" rel="noopener noreferrer" class="icon-google" title="Google News"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://flipboard.com/@mondofox" target="_blank" rel="noopener noreferrer" class="icon-flipboard" title="Flipboard"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://www.youtube.com/user/FoxTV" target="_blank" rel="noopener noreferrer" class="icon-youtube" title="YouTube"></a>
          </li>
        <li class="fascia-hot__social">
          <a href="https://m.me/foxitalia?ref=LinkSito" class="icon-msn" target="_blank" rel="noopener noreferrer" title="Messenger"></a>
        </li>
      </ul>
    </section>
  </div>
</div>

  <div class="header__sub home-tags">
    <div class="container">
      <div class="home-tags__data">
        <span class="home-tags__icon"></span>
        <ul class="home-tags__list">
            <li class="home-tags__item">
              <a href="https://www.mondofox.it/2019/09/17/natale-harry-potter-cena-sala-grande-hogwarts/" title="Cena di Natale a Hogwarts">Cena di Natale a Hogwarts</a>
            </li>
            <li class="home-tags__item">
              <a href="https://www.mondofox.it/2019/09/17/dopo-22-anni-ash-ketchum-trionfa-alla-lega-pokemon/" title="Ash trionfa alla Lega Pok&#233;mon">Ash trionfa alla Lega Pok&#233;mon</a>
            </li>
            <li class="home-tags__item">
              <a href="https://www.mondofox.it/2019/09/17/ig-nobel-2019-tutte-le-assurde-ricerche-premiate-durante-la-cerimonia-pizza/" title="Ig Nobel 2019">Ig Nobel 2019</a>
            </li>
            <li class="home-tags__item">
              <a href="https://www.mondofox.it/2019/09/16/robert-downey-jr-sara-in-black-widow-gli-ultimi-rumor-sul-possibile-cameo/" title="Robert Downey Jr. sar&#224; in Black Widow?">Robert Downey Jr. sar&#224; in Black Widow?</a>
            </li>
            <li class="home-tags__item">
              <a href="https://www.mondofox.it/2019/09/09/i-calendari-dell-avvento-2019-di-harry-potter/" title="I LOVE LEGO, a Milano la mostra">I LOVE LEGO, a Milano la mostra</a>
            </li>
        </ul>
      </div>
    </div>
  </div>

</header>

    <div class="container  container--flex" id="page-content" data-uid="c4100a5d-03cf-473d-9052-86b7cac40c7d">
    <main class="articolo"  data-loop="true" data-gallery-content-title="In Pok&#233;mon GO arrivano i mostri di quinta generazione: tutte le novit&#224;" data-gallery-content-url="/2019/09/17/in-pokemon-go-arrivano-i-mostri-di-quinta-generazione-tutte-le-novita/">




<p class="w-content__cat  w-content__cat--article">
    <a class="w-content__category--videogames w-content__category" href="/videogames/">Videogames</a>
    <span class="w-content__channel--fox w-content__channel"><img alt="FOX" height="11" src="/img/loghi/fox.png" srcset="/img/loghi/fox-2x.png 2x" width="26" /></span>
</p>


<h1 class="articolo__title">In Pok&#233;mon GO arrivano i mostri di quinta generazione: tutte le novit&#224;</h1>

<p class="articolo__info">
        <span class="articolo__avatar">
            <img src="https://cc-media-foxit.fichub.com/avatar/fox-it-mondofox/31a1cf55-be27-45d2-ad27-8251b89e21ad/35x35.jpg" srcset="https://cc-media-foxit.fichub.com/avatar/fox-it-mondofox/31a1cf55-be27-45d2-ad27-8251b89e21ad/70x70.jpg 2x" alt=""/>
        </span> di         <a href="https://www.mondofox.it/redazione/andrea-guerriero/" rel="author" class="articolo__autore">Andrea Guerriero</a>
 - 
    <time datetime="2019-09-17T14:33:00Z">17/09/2019 16:33</time>
       | aggiornato <time datetime="2019-09-17T14:37:47Z">17/09/2019 16:37</time>
</p>

    <p class="articolo__lede">Le creature tascabili della regione di Unova debuttano finalmente sugli schermi touch di tutto il mondo. Voi avete gi&#224; lucidato la vostra Pok&#233;Ball?</p>

        <div class="articolo__data">
            <img alt="I Pokémon di quinta generazione debuttano in Pokémon GO" class="articolo__image" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/a2698df7-a81a-4648-bdf9-81100044cb3f/in-pokemon-go-arrivano-i-mostri-di-quinta-generazione-tutte-le-novita-maxw-824.jpg" title="Pokémon GO: tutti i Pokémon di quinta generazione del gioco" width="824" />
                <span class="articolo__credits">Niantic Labs/Nintendo</span>
        </div>

<p class="articolo__bar">
    <span class="icon-share">1 condivisione</span>
    <span class="icon-comment">0 commenti</span>
    <span class="icon-watch"></span>
    <span class="articolo__stelle"></span>
</p>



<div class="sidebar sidebar--current articolo__additional" data-slug="videogames" data-channel-slug="">
    <div class="sidebar__menu">
        <span class="sidebar__visto">Letto: 0%</span>
<a class="sidebar__logo" href="/videogames/">
            <img src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/3fceb7bd-5454-4a43-8967-2f8481d2b9fd/videogames-maxw-154.png" alt="Videogames">
        </a>                <div class="sidebar__container">
            <div class="sidebar__data">
                <a href="" class="sidebar__apri js-aprimenu">+</a>
                <div class="swiper-container">
                    <ul class="sidebar__list  swiper-wrapper">
                                                                        <li class="swiper-slide"><a href="/videogames/news/">News</a></li>                        <li class="swiper-slide"><a href="/videogames/video/">Video</a></li>                        <li class="swiper-slide"><a href="/videogames/gallery/">Foto</a></li>                        <li class="swiper-slide"><a href="/videogames/trivia/">Trivia</a></li>                    </ul>
                    <a href="" class="sidebar__chiudi js-chiudimenu">×</a>
                </div>
            </div>
        </div>
        <div class="sidebar__share">
            <ul class="sidebar__share-list"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mondofox.it%2F2019%2F09%2F17%2Fin-pokemon-go-arrivano-i-mostri-di-quinta-generazione-tutte-le-novita%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="In%20Pok%C3%A9mon%20GO%20arrivano%20i%20mostri%20di%20quinta%20generazione%3A%20tutte%20le%20novit%C3%A0" data-page-url="https://www.mondofox.it/2019/09/17/in-pokemon-go-arrivano-i-mostri-di-quinta-generazione-tutte-le-novita/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="foxtvit" href="https://twitter.com/share?url=https%3A%2F%2Fwww.mondofox.it%2F2019%2F09%2F17%2Fin-pokemon-go-arrivano-i-mostri-di-quinta-generazione-tutte-le-novita%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=In%20Pok%C3%A9mon%20GO%20arrivano%20i%20mostri%20di%20quinta%20generazione%3A%20tutte%20le%20novit%C3%A0&amp;via=foxtvit&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li></ul>
            <p class="sidebar__number">
                <strong>1</strong> condivisione
            </p>
        </div>
    </div>
</div>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Condividi</h2>    
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-1091612"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mondofox.it%2F2019%2F09%2F17%2Fin-pokemon-go-arrivano-i-mostri-di-quinta-generazione-tutte-le-novita%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="In%20Pok%C3%A9mon%20GO%20arrivano%20i%20mostri%20di%20quinta%20generazione%3A%20tutte%20le%20novit%C3%A0" data-page-url="https://www.mondofox.it/2019/09/17/in-pokemon-go-arrivano-i-mostri-di-quinta-generazione-tutte-le-novita/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="foxtvit" href="https://twitter.com/share?url=https%3A%2F%2Fwww.mondofox.it%2F2019%2F09%2F17%2Fin-pokemon-go-arrivano-i-mostri-di-quinta-generazione-tutte-le-novita%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=In%20Pok%C3%A9mon%20GO%20arrivano%20i%20mostri%20di%20quinta%20generazione%3A%20tutte%20le%20novit%C3%A0&amp;via=foxtvit&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>


<div class="articolo__body  clearfix">
  <p>Sono passati tre anni dalla sua uscita sul mercato, eppure <strong>Pokémon GO</strong> fa ancora - tanto - parlare di sé.</p>
<p>Merito non solo di <a href="https://www.mondofox.it/2019/07/25/pokemon-masters-debutta-ad-agosto-su-smartphone-ios-e-android/" title="Pokémon Masters debutta ad agosto su smartphone iOS e Android">un franchise tanto amato</a>, ma anche degli sforzi dei ragazzi di <strong>Niantic Labs</strong>. Gli sviluppatori continuano infatti a rinnovare la loro app in realtà aumentata con nuove trovate, mantenendola appetibile agli occhi del vasto pubblico su dispositivi mobile iOS e Android.</p>
<p>Non a caso, proprio nelle ultime ore il titolo dedicato alle creature tascabili di <strong>Nintendo</strong> ha accolto i Pokémon di <strong>quinta generazione</strong>, vale a dire quelli conosciuti per la prima volta in Pokémon Bianco e Nero su Nintendo DS - era il 2007 - esplorando la regione di Unova. Pokémon GO li mette a disposizione di tutti gli Allenatori "da smartphone", come confermato dallo stesso team via Twitter:</p>
<blockquote class="twitter-tweet" align="center" data-width="550"><p lang="en" dir="ltr">⚪⚫ Get ready for a Unova unveiling, Trainers! ⚫ ⚪<br><br>It’s almost time for new encounters with Pokémon featured in Pokémon Black Version and Pokémon White Version. Will you be the first to catch all of them? 😉 <a href="https://twitter.com/hashtag/PokemonGO?src=hash&amp;ref_src=twsrc%5Etfw">#PokemonGO</a><a href="https://t.co/3RQE8QbDVy">https://t.co/3RQE8QbDVy</a> <a href="https://t.co/PnBXKNnVQ2">pic.twitter.com/PnBXKNnVQ2</a></p>&mdash; Pokémon GO (@PokemonGoApp) <a href="https://twitter.com/PokemonGoApp/status/1173582576889393153?ref_src=twsrc%5Etfw">September 16, 2019</a></blockquote>
<blockquote data-class="quote-block__quote">
<p>Più di tre anni fa, il vostro viaggio in Pokémon GO ha avuto inizio con i Pokémon originari della regione di Kanto ed è proseguito con l’incontro di centinaia di Pokémon delle regioni di Johto, Hoenn e Sinnoh, tra lotte, raid e ricerche completate. Ora il momento di incontrare i Pokémon originari della regione di Unima è vicino. Preparatevi a incontrare nuovi amici e i Pokémon presenti in Pokémon Nero e Bianco, in arrivo su Pokémon GO.</p>
</blockquote>
<p>Di conseguenza potremo imbatterci in tantissimi Pokémon di quinta generazione sui nostri schermi touch, come Snivy, Tepig, Oshawott, Patrat, Lillipup, Purrloin, Pidove o Blitzle. In particolare, Spark ha scoperto nelle sue ricerche che alcuni mostri possono <strong>schiudersi dalle Uova</strong>:</p>
<ul>
<li>Uova da 2 km: Patrat, Lillipup, Purrloin, Pidove</li>
<li>Uova da 5 km: Snivy, Tepig, Oshawott, Blitzle, Drilbur, Foongus</li>
<li>Uova da 10 km: Ferroseed, Klink, Litwick, Golett, Deino</li>
</ul>
<p>Lillipup, Patrat e Klink possono invece essere incontrai nei <strong>raid</strong> di Pokémon GO, come svelato da Candela. Blanche ha inoltre segnalato che alcuni Pokémon selvatici compaiono <strong>solo in determinate parti del mondo</strong>, vale a dire:</p><div class="adv-fluid"><ins data-revive-zoneid="10096" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins><script async="" src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div>
<ul>
<li>Asia Pacifico: Pansage, il Pokémon Scimperba</li>
<li>Europa, Medio Oriente, Africa e India: Pansear, il Pokémon Testacalda</li>
<li>Americhe e Groenlandia: Panpour, il Pokémon Annaffiatore</li>
<li>Emisfero occidentale: Heatmor, il Pokémon Formichiere</li>
<li>Emisfero orientale: Durant, il Pokémon Ferformica</li>
<li>Se siete fortunati, potreste incontrare Patrat e Lillipup cromatici</li>
</ul>
<p>Con la quinta generazione, esordisce poi la <strong>Pietra Unima</strong>. Si tratta di una pietra evolutiva nera e bianca, che permette naturalmente ad alcuni Pokémon di evolversi – tra questi, c’è ad esempio Lampent. L'oggetto in questione può essere ottenuto nelle scoperte straordinarie, mentre sappiamo che altri Pokémon originari della regione di Unova saranno disponibili su <strong><a href="https://www.mondofox.it/2018/12/14/pokemon-go-guida-come-sfidare-gli-altri-allenatori/" title="Pokémon GO, guida: come sfidare gli altri Allenatori">Pokémon GO</a></strong> in seguito agli aggiornamenti che il Professor Willow condividerà dalle sue ricerche.</p>
<div class="adv-300x250"><ins data-revive-zoneid="7553" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins><script async="" src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div><p>Voi siete già partiti per nuove avventure a colpi di PokéBall?</p>
</div>



<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Condividi</h2>    
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-1091612"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mondofox.it%2F2019%2F09%2F17%2Fin-pokemon-go-arrivano-i-mostri-di-quinta-generazione-tutte-le-novita%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="In%20Pok%C3%A9mon%20GO%20arrivano%20i%20mostri%20di%20quinta%20generazione%3A%20tutte%20le%20novit%C3%A0" data-page-url="https://www.mondofox.it/2019/09/17/in-pokemon-go-arrivano-i-mostri-di-quinta-generazione-tutte-le-novita/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="foxtvit" href="https://twitter.com/share?url=https%3A%2F%2Fwww.mondofox.it%2F2019%2F09%2F17%2Fin-pokemon-go-arrivano-i-mostri-di-quinta-generazione-tutte-le-novita%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=In%20Pok%C3%A9mon%20GO%20arrivano%20i%20mostri%20di%20quinta%20generazione%3A%20tutte%20le%20novit%C3%A0&amp;via=foxtvit&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>


    <section class="articolo__section  articolo__section--tags">
        <h2 class="visuallyhidden">Tag</h2>
<a class="tag--main tag--videogames tag--cat tag" href="/videogames/"><span>Tutto su <strong>Videogames</strong></span></a>    </section>

<section class="articolo__section--commenti articolo__section" id="commenti-1091612"><h2 class="articolo__subtitle">Commenta</h2><div class="fb-comments" data-href="https://www.mondofox.it/2019/09/17/in-pokemon-go-arrivano-i-mostri-di-quinta-generazione-tutte-le-novita/" data-numposts="1" data-width="100%"></div></section>

    <section class="articolo__section  only-wide-menu">
        <h2 class="articolo__subtitle">Ti potrebbe interessare anche:</h2>
        <ul class="articolo__correlati">
<li class="w-content  w-content--small">
<a href="/2019/09/17/dopo-22-anni-ash-ketchum-trionfa-alla-lega-pokemon/">
    <div class="w-content__container">
        
        <img alt="Ash nel momento del trionfo nella Pokémon League" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/da116d56-2095-48a8-ac82-a92d66d92bd2/ash-pokemon-vince-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/da116d56-2095-48a8-ac82-a92d66d92bd2/ash-pokemon-vince-210x186.jpg 210w,https://cc-media-foxit.fichub.com/image/fox-it-mondofox/da116d56-2095-48a8-ac82-a92d66d92bd2/ash-pokemon-vince-340x288.jpg 340w" title="Ash ha trionfato nella Pokémon League nel più recente episodio di Pokémon: le reazioni dei fan" width="210" />
        <div class="w-content__overlay  icon-post">
            <p class="w-content__title">Dopo 22 anni, Ash Ketchum trionfa alla Lega Pok&#233;mon (e i fan impazziscono)</p>
                    </div>
    </div>
</a></li><li class="w-content  w-content--small">
<a href="/2019/08/30/pokemon-masters-e-ora-disponibile-gratis-su-android-e-ios/">
    <div class="w-content__container">
        
        <img alt="Un concept art per il lancio di Pokémon Masters" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/6adf6976-9348-422e-8f08-5b042293db88/pokemon-masters-artwork-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/6adf6976-9348-422e-8f08-5b042293db88/pokemon-masters-artwork-210x186.jpg 210w,https://cc-media-foxit.fichub.com/image/fox-it-mondofox/6adf6976-9348-422e-8f08-5b042293db88/pokemon-masters-artwork-340x288.jpg 340w" title="Pokémon Masters è ufficialmente disponibile per Android e iOS" width="210" />
        <div class="w-content__overlay  icon-post">
            <p class="w-content__title">Pok&#233;mon Masters &#232; ora disponibile gratis su Android e iOS</p>
                    </div>
    </div>
</a></li><li class="w-content  w-content--small">
<a href="/2019/08/21/pokemon-spada-e-scudo-un-video-gameplay-ci-mostra-le-citta-di-galar/">
    <div class="w-content__container">
        
        <img alt="Pokémon Spada e Scudo logo" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/c3a4f8e2-0d2c-43ba-bf7d-f32b4d0b16da/pokemon-spada-scudo-1-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/c3a4f8e2-0d2c-43ba-bf7d-f32b4d0b16da/pokemon-spada-scudo-1-210x186.jpg 210w,https://cc-media-foxit.fichub.com/image/fox-it-mondofox/c3a4f8e2-0d2c-43ba-bf7d-f32b4d0b16da/pokemon-spada-scudo-1-340x288.jpg 340w" title="Pokémon Spada e Scudo: un video gameplay ci mostra le città di Galar" width="210" />
        <div class="w-content__overlay  icon-post">
            <p class="w-content__title">Pok&#233;mon Spada e Scudo: un video gameplay ci mostra le citt&#224; di Galar</p>
                    </div>
    </div>
</a></li>        </ul>
    </section>

    </main>
    <aside class="articolo-aside js-aside-block">
  <div class="adv-300x250 js-block-here">
    <!-- DFP-300x600-300x250-ATF -->
    <ins data-revive-zoneid="7552" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
  </div>
        <ul class="news-list">
<li class="news-list__item" data-id="1091612" data-uid="c4100a5d-03cf-473d-9052-86b7cac40c7d" data-type="content" data-url="/2019/09/17/in-pokemon-go-arrivano-i-mostri-di-quinta-generazione-tutte-le-novita/" data-page-title="In Pok&#233;mon GO arrivano i mostri di quinta generazione: tutte le novit&#224; | MondoFox">
<a href="/2019/09/17/in-pokemon-go-arrivano-i-mostri-di-quinta-generazione-tutte-le-novita/">    
    <img alt="I Pokémon di quinta generazione debuttano in Pokémon GO" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/a2698df7-a81a-4648-bdf9-81100044cb3f/in-pokemon-go-arrivano-i-mostri-di-quinta-generazione-tutte-le-novita-83x83.jpg" title="Pokémon GO: tutti i Pokémon di quinta generazione del gioco" width="83" />
    <time class="news-list__item-date" datetime="2019-09-17T14:33:00Z">7 ore fa</time>
    <p class="news-list__item-title">In Pok&#233;mon GO arrivano i mostri di quinta generazione: tutte le novit&#224;</p>
    </a>
<div class="news-list__corrente  over-news">
    <p class="over-news__fascia">
        <span class="over-news__durata  icon-watch"></span>
        <span class="over-news__visto">Letto: 0%</span>
    </p>
</div>
                </li><li class="news-list__item" data-id="1090763" data-uid="bd4ba832-d259-4234-9d30-7ba8a434dd0b" data-type="content" data-url="/2019/09/17/dopo-22-anni-ash-ketchum-trionfa-alla-lega-pokemon/" data-page-title="Dopo 22 anni, Ash Ketchum trionfa alla Lega Pok&#233;mon (e i fan impazziscono) | MondoFox">
<a href="/2019/09/17/dopo-22-anni-ash-ketchum-trionfa-alla-lega-pokemon/">    
    <img alt="Ash nel momento del trionfo nella Pokémon League" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/da116d56-2095-48a8-ac82-a92d66d92bd2/ash-pokemon-vince-83x83.jpg" title="Ash ha trionfato nella Pokémon League nel più recente episodio di Pokémon: le reazioni dei fan" width="83" />
    <time class="news-list__item-date" datetime="2019-09-17T06:17:00Z">15 ore fa</time>
    <p class="news-list__item-title">Dopo 22 anni, Ash Ketchum trionfa alla Lega Pok&#233;mon (e i fan impazziscono)</p>
    </a>

                </li><li class="news-list__item" data-id="1071367" data-uid="d6c12217-e02c-4cf7-9808-d99ef34b69b9" data-type="content" data-url="/2019/08/30/pokemon-masters-e-ora-disponibile-gratis-su-android-e-ios/" data-page-title="Pok&#233;mon Masters &#232; ora disponibile gratis su Android e iOS | MondoFox">
<a href="/2019/08/30/pokemon-masters-e-ora-disponibile-gratis-su-android-e-ios/">    
    <img alt="Un concept art per il lancio di Pokémon Masters" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/6adf6976-9348-422e-8f08-5b042293db88/pokemon-masters-artwork-83x83.jpg" title="Pokémon Masters è ufficialmente disponibile per Android e iOS" width="83" />
    <time class="news-list__item-date" datetime="2019-08-30T07:18:00Z">30 ago 2019</time>
    <p class="news-list__item-title">Pok&#233;mon Masters &#232; ora disponibile gratis su Android e iOS</p>
    </a>

                </li><li class="news-list__item" data-id="1064899" data-uid="8e3aeff2-2be0-4e96-9c6c-447f218deda8" data-type="content" data-url="/2019/08/21/pokemon-spada-e-scudo-un-video-gameplay-ci-mostra-le-citta-di-galar/" data-page-title="Pok&#233;mon Spada e Scudo: un video gameplay ci mostra le citt&#224; di Galar | MondoFox">
<a href="/2019/08/21/pokemon-spada-e-scudo-un-video-gameplay-ci-mostra-le-citta-di-galar/">    
    <img alt="Pokémon Spada e Scudo logo" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/c3a4f8e2-0d2c-43ba-bf7d-f32b4d0b16da/pokemon-spada-scudo-1-83x83.jpg" title="Pokémon Spada e Scudo: un video gameplay ci mostra le città di Galar" width="83" />
    <time class="news-list__item-date" datetime="2019-08-21T12:27:00Z">21 ago 2019</time>
    <p class="news-list__item-title">Pok&#233;mon Spada e Scudo: un video gameplay ci mostra le citt&#224; di Galar</p>
    </a>

                </li>        </ul>
    </aside>
</div>

  <footer class="footer">
    <div class="container">
      <div class="footer__open-div">
        <a href="#footer__links" class="footer__open  js-open-footer  icon-down">Apri l'indice del sito</a>
      </div>
      <div class="footer__links" id="footer__links">
        <ul class="footer__list">
          <li class="footer_list-item">
            <a href="/">MondoFox</a>
          </li>
          <li class="footer_list-item">
            <a href="/guida-tv/">Guida TV</a>
          </li>
          <li class="footer_list-item">
            <a href="/serie-tv-fox/">Serie TV</a>
          </li>
          <li class="footer_list-item">
            <a href="/news/">News</a>
          </li>
          <li class="footer_list-item">
            <a href="/video/">Video</a>
          </li>
          <li class="footer_list-item">
            <a href="/trivia/">Trivia</a>
          </li>
        </ul>
        <ul class="footer__list">
          <li class="footer_list-item">
            <a href="/2019/09/17/">Archivio news</a>
          </li>
          <li class="footer_list-item">
            <a href="/2019/09/">Archivio di settembre</a>
          </li>
          <li class="footer_list-item">
            <a href="/2019/08/">Archivio di agosto</a>
          </li>
          <li class="footer_list-item">
            <a href="/feeds/rss/">RSS</a>
          </li>
            <li class="footer_list-item">
              <a href="http://www.google.com/news/s/CAowsIv9Cg" target="_blank">Google News</a>
            </li>
                      <li class="footer_list-item">
              <a href="https://flipboard.com/@mondofox" target="_blank">Flipboard</a>
            </li>
                      <li class="footer_list-item">
              <a href="https://www.youtube.com/user/FoxTV" target="_blank">YouTube</a>
            </li>
        </ul>
        <ul class="footer__list">
          <li class="footer_list-item">
            <a href="https://www.mondofox.it" target="_blank">MondoFox</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxtv.it" target="_blank">FOX</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxlife.it" target="_blank">FoxLife</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxcrime.it" target="_blank">FoxCrime</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxsports.it" target="_blank">Fox Sports</a>
          </li>
          <li class="footer_list-item">
            <a href="http://natgeotv.nationalgeographic.it" target="_blank">National Geographic Channel</a>
          </li>
          <li class="footer_list-item">
            <a href="http://natgeotv.nationalgeographic.it/it/natgeopeoplehd" target="_blank">Nat Geo People</a>
          </li>
          <li class="footer_list-item">
            <a href="http://natgeotv.nationalgeographic.it/it/natgeowildhd" target="_blank">Nat Geo Wild</a>
          </li>
          <li class="footer_list-item">
            <a href="http://www.foxcrew.it" target="_blank">FOX Crew</a>
          </li>
          <li class="footer_list-item">
            <a href="http://job.foxtv.it" target="_blank">Lavora con noi</a>
          </li>
        </ul>
        <ul class="footer__list">
          <li class="footer_list-item">
            <a href="/pubblicita/">Pubblicità</a>
          </li>
          <li class="footer_list-item">
            <a href="/corporate/">Corporate</a>
          </li>
          <li class="footer_list-item">
            <a href="/codice-etico/">Codice etico</a>
          </li>
          <li class="footer_list-item">
            <a href="/privacy/">Informativa Privacy aggiornata</a>
          </li>
          <li class="footer_list-item">
            <a href="/disclaimer/">Condizioni d'uso</a>
          </li>
          <li class="footer_list-item">
            <a href="/cookie/">Policy sui cookie</a>
          </li>
          <li class="footer_list-item">
            <a href="/contatti/">Contatti</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.mondofox.it/redazione/">Redazione</a>
          </li>
          <li class="footer_list-item js-open-contributor">
            <a href="">Collabora con MondoFox</a>
          </li>
          <li class="footer_list-item">
            <a href="https://crosscast.tv" target="_blank">Website powered by CrossCast</a>
          </li>
        </ul>
        <div class="footer__info">
          <a href="http://www.sky.it/acquista/index.html" target="_blank" rel="noopener noreferrer nofollow">
            <img src="/img/solo-su-sky-big.png" alt="Solo su Sky" width="157" height="68" srcset="/img/solo-su-sky-big-2x.png 2x">
          </a>
          <p>I canali FOX sono in onda in esclusiva sulla piattaforma SKY:</p>
          <ul class="footer__canalitv">
            <li>FOX 112</li>
            <li>FoxLife 114</li>
            <li>FoxCrime 116</li>
            <li>FoxAnimation 127</li>
            <li>FoxComedy 137</li>
          </ul>
        </div>
      </div>
    </div>
    <div class="company">
      <div class="container">
        <p class="company__name">Fox Networks Group Italy S.r.l.</p>
        <p class="company__data">
          <span>Piazza San Silvestro 13 – 00138 Roma –</span>
          <span>C.F. e P.IVA&nbsp;07448311006 –</span>
          <span>REG. IMP. 07448311006 –</span>
          <span>R.E.A. RM-1032489 –</span>
          <span>CAP. SOC.&nbsp;6.200.000,00</span>
        </p>
      </div>
    </div>
  </footer>
<div class="striscia-cookies">
  <p>
    Questo sito internet utilizza cookie tecnici e di profilazione, anche di terze parti, per migliorare la tua esperienza di navigazione, analizzare l’utilizzo del sito e per proporti pubblicità in linea con le tue preferenze. Puoi saperne di più o per negare il consenso ad alcuni a tutti i cookie clicca qui <a href="/cookie/">Informativa sui Cookies</a>. Chiudendo questo banner, cliccando in seguito o continuando a utilizzare il sito, acconsenti all’utilizzo dei predetti cookie.
  </p>
  <button>Ok</button>
</div>

  </div>
</div>
<div class="md-overlay"></div><!-- the overlay element -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.12.4.min.js"><\/script>')</script>
<script src="/js/vendor/jquery-ui.min.js"></script>
<script async src="//cdnb.4strokemedia.com/dexRefresh.min.js"></script>
<script src="/bundles/playerjs?v=3gjXO_Po8QvFo237E12LGMl-02ZV1_D7cl4mMR4Bo2s1"></script>

<script async defer src="https://platform.instagram.com/it_IT/embeds.js"></script>
<script async defer src="https://assets.pinterest.com/js/pinit.js"></script>
    <div id="SearchTemplates" style="display: none">
        <script type="text/template" id="superTag">
            <li class="news-list__item  news-list__item--serie">
                <a href="<%- pageUrl %>">
                    <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="92" height="139">
                    <% _.each(channels, function (channel) { %>
                    <img alt="<%- channel.alternative %>" src="<%- channel.imageUrl %>" srcset="<%- channel.imageSrcsetUrl %>" width="<%- channel.width %>" height="<%- channel.height %>">
                    <% }) %>
                    <p class="news-list__item-title"><%= typeof query !== "undefined" ? mark(name, query) : name %></p>
                    <% if (genres) { %><p><b>Genere:</b> <%- genres.join(', ') %></p><% } %>
                    <% if (seasonsNumber) { %><p><b>Stagioni:</b> <%- seasonsNumber %></p><% } %>
                    <% if (episodesNumber) { %><p><b>Episodi:</b> <%- episodesNumber %></p><% } %>
                </a>
            </li>
        </script>
        <script type="text/template" id="superTagHorizontal">
            <li class="news-list__item">
                <a href="<%- pageUrl %>">
                    <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="55" height="83">
                    <p class="news-list__item-title"><%= typeof query !== "undefined" ? mark(name, query) : name %></p>
                    <% if (genres) { %><p class="news-list__item-athlete"><%- genres.join(', ') %></p><% } %>
                </a>
            </li>
        </script>
        <script type="text/template" id="topNews">
            <li class="w-content  news-list__item">
                <a href="<%- pageUrl %>">
                    <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
                    <time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
                    <p class="news-list__item-title"><%- title %></p>
                </a>
            </li>
        </script>
        <script type="text/template" id="topNewsBig">
            <li class="w-content  w-content--big">
                <a href="<%- pageUrl %>">
                    <div class="w-content__container">
                        <img class="w-content__image" src="<%- imageUrl %>" alt="" width="315" height="289">
                        <div class="w-content__overlay">
                            <p class="w-content__title"><%- title %></p>
                        </div>
                    </div>
                </a>
            </li>
        </script>
        <script type="text/template" id="lastNews">
            <li class="news-list__item">
                <a href="<%- pageUrl %>">
                    <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
                    <time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
                    <p class="news-list__item-title"><%- title %></p>
                </a>
            </li>
        </script>
        <script type="text/template" id="googleResultItem">
            <li class="google__item waiting">
                <article>
                    <% if (imageUrl) { %><a class="google__image-link" href="<%- pageUrl %>"><img class="google__image" src="<%- imageUrl %>" width="146" height="146" alt=""></a><% } %>
                    <p class="google__title"><a href="<%- pageUrl %>"><%= mark(title, query) %></a></p>
                    <p class="google__data">
                        <% if (published) { %><time datetime="<%- published %>"><%- moment(published).fromNow() %></time><% } %>
                    </p>
                    <% if (description) { %><div class="google__text"><%= description %></div><% } %>
                </article>
            </li>
        </script>
        <script type="text/template" id="hint">
            <h3 class="results__text">Consigliati per: <mark><%- query %></mark></h3>
            <ul class="news-list  news-list--horizontal"><% _.each(superTags, function (superTag) { print(_templates.superTagHorizontal(_.extend({ }, superTag, { query: query }))); }) %></ul>
        </script>
        <script type="text/template" id="results">
            <h3 class="results__text">Risultati di ricerca per: <mark><%- query %></mark></h3>
            <div class="results__container">
                <ul class="google__list"><% _.each(items, function (item) { print(_templates.googleResultItem(_.extend({ }, item, { query: query }))); }) %></ul>                
            </div>
        </script>
    </div>

<div class="curtainshare curtainshare--luccabox is-ninja">
  <section class="modal luccabox">

    <p>Registrati al nostro messenger su Facebook e salta la fila alla What The Fox Competition in piazza dell'anfiteatro</p>

    <img src="/img/lucca2017/logo-lucca.png" alt="Logo Lucca comics" class="luccabox__logo-lucca">
    <img src="/img/lucca2017/logo-wtf.png" alt="Logo What the FOX" class="luccabox__logo-wtf">

    <a href="https://m.me/foxitalia?ref=FoxLuccaComics" class="luccabox__registrati js-register-luccabox" target="_blank">Registrati</a>

    <p class="luccabox__dates">Dal 1 al 5 novembre</p>

    <button class="js-close-luccabox luccabox__close"></button>
  </section>
</div>
<!--[if lte IE 9]>
  <script src="/js/vendor/matchMedia.js"></script>
<![endif]-->
<script src="/bundles/scripts?v=V-s0Y5hLOAsraMuBa-b_dnBP2Bqyk0SCgECjWRLKLmU1"></script>






  <!-- START Nielsen Online SiteCensus V6.0 -->
  <!-- COPYRIGHT 2012 Nielsen Online -->
  <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
  </script>
  <script type="text/javascript">
    var pvar = { cid: "sky-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
  </script>
  <noscript>
    <div>
      <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=sky-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
           width="1" height="1" alt="" />
    </div>
  </noscript>
  <!-- END Nielsen Online SiteCensus V6.0 -->

</body>
</html>
