


<!doctype html>
<html class="no-js" lang="it">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<meta charset="utf-8">
<title>Le idee per Natale di The House of Marley: giradischi wireless, cuffie e auricolari</title>
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">


<meta name="description" content="I nuovi prodotti earth-friendly di The House of Marley per Natale 2019: giradischi Bluetooth, cuffie over-ear e auricolari wireless.">


<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/mondofox/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/img/favicons/mondofox/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/mondofox/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/img/favicons/mondofox/manifest.json">
<link rel="mask-icon" href="/img/favicons/mondofox/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/img/favicons/mondofox/favicon.ico">
<meta name="apple-mobile-web-app-title" content="MondoFox">
<meta name="application-name" content="MondoFox">
<meta name="msapplication-config" content="/img/favicons/mondofox/browserconfig.xml">
<meta name="theme-color" content="#191E24">
<meta property="fb:app_id" content="492121697626229" />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="MondoFox">
<meta property="og:title" content="Le idee per Natale di The House of Marley: giradischi wireless, cuffie e auricolari">
<meta property="og:description" content="I nuovi prodotti earth-friendly di The House of Marley per Natale 2019: giradischi Bluetooth, cuffie over-ear e auricolari wireless.">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.mondofox.it/2019/12/02/le-idee-per-natale-di-the-house-of-marley-giradischi-wireless-cuffie-e-auricolari/">
<meta property="og:image" content="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/82a743e7-ef89-4ed7-aaab-69b306507fb6/71haliophdl-sl1500-1200x630.jpg">

    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">

<!-- Bar Boe -->
<meta property="fb:pages" content="422035411204691"/>
<!-- FlopTV -->
<meta property="fb:pages" content="75182102632"/>
<!-- FOX -->
<meta property="fb:pages" content="133204090065163"/>
<!-- FoxComedy -->
<meta property="fb:pages" content="1459309860994819"/>
<!-- FoxAnimation -->
<meta property="fb:pages" content="926577164023137"/>
<!-- FoxCrime -->
<meta property="fb:pages" content="167431923283905"/>
<!-- FoxLife -->
<meta property="fb:pages" content="171674879510966"/>
<!-- Fox Sports -->
<meta property="fb:pages" content="556241147748676"/>
<!-- I Simpson -->
<meta property="fb:pages" content="490792620967918"/>
<!-- MondoFox Cinema -->
<meta property="fb:pages" content="561780790998406"/>


<link rel="image_src" href="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/82a743e7-ef89-4ed7-aaab-69b306507fb6/71haliophdl-sl1500-1200x630.jpg" />

<meta content="summary_large_image" name="twitter:card" />
<meta content="@foxtvit" name="twitter:site" />
<meta content="Le idee per Natale di The House of Marley: giradischi wireless, cuffie e auricolari" name="twitter:title" />
<meta content="I nuovi prodotti earth-friendly di The House of Marley per Natale 2019: giradischi Bluetooth, cuffie over-ear e auricolari wireless." name="twitter:description" />
<meta content="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/82a743e7-ef89-4ed7-aaab-69b306507fb6/71haliophdl-sl1500-640x360.jpg" name="twitter:image" />


<link rel="canonical" href="https://www.mondofox.it/2019/12/02/le-idee-per-natale-di-the-house-of-marley-giradischi-wireless-cuffie-e-auricolari/" />

<link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Feed" href="https://www.mondofox.it/feeds/rss/" />

        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Animazione" href="https://www.mondofox.it/feeds/rss/animazione/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Celebrity" href="https://www.mondofox.it/feeds/rss/celebrity/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Cinema" href="https://www.mondofox.it/feeds/rss/cinema/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Curiosità" href="https://www.mondofox.it/feeds/rss/curiosita/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Fumetti" href="https://www.mondofox.it/feeds/rss/fumetti/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Libri" href="https://www.mondofox.it/feeds/rss/libri/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Tecnologia" href="https://www.mondofox.it/feeds/rss/tecnologia/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; TV News" href="https://www.mondofox.it/feeds/rss/serie-tv/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Videogames" href="https://www.mondofox.it/feeds/rss/videogames/" />

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300italic,400,400italic,500,700">
<!--[if lte IE 9]>
  <link href="/bundles/mondofox-styles-old-ie?v=ZKI16X5iiLeVcq1JVpcIG6K1mPHRwqREFb_OENDhQNc1" rel="stylesheet"/>

<![endif]-->
<!--[if gt IE 9]><!-->
<link href="/bundles/mondofox-styles?v=_g3hiF6tiZbAUIXLXwNVaNLERRZmo-uHGNUl991N-601" rel="stylesheet"/>

<!--<![endif]-->
<style>

  .articolo-data--full { z-index: 100000001; }

  @media screen and (min-width: 1024px) {
    .articolo-data--full { z-index: 100000000; }
  }

  .adform-adbox-page { z-index: 1000000001 !important; }

  .adform-adbox-overlay { z-index: 1000000000 !important; }

  .with-skin main { background-color: #fff; }

  .div-gpt-ad-Overlay { margin-bottom: 0; }

  .adv-300x250--600 {
    height: 600px;
    min-height: 600px;
  }
</style>
<link rel="dns-prefetch" href="https://ajax.googleapis.com/">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://platform.instagram.com/">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://assets.pinterest.com/">
<link rel="dns-prefetch" href="https://apis.google.com/">
<script src="/bundles/modernizr?v=GLt_pQ_f1N_pkJQv_W5q5JGQ-wNzHeAl_8KJShzovc01"></script>

<script>
  var _siteName = "MondoFox";
  var _fbAppId = "492121697626229";
  var _twitterUsername = "foxtvit";
  var _gapiClientId = "651883182694-o6hgbgr5tkdgcjj1ej08vih2ffv0rkq6.apps.googleusercontent.com";
  var _isDesktop = false;
  var _isMobile = false;
  var _width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;

    
    var allowMasthead = false;    
    var vastAdUnit = "mondofox.it";
    
</script>
  <script src="/js/vendor/showads.js?_1536624000"></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-1721300-63', 'auto');


    ga('set', 'dimension3', typeof canRunAds == "undefined" ? "true" : "false");

    ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
ga('send', 'pageview');</script>

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','//connect.facebook.net/en_US/fbevents.js');

        fbq('init', '520352748742615');
        fbq('track', "PageView");


    </script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=520352748742615&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->


  
        <meta property="article:author" content="https://www.facebook.com/pasquale.oliva.91">
        <meta property="article:publisher" content="https://www.facebook.com/foxitalia/">
        <meta property="article:published_time" content="2019-12-02T07:24:00Z">
        <meta property="article:modified_time" content="2019-12-02T07:28:13Z">
      <meta property="article:section" content="Tecnologia">
      <link rel="amphtml" href="https://www.mondofox.it/amp/2019/12/02/le-idee-per-natale-di-the-house-of-marley-giradischi-wireless-cuffie-e-auricolari/">

  
            <script type="application/ld+json">[
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://www.mondofox.it/",
          "name": "Home"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://www.mondofox.it/tecnologia/",
          "name": "Tecnologia"
        }
      }
    ]
  },
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.mondofox.it/2019/12/02/le-idee-per-natale-di-the-house-of-marley-giradischi-wireless-cuffie-e-auricolari/"
    },
    "headline": "Le idee per Natale di The House of Marley: giradischi wireless, cuffie e auricolari",
    "image": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/image/fox-it-mondofox/82a743e7-ef89-4ed7-aaab-69b306507fb6/71haliophdl-sl1500-1200x630.jpg",
      "height": 630,
      "width": 1200
    },
    "publisher": {
      "@type": "Organization",
      "name": "MondoFox",
      "url": "https://www.mondofox.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.mondofox.it/img/amp/mondofox-black.png",
        "height": 60,
        "width": 365
      }
    },
    "datePublished": "2019-12-02T07:24:00Z",
    "dateModified": "2019-12-02T07:28:13Z",
    "author": {
      "@type": "Person",
      "name": "Pasquale Oliva",
      "url": "https://www.mondofox.it/redazione/pasquale-oliva/"
    },
    "description": "I nuovi prodotti earth-friendly di The House of Marley per Natale 2019: giradischi Bluetooth, cuffie over-ear e auricolari wireless.",
    "alternativeHeadline": null,
    "articleSection": "Tecnologia",
    "interactionStatistic": [
      {
        "@type": "InteractionCounter",
        "interactionType": "http://schema.org/CommentAction",
        "userInteractionCount": 0
      }
    ]
  }
]</script>   


</head>
<body class=" with-leaderboard with-sidebar" >

<div class="contenitore">
  <!--[if lte IE 8]>
    <p class="browserupgrade">Stai usando un browser <strong>non aggiornato</strong>. Ti preghiamo di <a href="http://browsehappy.com/">aggiornarlo o cambiarlo</a> per migliorare la tua esperienza e la tua sicurezza.</p>
  <![endif]-->
  <div class="leaderboard">
    <!-- DFP-SKIN-970x250-728x90-320x50-320x100-OutOfPage -->
    <ins data-revive-zoneid="7367" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
  </div>

  <div class="external-container">
<header class="site-header  newmenu">
<div class="fascia-sites  wide-menu">
  <div class="container  container--transparent  container--flex">
    <img src="/img/logo-fox-networks-group.png" srcset="/img/logo-fox-networks-group-2x.png 2x" width="45" height="25" alt="FOX Networks Group" class="fascia-sites__logo">
    <ul class="fascia-sites__list">
      <li class="fascia-sites__item  fascia-sites__item--mondo">
        <a href="https://www.mondofox.it" target="_blank">MondoFox</a>
      </li>
      <li class="fascia-sites__item  fascia-sites__item--fox">
        <a href="https://www.foxtv.it" target="_blank">FOX</a>
      </li>
      <li class="fascia-sites__item  fascia-sites__item--life">
        <a href="https://www.foxlife.it" target="_blank">FoxLife</a>
      </li>
      <li class="fascia-sites__item  fascia-sites__item--crime">
        <a href="https://www.foxcrime.it" target="_blank">FoxCrime</a>
      </li>
      <li class="fascia-sites__item  fascia-sites__item--sports">
        <a href="https://www.foxsports.it" target="_blank">Fox Sports</a>
      </li>
    </ul>
  </div>
</div>

<div class="menu">
  <div class="menu__top">
    <div class="container  container--transparent">
      <div class="menu__left">
        <ul class="menu__socials">
            <li class="menu__social">
              <a href="https://www.facebook.com/foxitalia/" target="_blank" class="icon-facebook" title="Facebook"></a>
            </li>
                      <li class="menu__social">
              <a href="https://twitter.com/foxtvit" target="_blank" class="icon-twitter" title="Twitter"></a>
            </li>
                      <li class="menu__social">
              <a href="https://www.instagram.com/fox_italia/" target="_blank" class="icon-instagram" title="Instagram"></a>
            </li>
                      <li class="menu__social">
              <a href="http://www.google.com/news/s/CAowsIv9Cg" target="_blank" class="icon-google" title="Google News"></a>
            </li>
                      <li class="menu__social">
              <a href="https://flipboard.com/@mondofox" target="_blank" class="icon-flipboard" title="Flipboard"></a>
            </li>
                      <li class="menu__social">
              <a href="https://www.youtube.com/user/FoxTV" target="_blank" class="icon-youtube" title="YouTube"></a>
            </li>
          <li class="menu__social">
            <a href="https://m.me/foxitalia?ref=LinkSito" class="icon-msn" target="_blank" title="Messenger"></a>
          </li>
        </ul>
        <span class="menu__open">
          <a class="icon-menu-1  js-toggle-menu-1" href="">
            <span class="visuallyhidden">Menù</span>
          </a>    <a href="/tecnologia/">Tecnologia</a>

        </span>
      </div>
          <a href="/" class="menu__logo">
      <svg width="183" height="27">
        <image xlink:href="/img/newmenu/mondofox.svg" src="/img/newmenu/mondofox-2x.png" width="183" height="27" alt="MondoFox" />
      </svg>
    </a>

      <ul class="menu__options">
          <li class="menu__option  menu__option--search">
            <div class="fixed-search ">
              <form role="search" class="cerca-form  js-open-search">
                <div>
                  <input class="site-nav__search" type="search" placeholder="Cerca">
                  <a href="" class="site-nav__search-go">
                    <b class="icon-search">
                      <b class="visuallyhidden">Cerca</b>
                    </b>
                  </a>
                </div>
              </form>
              <div class="results  results--first">
                <div class="container  container--transparent">
                  <div class="results__lists">
                    <section class="results__section">
                      <h2 class="results__title">Le serie TV più cercate</h2>
                      <ul class="news-list top-players"></ul>
                    </section>
                    <section class="results__section">
                      <h2 class="results__title">Più popolari</h2>

                      <ul class="section__list top-news"></ul>
                    </section>
                    <section class="results__section">
                      <h2 class="results__title">Recenti</h2>
                      <ul class="news-list last-news"></ul>
                    </section>
                  </div>
                </div>
              </div>
              <div class="results">
                <div class="container  container--transparent">
                  <section class="results__consigliati"></section>
                  <section class="results__google  google"></section>
                </div>
              </div>
            </div>
          </li>
          <li class="menu__option  menu__option--profilo">
            <a href="" class="js-open-curtain">
                <b class="icon-user">
                  <b class="visuallyhidden">Profilo</b>
                </b>
            </a>
          </li>
        <li class="menu__option  menu__option--narrow">
          <a href="" class="icon-menu-1  js-open-menu"></a>
        </li>
      </ul>
    </div>
  </div>
  <nav class="menu__bottom">
    <div class="container  container--transparent">
      <ul class="menu__items">
        <li class="menu__item  menu__item--main">
          <a href="/guida-tv/" class="menu__link">Guida TV</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/serie-tv-fox/" class="menu__link">Serie TV</a>
        </li>
          <li class="menu__item  menu__item--main">
            <a href="/film/" class="menu__link">Film</a>
          </li>
                <li class="menu__item  menu__item--main">
          <a href="/video/" class="menu__link">Video</a>
        </li>
            <li class="menu__item">
              <a href="/animazione/" class="menu__link">Animazione</a>
            </li>
            <li class="menu__item">
              <a href="/celebrity/" class="menu__link">Celebrity</a>
            </li>
            <li class="menu__item">
              <a href="/cinema/" class="menu__link">Cinema</a>
            </li>
            <li class="menu__item">
              <a href="/curiosita/" class="menu__link">Curiosit&#224;</a>
            </li>
            <li class="menu__item">
              <a href="/fumetti/" class="menu__link">Fumetti</a>
            </li>
            <li class="menu__item">
              <a href="/libri/" class="menu__link">Libri</a>
            </li>
            <li class="menu__item">
              <a href="/tecnologia/" class="menu__link">Tecnologia</a>
            </li>
            <li class="menu__item">
              <a href="/serie-tv/" class="menu__link">TV News</a>
            </li>
            <li class="menu__item">
              <a href="/videogames/" class="menu__link">Videogames</a>
            </li>
        <li class="menu__item">
          <a href="/trivia/" class="menu__link">Trivia</a>
        </li>
      </ul>
    </div>
  </nav>
</div>
<div class="nav-container">
  <div class="sec-nav  narrow-menu">
      <section class="sec-nav__section">
        <h3 class="sec-nav__title">News</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/animazione/">Animazione</a>
            </li>
            <li class="sec-nav__item">
              <a href="/celebrity/">Celebrity</a>
            </li>
            <li class="sec-nav__item">
              <a href="/cinema/">Cinema</a>
            </li>
            <li class="sec-nav__item">
              <a href="/curiosita/">Curiosit&#224;</a>
            </li>
            <li class="sec-nav__item">
              <a href="/fumetti/">Fumetti</a>
            </li>
            <li class="sec-nav__item">
              <a href="/libri/">Libri</a>
            </li>
            <li class="sec-nav__item">
              <a href="/tecnologia/">Tecnologia</a>
            </li>
            <li class="sec-nav__item">
              <a href="/serie-tv/">TV News</a>
            </li>
            <li class="sec-nav__item">
              <a href="/videogames/">Videogames</a>
            </li>
        </ul>
      </section>
          <section class="sec-nav__section">
        <h3 class="sec-nav__title">Serie TV</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/greys-anatomy-b-team/">Grey&#39;s Anatomy B-Team</a>
            </li>
            <li class="sec-nav__item">
              <a href="/the-walking-dead/">The Walking Dead</a>
            </li>
            <li class="sec-nav__item">
              <a href="/sex-education-show/">Sex Education Show</a>
            </li>
            <li class="sec-nav__item">
              <a href="/greys-anatomy/">Grey&#39;s Anatomy</a>
            </li>
            <li class="sec-nav__item">
              <a href="/i-simpson/">I Simpson</a>
            </li>
        </ul>
      </section>
    <section class="sec-nav__section">
      <h3 class="sec-nav__title">Trivia</h3>
      <ul class="sec-nav__list">
        <li class="sec-nav__item">
          <a href="/trivia/">Quiz</a>
        </li>
      </ul>
    </section>
    <section class="sec-nav__section">
      <h3 class="visuallyhidden">Social</h3>
      <ul class="fascia-hot__socials">
          <li class="fascia-hot__social">
            <a href="https://www.facebook.com/foxitalia/" target="_blank" rel="noopener noreferrer" class="icon-facebook" title="Facebook"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://twitter.com/foxtvit" target="_blank" rel="noopener noreferrer" class="icon-twitter" title="Twitter"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://www.instagram.com/fox_italia/" target="_blank" rel="noopener noreferrer" class="icon-instagram" title="Instagram"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="http://www.google.com/news/s/CAowsIv9Cg" target="_blank" rel="noopener noreferrer" class="icon-google" title="Google News"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://flipboard.com/@mondofox" target="_blank" rel="noopener noreferrer" class="icon-flipboard" title="Flipboard"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://www.youtube.com/user/FoxTV" target="_blank" rel="noopener noreferrer" class="icon-youtube" title="YouTube"></a>
          </li>
        <li class="fascia-hot__social">
          <a href="https://m.me/foxitalia?ref=LinkSito" class="icon-msn" target="_blank" rel="noopener noreferrer" title="Messenger"></a>
        </li>
      </ul>
    </section>
  </div>
</div>

  <div class="header__sub home-tags">
    <div class="container">
      <div class="home-tags__data">
        <span class="home-tags__icon"></span>
        <ul class="home-tags__list">
            <li class="home-tags__item">
              <a href="https://www.mondofox.it/2019/11/27/la-storia-infinita-atreyu-e-l-imperatrice-bambina-35-anni-dopo/" title="La storia infinita, 35 anni dopo">La storia infinita, 35 anni dopo</a>
            </li>
            <li class="home-tags__item">
              <a href="https://www.mondofox.it/2019/11/29/e-t-reunion-tra-la-creatura-aliena-ed-elliott-in-un-nuovo-corto-l-anteprima/" title="Il ritorno di ET">Il ritorno di ET</a>
            </li>
            <li class="home-tags__item">
              <a href="https://www.mondofox.it/2019/11/15/frozen-ii-il-segreto-di-arendelle-5-motivi-per-vedere-il-film-al-cinema/" title="Perch&#233; vedere Frozen 2">Perch&#233; vedere Frozen 2</a>
            </li>
            <li class="home-tags__item">
              <a href="https://www.mondofox.it/2019/11/21/nuove-date-per-i-goonies-nei-cinema-in-4k-il-9-10-11-dicembre/" title="I Goonies al cinema a dicembre">I Goonies al cinema a dicembre</a>
            </li>
            <li class="home-tags__item">
              <a href="https://www.mondofox.it/2019/11/25/game-of-thrones-8-alcune-scene-tagliate-finiscono-online/" title="Got 8: le scene tagliate">Got 8: le scene tagliate</a>
            </li>
        </ul>
      </div>
    </div>
  </div>

</header>

    <div class="container  container--flex" id="page-content" data-uid="40f2e7b9-cb07-490a-923a-48946bffd413">
    <main class="articolo"  data-loop="true" data-gallery-content-title="Le idee per Natale di The House of Marley: giradischi wireless, cuffie e auricolari" data-gallery-content-url="/2019/12/02/le-idee-per-natale-di-the-house-of-marley-giradischi-wireless-cuffie-e-auricolari/">




<p class="w-content__cat  w-content__cat--article">
    <a class="w-content__category--tecnologia w-content__category" href="/tecnologia/">Tecnologia</a>
    
</p>


<h1 class="articolo__title">Le idee per Natale di The House of Marley: giradischi wireless, cuffie e auricolari</h1>

<p class="articolo__info">
        <span class="articolo__avatar">
            <img src="https://cc-media-foxit.fichub.com/avatar/fox-it-mondofox/07dbfbfb-6053-4e80-8e90-1f898900d4db/35x35.jpg" srcset="https://cc-media-foxit.fichub.com/avatar/fox-it-mondofox/07dbfbfb-6053-4e80-8e90-1f898900d4db/70x70.jpg 2x" alt=""/>
        </span> di         <a href="https://www.mondofox.it/redazione/pasquale-oliva/" rel="author" class="articolo__autore">Pasquale Oliva</a>
 - 
    <time datetime="2019-12-02T07:24:00Z">02/12/2019 08:24</time>
       | aggiornato <time datetime="2019-12-02T07:28:13Z">02/12/2019 08:28</time>
</p>

    <p class="articolo__lede">Dall&#39;azienda della famiglia Marley nuovi prodotti per chi ama la musica e l&#39;ambiente, perfetti come regali per il prossimo Natale.</p>

        <div class="articolo__data">
            <img alt="Immagine promozionale del giradischi wireless Stir It Up di The House of Marley" class="articolo__image" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/82a743e7-ef89-4ed7-aaab-69b306507fb6/71haliophdl-sl1500-maxw-824.jpg" title="The House of Marley, le idee regalo per chi ama la musica e l&#39;ambiente" width="824" />
                <span class="articolo__credits">The House of Marley</span>
        </div>

<p class="articolo__bar">
    <span class="icon-share">0 condivisioni</span>
    <span class="icon-comment">0 commenti</span>
    <span class="icon-watch"></span>
    <span class="articolo__stelle"></span>
</p>



<div class="sidebar sidebar--current articolo__additional" data-slug="tecnologia" data-channel-slug="">
    <div class="sidebar__menu">
        <span class="sidebar__visto">Letto: 0%</span>
<a class="sidebar__logo" href="/tecnologia/">
            <img src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/8de3a842-057a-4b65-9781-f43b78e0210e/tecnologia-maxw-154.png" alt="Tecnologia">
        </a>                <div class="sidebar__container">
            <div class="sidebar__data">
                <a href="" class="sidebar__apri js-aprimenu">+</a>
                <div class="swiper-container">
                    <ul class="sidebar__list  swiper-wrapper">
                                                                        <li class="swiper-slide"><a href="/tecnologia/news/">News</a></li>                        <li class="swiper-slide"><a href="/tecnologia/video/">Video</a></li>                                                <li class="swiper-slide"><a href="/tecnologia/trivia/">Trivia</a></li>                    </ul>
                    <a href="" class="sidebar__chiudi js-chiudimenu">×</a>
                </div>
            </div>
        </div>
        <div class="sidebar__share">
            <ul class="sidebar__share-list"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mondofox.it%2F2019%2F12%2F02%2Fle-idee-per-natale-di-the-house-of-marley-giradischi-wireless-cuffie-e-auricolari%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Le%20idee%20per%20Natale%20di%20The%20House%20of%20Marley%3A%20giradischi%20wireless%2C%20cuffie%20e%20auricolari" data-page-url="https://www.mondofox.it/2019/12/02/le-idee-per-natale-di-the-house-of-marley-giradischi-wireless-cuffie-e-auricolari/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="foxtvit" href="https://twitter.com/share?url=https%3A%2F%2Fwww.mondofox.it%2F2019%2F12%2F02%2Fle-idee-per-natale-di-the-house-of-marley-giradischi-wireless-cuffie-e-auricolari%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Le%20idee%20per%20Natale%20di%20The%20House%20of%20Marley%3A%20giradischi%20wireless%2C%20cuffie%20e%20auricolari&amp;via=foxtvit&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li></ul>
            <p class="sidebar__number">
                <strong>0</strong> condivisioni
            </p>
        </div>
    </div>
</div>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Condividi</h2>    
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-1158736"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mondofox.it%2F2019%2F12%2F02%2Fle-idee-per-natale-di-the-house-of-marley-giradischi-wireless-cuffie-e-auricolari%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Le%20idee%20per%20Natale%20di%20The%20House%20of%20Marley%3A%20giradischi%20wireless%2C%20cuffie%20e%20auricolari" data-page-url="https://www.mondofox.it/2019/12/02/le-idee-per-natale-di-the-house-of-marley-giradischi-wireless-cuffie-e-auricolari/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="foxtvit" href="https://twitter.com/share?url=https%3A%2F%2Fwww.mondofox.it%2F2019%2F12%2F02%2Fle-idee-per-natale-di-the-house-of-marley-giradischi-wireless-cuffie-e-auricolari%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Le%20idee%20per%20Natale%20di%20The%20House%20of%20Marley%3A%20giradischi%20wireless%2C%20cuffie%20e%20auricolari&amp;via=foxtvit&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>


<div class="articolo__body  clearfix">
  <p>Rispetto della natura e qualità del suono sono i due punti cardine di <strong>The House of Marley</strong>, azienda gestita dalla famiglia dell'indimenticato <strong>Bob Marley</strong>. Volendo incarnare la visione del cantante e attivista giamaicano scomparso nel 1981, The House of Marley - fin dalla sua fondazione - si impegna a realizzare <strong>prodotti per gli amanti della musica e, soprattutto, della terra</strong>. Si perché tutti i materiali impiegati sono naturali, eco-rinnovabili e provenienti da fonti sostenibili.</p>
<p>In un momento storico in cui la lotta per la difesa del nostro pianeta è (per fortuna) al centro delle discussioni, l'acquisto di un prodotto a marchio The House of Marley potrebbe avere ancora più senso. Il giradischi Sir It Up wireless, le cuffie Positive Vibration XL e gli auricolari wireless Liberate Air sono un'ottima idea per chi vuole regalare - e/o regalarsi - un articolo <strong>earth-friendly</strong> per il prossimo Natale.</p>
<ul>
<li><a title="Il giradischi Stir It Up wireless di The House of Marley" href="#h_49409671717361575236423832" target="_self" rel="noopener">Stir It Up (versione wireless)</a></li>
<li><a title="Le cuffie over-ear Positive Vibration XL" href="#h_9527291625261575269731026" target="_self" rel="noopener">Cuffie over-ear Positivie Vibration XL</a></li>
<li><a title="Liberate Air, gli auricolari wireless di The House of Marley" href="#h_63631842412011575270888377" target="_self" rel="noopener">Auricolari wireless Liberate Air</a></li>
</ul>
<h2 id="h_49409671717361575236423832">Giradischi Stir It Up wireless</h2>
<figure class="articolo-hd"><div class="articolo__data"><img alt="Le caratteristiche della versione wireless del giradischi Stir It Up" class="articolo-hd__image" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/2dbff477-cd71-448c-a264-f4185a250b60/the-house-of-marley-lancia-il-giradischi-wireless-stir-it-up-maxw-814.jpg" title="The House of Marley lancia il giradischi wireless Stir It Up" width="814"><a class="articolo-hd__go  icon-expand  js-go-hd" href="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/2dbff477-cd71-448c-a264-f4185a250b60/the-house-of-marley-lancia-il-giradischi-wireless-stir-it-up-maxw-1280.jpg" target="_blank">HD</a><span class="articolo__credits">The House of Marley</span></div><button class="articolo-hd__no-hd  js-no-hd  icon-x"></button></figure>
<p>La nuova versione del <strong>giradischi Stir It Up</strong> non tradisce il mood nostalgico che deve restituire un prodotto di questo tipo ma allo stesso tempo sposa le più moderne tecnologie consentendo la trasmissione dei brani in riproduzione su più dispositivi tramite <strong>Bluetooth</strong>.</p>
<p>Classico il design del giradischi a<strong> 33 e 45 giri</strong> con trasmissione a cinghia, realizzato con materiali green: base completamente in bambù naturale, piatto in lega di alluminio riciclabile, tappetino in silicone Regrind e, infine, braccio in metallo rivestito con tessuto Rewind, ovvero ottenuto da <strong>bottiglie di plastica riciclate</strong>.</p>
<div class="articolo__video"><div><a class="icon-play video-placeholder" data-video="https://fox.player.crosscast-system.com/video/MTE2MTY5MsKnMTE1ODczNg==?w=824&amp;h=464&amp;ap=1&amp;mute=0&amp;va=1"><img src="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/bba0b6f5-bb49-4e99-ad20-10d17ef9c72b/814x458.jpg"></a></div></div>
<p>Oltre al suono di qualità e ai materiali riciclati, il giradischi Stir It Up di The House of Marley si distingue anche grazie alla possibilità di <strong>registrare e digitalizzare la musica su vinile</strong>, da USB a PC/Mac.</p>
<figure><div class="articolo__data"><img alt="Immagine stampa del giradischi Stir It Up" data-pinuid="a25552f8-60cb-44fd-bdd9-df6d03905c64" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/a25552f8-60cb-44fd-bdd9-df6d03905c64/stir-it-up-the-house-of-marley-lancia-la-versione-wireless-del-giradischi-maxw-814.jpg" title="Stir It Up, The House of Marley lancia la versione wireless del giradischi" width="814"><span class="articolo__credits">The House of Marley</span></div></figure>
<h2 id="h_9527291625261575269731026">Positive Vibration XL</h2>
<p>Ispirate alle Positive Vibration 2, le cuffie over-ear <strong>Positive Vibration XL</strong> garantiscono <strong>un suono puro e preciso</strong>, un elevato comfort con i cuscinetti in memory foam e<strong> 24 ore di ascolto</strong> con un solo ciclo di ricarica.</p>
<p>Realizzate con tessuto Rewind (un mix di cotone organico rigenerato, canapa riciclata e PET riclato), alluminio riciclato e bambù, le nuove cuffie over-ear di The House of Marley sono disponibili in tre varianti: Signature Black, Copper e Denim.</p><div class="adv-fluid"><ins data-revive-zoneid="10096" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins><script async="" src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div>
<figure><div class="articolo__data"><img alt="Immagine stampa delle cuffie Positive Vibration XL" data-pinuid="834a386b-c5e1-49b6-bdb1-a03cc2019e23" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/834a386b-c5e1-49b6-bdb1-a03cc2019e23/positive-vibration-xl-le-nuove-cuffie-over-ear-di-the-house-of-marley-maxw-814.jpg" title="Positive Vibration XL, le nuove cuffie over-ear di The House of Marley" width="814"><span class="articolo__credits">The House of Marley</span></div></figure>
<h2 id="h_63631842412011575270888377">Auricolari wireless Liberate Air</h2>
<p>Il 2019 segna l'inserimento di The House of Marley anche nell'affollato mercato degli auricolari wireless. I <strong>Liberate Air</strong> sono resistenti ad acqua e sudore (certificazione<strong> IPX4</strong>) e sono muniti di un sistema di <strong>controlli touch</strong> per avviare e mettere in pausa la riproduzione, passare da un brano all'altro e rispondere alle chiamate (con comunicazione vocale stereo).</p>
<div class="articolo__video"><div><a class="icon-play video-placeholder" data-video="https://fox.player.crosscast-system.com/video/MTE2MTc2NsKnMTE1ODczNg==?w=824&amp;h=464&amp;ap=1&amp;mute=0&amp;va=1"><img src="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/f8a2ce89-4934-4e16-976b-7f70e921f9fd/814x458.jpg"></a></div></div>
<p>Come altri prodotti della medesima categoria, gli <a href="https://www.mondofox.it/2019/11/24/house-of-marley-liberate-air-recensione/" title="House of Marley Liberate Air: il suono buono (e profondo)">auricolari Liberate Air</a> possono contare su <strong>un case che funge anche da caricabatteria portatile</strong>, per un'autonomia totale di circa 32 ore. Per ricaricare la custodia può essere utilizzato qualsiasi caricabatteria <strong>USB-C</strong>.</p>
<p>Anche in questo caso la scelta dei materiali ricade su <strong>soluzioni sostenibili</strong>: bamboo, tessuto Rewind e alluminio riciclato.</p>
<figure><div class="articolo__data"><img alt="Immagine stampa degli auricolari wireless Liberate Air di The House of Marley" data-pinuid="85556a6b-63de-4e56-9124-818c7fab3bb7" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/85556a6b-63de-4e56-9124-818c7fab3bb7/liberate-air-i-primi-auricolari-wireless-di-the-house-of-marley-maxw-814.jpg" title="Liberate Air, i primi auricolari wireless di The House of Marley" width="814"><span class="articolo__credits">The House of Marley</span></div></figure>
<div class="adv-300x250"><ins data-revive-zoneid="7369" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins><script async="" src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div><p>Cosa ne pensate dei nuovi prodotti firmati The House of Marley?</p>
</div>



<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Condividi</h2>    
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-1158736"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mondofox.it%2F2019%2F12%2F02%2Fle-idee-per-natale-di-the-house-of-marley-giradischi-wireless-cuffie-e-auricolari%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Le%20idee%20per%20Natale%20di%20The%20House%20of%20Marley%3A%20giradischi%20wireless%2C%20cuffie%20e%20auricolari" data-page-url="https://www.mondofox.it/2019/12/02/le-idee-per-natale-di-the-house-of-marley-giradischi-wireless-cuffie-e-auricolari/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="foxtvit" href="https://twitter.com/share?url=https%3A%2F%2Fwww.mondofox.it%2F2019%2F12%2F02%2Fle-idee-per-natale-di-the-house-of-marley-giradischi-wireless-cuffie-e-auricolari%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Le%20idee%20per%20Natale%20di%20The%20House%20of%20Marley%3A%20giradischi%20wireless%2C%20cuffie%20e%20auricolari&amp;via=foxtvit&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>


    <section class="articolo__section  articolo__section--tags">
        <h2 class="visuallyhidden">Tag</h2>
<a class="tag--main tag--tecnologia tag--cat tag" href="/tecnologia/"><span>Tutto su <strong>Tecnologia</strong></span></a>    </section>

<section class="articolo__section--commenti articolo__section" id="commenti-1158736"><h2 class="articolo__subtitle">Commenta</h2><div class="fb-comments" data-href="https://www.mondofox.it/2019/12/02/le-idee-per-natale-di-the-house-of-marley-giradischi-wireless-cuffie-e-auricolari/" data-numposts="1" data-width="100%"></div></section>

    <section class="articolo__section  only-wide-menu">
        <h2 class="articolo__subtitle">Ti potrebbe interessare anche:</h2>
        <ul class="articolo__correlati">
<li class="w-content  w-content--small">
<a href="/2019/11/24/house-of-marley-liberate-air-recensione/">
    <div class="w-content__container">
        
        <img alt="Auricolari House of Marley Liberate Air con case" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/24abf03d-3b31-464d-96b4-ede3a8197d56/auricolari-house-of-marley-liberate-air-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/24abf03d-3b31-464d-96b4-ede3a8197d56/auricolari-house-of-marley-liberate-air-210x186.jpg 210w,https://cc-media-foxit.fichub.com/image/fox-it-mondofox/24abf03d-3b31-464d-96b4-ede3a8197d56/auricolari-house-of-marley-liberate-air-340x288.jpg 340w" title="Auricolari House of Marley Liberate Air: la recensione degli auricolari" width="210" />
        <div class="w-content__overlay  icon-post">
            <p class="w-content__title">House of Marley Liberate Air: il suono buono (e profondo)</p>
                    </div>
    </div>
</a></li><li class="w-content  w-content--small">
<a href="/2019/11/25/samsung-lancia-il-galaxy-note-10-star-wars-special-edition-per-celebrare-l-ascesa-di-skywalker/">
    <div class="w-content__container">
        
        <img alt="Il bundle del Samsung Galaxy Note 10+ Star Wars Special Edition" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/94c30307-59b0-429a-9717-5849427f49e9/galaxy-note-10-plus-star-wars-special-edition-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/94c30307-59b0-429a-9717-5849427f49e9/galaxy-note-10-plus-star-wars-special-edition-210x186.jpg 210w,https://cc-media-foxit.fichub.com/image/fox-it-mondofox/94c30307-59b0-429a-9717-5849427f49e9/galaxy-note-10-plus-star-wars-special-edition-340x288.jpg 340w" title="A dicembre arriva il Galaxy Note 10+ Star Wars Special Edition, ma non Italia" width="210" />
        <div class="w-content__overlay  icon-post">
            <p class="w-content__title">Samsung lancia il Galaxy Note 10+ Star Wars Special Edition per celebrare L&#39;ascesa di Skywalker</p>
                    </div>
    </div>
</a></li><li class="w-content  w-content--small">
<a href="/2019/11/22/tesla-ha-presentato-cybertruck-un-pickup-elettrico-senza-precedenti/">
    <div class="w-content__container">
        
        <img alt="Elon Musk ha presentato Cybertruck, l&#39;ultimo progetto Tesla" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/166625ec-89d9-4681-bcf9-0b47ad39119f/tesla-cybertruck-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/166625ec-89d9-4681-bcf9-0b47ad39119f/tesla-cybertruck-210x186.jpg 210w,https://cc-media-foxit.fichub.com/image/fox-it-mondofox/166625ec-89d9-4681-bcf9-0b47ad39119f/tesla-cybertruck-340x288.jpg 340w" title="Cybertruck, il pickup completamente elettrico di Tesla" width="210" />
        <div class="w-content__overlay  icon-post">
            <p class="w-content__title">Tesla ha presentato Cybertruck, un pickup elettrico senza precedenti</p>
                    </div>
    </div>
</a></li>        </ul>
    </section>

    </main>
    <aside class="articolo-aside js-aside-block">
  <div class="adv-300x250 js-block-here">
    <!-- DFP-300x600-300x250-ATF -->
    <ins data-revive-zoneid="7368" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
  </div>
        <ul class="news-list">
<li class="news-list__item" data-id="1158736" data-uid="40f2e7b9-cb07-490a-923a-48946bffd413" data-type="content" data-url="/2019/12/02/le-idee-per-natale-di-the-house-of-marley-giradischi-wireless-cuffie-e-auricolari/" data-page-title="Le idee per Natale di The House of Marley: giradischi wireless, cuffie e auricolari | MondoFox">
<a href="/2019/12/02/le-idee-per-natale-di-the-house-of-marley-giradischi-wireless-cuffie-e-auricolari/">    
    <img alt="Immagine promozionale del giradischi wireless Stir It Up di The House of Marley" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/82a743e7-ef89-4ed7-aaab-69b306507fb6/71haliophdl-sl1500-83x83.jpg" title="The House of Marley, le idee regalo per chi ama la musica e l&#39;ambiente" width="83" />
    <time class="news-list__item-date" datetime="2019-12-02T07:24:00Z">2 ore fa</time>
    <p class="news-list__item-title">Le idee per Natale di The House of Marley: giradischi wireless, cuffie e auricolari</p>
    </a>
<div class="news-list__corrente  over-news">
    <p class="over-news__fascia">
        <span class="over-news__durata  icon-watch"></span>
        <span class="over-news__visto">Letto: 0%</span>
    </p>
</div>
                </li><li class="news-list__item" data-id="1153701" data-uid="91d641ca-eaf7-4f64-a7ad-4426b676134f" data-type="content" data-url="/2019/11/24/house-of-marley-liberate-air-recensione/" data-page-title="House of Marley Liberate Air: il suono buono (e profondo) | MondoFox">
<a href="/2019/11/24/house-of-marley-liberate-air-recensione/">    
    <img alt="Auricolari House of Marley Liberate Air con case" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/24abf03d-3b31-464d-96b4-ede3a8197d56/auricolari-house-of-marley-liberate-air-83x83.jpg" title="Auricolari House of Marley Liberate Air: la recensione degli auricolari" width="83" />
    <time class="news-list__item-date" datetime="2019-11-24T20:59:00Z">24 nov 2019</time>
    <p class="news-list__item-title">House of Marley Liberate Air: il suono buono (e profondo)</p>
    </a>

                </li><li class="news-list__item" data-id="1154063" data-uid="25fe030d-e27d-4d80-842f-49884a9d7836" data-type="content" data-url="/2019/11/25/samsung-lancia-il-galaxy-note-10-star-wars-special-edition-per-celebrare-l-ascesa-di-skywalker/" data-page-title="Samsung lancia il Galaxy Note 10+ Star Wars Special Edition per celebrare L&#39;ascesa di Skywalker | MondoFox">
<a href="/2019/11/25/samsung-lancia-il-galaxy-note-10-star-wars-special-edition-per-celebrare-l-ascesa-di-skywalker/">    
    <img alt="Il bundle del Samsung Galaxy Note 10+ Star Wars Special Edition" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/94c30307-59b0-429a-9717-5849427f49e9/galaxy-note-10-plus-star-wars-special-edition-83x83.jpg" title="A dicembre arriva il Galaxy Note 10+ Star Wars Special Edition, ma non Italia" width="83" />
    <time class="news-list__item-date" datetime="2019-11-25T13:45:00Z">25 nov 2019</time>
    <p class="news-list__item-title">Samsung lancia il Galaxy Note 10+ Star Wars Special Edition per celebrare L&#39;ascesa di Skywalker</p>
    </a>

                </li><li class="news-list__item" data-id="1150942" data-uid="39ee0237-ab9e-44dc-96bc-a63cb6570b12" data-type="content" data-url="/2019/11/22/tesla-ha-presentato-cybertruck-un-pickup-elettrico-senza-precedenti/" data-page-title="Tesla ha presentato Cybertruck, un pickup elettrico senza precedenti | MondoFox">
<a href="/2019/11/22/tesla-ha-presentato-cybertruck-un-pickup-elettrico-senza-precedenti/">    
    <img alt="Elon Musk ha presentato Cybertruck, l&#39;ultimo progetto Tesla" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/166625ec-89d9-4681-bcf9-0b47ad39119f/tesla-cybertruck-83x83.jpg" title="Cybertruck, il pickup completamente elettrico di Tesla" width="83" />
    <time class="news-list__item-date" datetime="2019-11-22T13:56:00Z">22 nov 2019</time>
    <p class="news-list__item-title">Tesla ha presentato Cybertruck, un pickup elettrico senza precedenti</p>
    </a>

                </li>        </ul>
    </aside>
</div>

  <footer class="footer">
    <div class="container">
      <div class="footer__open-div">
        <a href="#footer__links" class="footer__open  js-open-footer  icon-down">Apri l'indice del sito</a>
      </div>
      <div class="footer__links" id="footer__links">
        <ul class="footer__list">
          <li class="footer_list-item">
            <a href="/">MondoFox</a>
          </li>
          <li class="footer_list-item">
            <a href="/guida-tv/">Guida TV</a>
          </li>
          <li class="footer_list-item">
            <a href="/serie-tv-fox/">Serie TV</a>
          </li>
          <li class="footer_list-item">
            <a href="/news/">News</a>
          </li>
          <li class="footer_list-item">
            <a href="/video/">Video</a>
          </li>
          <li class="footer_list-item">
            <a href="/trivia/">Trivia</a>
          </li>
        </ul>
        <ul class="footer__list">
          <li class="footer_list-item">
            <a href="/2019/12/02/">Archivio news</a>
          </li>
          <li class="footer_list-item">
            <a href="/2019/12/">Archivio di dicembre</a>
          </li>
          <li class="footer_list-item">
            <a href="/2019/11/">Archivio di novembre</a>
          </li>
          <li class="footer_list-item">
            <a href="/feeds/rss/">RSS</a>
          </li>
            <li class="footer_list-item">
              <a href="http://www.google.com/news/s/CAowsIv9Cg" target="_blank">Google News</a>
            </li>
                      <li class="footer_list-item">
              <a href="https://flipboard.com/@mondofox" target="_blank">Flipboard</a>
            </li>
                      <li class="footer_list-item">
              <a href="https://www.youtube.com/user/FoxTV" target="_blank">YouTube</a>
            </li>
        </ul>
        <ul class="footer__list">
          <li class="footer_list-item">
            <a href="https://www.mondofox.it" target="_blank">MondoFox</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxtv.it" target="_blank">FOX</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxlife.it" target="_blank">FoxLife</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxcrime.it" target="_blank">FoxCrime</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxsports.it" target="_blank">Fox Sports</a>
          </li>
          <li class="footer_list-item">
            <a href="http://natgeotv.nationalgeographic.it" target="_blank">National Geographic Channel</a>
          </li>
          <li class="footer_list-item">
            <a href="http://natgeotv.nationalgeographic.it/it/natgeopeoplehd" target="_blank">Nat Geo People</a>
          </li>
          <li class="footer_list-item">
            <a href="http://natgeotv.nationalgeographic.it/it/natgeowildhd" target="_blank">Nat Geo Wild</a>
          </li>
          <li class="footer_list-item">
            <a href="http://www.foxcrew.it" target="_blank">FOX Crew</a>
          </li>
          <li class="footer_list-item">
            <a href="http://job.foxtv.it" target="_blank">Lavora con noi</a>
          </li>
        </ul>
        <ul class="footer__list">
          <li class="footer_list-item">
            <a href="/pubblicita/">Pubblicità</a>
          </li>
          <li class="footer_list-item">
            <a href="/corporate/">Corporate</a>
          </li>
          <li class="footer_list-item">
            <a href="/codice-etico/">Codice etico</a>
          </li>
          <li class="footer_list-item">
            <a href="/privacy/">Informativa Privacy aggiornata</a>
          </li>
          <li class="footer_list-item">
            <a href="/disclaimer/">Condizioni d'uso</a>
          </li>
          <li class="footer_list-item">
            <a href="/cookie/">Policy sui cookie</a>
          </li>
          <li class="footer_list-item">
            <a href="/contatti/">Contatti</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.mondofox.it/redazione/">Redazione</a>
          </li>
          <li class="footer_list-item js-open-contributor">
            <a href="">Collabora con MondoFox</a>
          </li>
          <li class="footer_list-item">
            <a href="https://crosscast.tv" target="_blank">Website powered by CrossCast</a>
          </li>
        </ul>
        <div class="footer__info">
          <a href="http://www.sky.it/acquista/index.html" target="_blank" rel="noopener noreferrer nofollow">
            <img src="/img/solo-su-sky-big.png" alt="Solo su Sky" width="157" height="68" srcset="/img/solo-su-sky-big-2x.png 2x">
          </a>
          <p>I canali FOX sono in onda in esclusiva sulla piattaforma SKY:</p>
          <ul class="footer__canalitv">
            <li>FOX 112</li>
            <li>FoxLife 114</li>
            <li>FoxCrime 116</li>
          </ul>
        </div>
      </div>
    </div>
    <div class="company">
      <div class="container">
        <p class="company__name">Fox Networks Group Italy S.r.l.</p>
        <p class="company__data">
          <span>Piazza San Silvestro 13 – 00138 Roma –</span>
          <span>C.F. e P.IVA&nbsp;07448311006 –</span>
          <span>REG. IMP. 07448311006 –</span>
          <span>R.E.A. RM-1032489 –</span>
          <span>CAP. SOC.&nbsp;6.200.000,00</span>
        </p>
      </div>
    </div>
  </footer>
<div class="striscia-cookies">
  <p>
    Questo sito internet utilizza cookie tecnici e di profilazione, anche di terze parti, per migliorare la tua esperienza di navigazione, analizzare l’utilizzo del sito e per proporti pubblicità in linea con le tue preferenze. Puoi saperne di più o per negare il consenso ad alcuni a tutti i cookie clicca qui <a href="/cookie/">Informativa sui Cookies</a>. Chiudendo questo banner, cliccando in seguito o continuando a utilizzare il sito, acconsenti all’utilizzo dei predetti cookie.
  </p>
  <button>Ok</button>
</div>

  </div>
</div>
<div class="md-overlay"></div><!-- the overlay element -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.12.4.min.js"><\/script>')</script>
<script src="/js/vendor/jquery-ui.min.js"></script>
<script async src="//cdnb.4strokemedia.com/dexRefresh.min.js"></script>
<script src="/bundles/playerjs?v=3gjXO_Po8QvFo237E12LGMl-02ZV1_D7cl4mMR4Bo2s1"></script>

<script async defer src="https://platform.instagram.com/it_IT/embeds.js"></script>
<script async defer src="https://assets.pinterest.com/js/pinit.js"></script>
    <div id="SearchTemplates" style="display: none">
        <script type="text/template" id="superTag">
            <li class="news-list__item  news-list__item--serie">
                <a href="<%- pageUrl %>">
                    <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="92" height="139">
                    <% _.each(channels, function (channel) { %>
                    <img alt="<%- channel.alternative %>" src="<%- channel.imageUrl %>" srcset="<%- channel.imageSrcsetUrl %>" width="<%- channel.width %>" height="<%- channel.height %>">
                    <% }) %>
                    <p class="news-list__item-title"><%= typeof query !== "undefined" ? mark(name, query) : name %></p>
                    <% if (genres) { %><p><b>Genere:</b> <%- genres.join(', ') %></p><% } %>
                    <% if (seasonsNumber) { %><p><b>Stagioni:</b> <%- seasonsNumber %></p><% } %>
                    <% if (episodesNumber) { %><p><b>Episodi:</b> <%- episodesNumber %></p><% } %>
                </a>
            </li>
        </script>
        <script type="text/template" id="superTagHorizontal">
            <li class="news-list__item">
                <a href="<%- pageUrl %>">
                    <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="55" height="83">
                    <p class="news-list__item-title"><%= typeof query !== "undefined" ? mark(name, query) : name %></p>
                    <% if (genres) { %><p class="news-list__item-athlete"><%- genres.join(', ') %></p><% } %>
                </a>
            </li>
        </script>
        <script type="text/template" id="topNews">
            <li class="w-content  news-list__item">
                <a href="<%- pageUrl %>">
                    <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
                    <time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
                    <p class="news-list__item-title"><%- title %></p>
                </a>
            </li>
        </script>
        <script type="text/template" id="topNewsBig">
            <li class="w-content  w-content--big">
                <a href="<%- pageUrl %>">
                    <div class="w-content__container">
                        <img class="w-content__image" src="<%- imageUrl %>" alt="" width="315" height="289">
                        <div class="w-content__overlay">
                            <p class="w-content__title"><%- title %></p>
                        </div>
                    </div>
                </a>
            </li>
        </script>
        <script type="text/template" id="lastNews">
            <li class="news-list__item">
                <a href="<%- pageUrl %>">
                    <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
                    <time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
                    <p class="news-list__item-title"><%- title %></p>
                </a>
            </li>
        </script>
        <script type="text/template" id="googleResultItem">
            <li class="google__item waiting">
                <article>
                    <% if (imageUrl) { %><a class="google__image-link" href="<%- pageUrl %>"><img class="google__image" src="<%- imageUrl %>" width="146" height="146" alt=""></a><% } %>
                    <p class="google__title"><a href="<%- pageUrl %>"><%= mark(title, query) %></a></p>
                    <p class="google__data">
                        <% if (published) { %><time datetime="<%- published %>"><%- moment(published).fromNow() %></time><% } %>
                    </p>
                    <% if (description) { %><div class="google__text"><%= description %></div><% } %>
                </article>
            </li>
        </script>
        <script type="text/template" id="hint">
            <h3 class="results__text">Consigliati per: <mark><%- query %></mark></h3>
            <ul class="news-list  news-list--horizontal"><% _.each(superTags, function (superTag) { print(_templates.superTagHorizontal(_.extend({ }, superTag, { query: query }))); }) %></ul>
        </script>
        <script type="text/template" id="results">
            <h3 class="results__text">Risultati di ricerca per: <mark><%- query %></mark></h3>
            <div class="results__container">
                <ul class="google__list"><% _.each(items, function (item) { print(_templates.googleResultItem(_.extend({ }, item, { query: query }))); }) %></ul>                
            </div>
        </script>
    </div>

<div class="curtainshare curtainshare--luccabox is-ninja">
  <section class="modal luccabox">

    <p>Registrati al nostro messenger su Facebook e salta la fila alla What The Fox Competition in piazza dell'anfiteatro</p>

    <img src="/img/lucca2017/logo-lucca.png" alt="Logo Lucca comics" class="luccabox__logo-lucca">
    <img src="/img/lucca2017/logo-wtf.png" alt="Logo What the FOX" class="luccabox__logo-wtf">

    <a href="https://m.me/foxitalia?ref=FoxLuccaComics" class="luccabox__registrati js-register-luccabox" target="_blank">Registrati</a>

    <p class="luccabox__dates">Dal 1 al 5 novembre</p>

    <button class="js-close-luccabox luccabox__close"></button>
  </section>
</div>
<!--[if lte IE 9]>
  <script src="/js/vendor/matchMedia.js"></script>
<![endif]-->
<script src="/bundles/scripts?v=V-s0Y5hLOAsraMuBa-b_dnBP2Bqyk0SCgECjWRLKLmU1"></script>






  <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6034891" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6034891&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->
  <!-- START Nielsen Online SiteCensus V6.0 -->
  <!-- COPYRIGHT 2012 Nielsen Online -->
  <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
  </script>
  <script type="text/javascript">
    var pvar = { cid: "sky-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
  </script>
  <noscript>
    <div>
      <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=sky-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
           width="1" height="1" alt="" />
    </div>
  </noscript>
  <!-- END Nielsen Online SiteCensus V6.0 -->

</body>
</html>
