


<!doctype html>
<html class="no-js" lang="it">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<meta charset="utf-8">
<title>Apple: un leak svela i nuovi prodotti, come le cuffie AirPods premium</title>
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">


<meta name="description" content="Dall&#39;inventario di una nota catena di negozi USA la probabile conferma sui prodotti che Apple presenter&#224; a breve. Ci sono anche le cuffie AirPods.">


<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/mondofox/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/img/favicons/mondofox/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/mondofox/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/img/favicons/mondofox/manifest.json">
<link rel="mask-icon" href="/img/favicons/mondofox/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/img/favicons/mondofox/favicon.ico">
<meta name="apple-mobile-web-app-title" content="MondoFox">
<meta name="application-name" content="MondoFox">
<meta name="msapplication-config" content="/img/favicons/mondofox/browserconfig.xml">
<meta name="theme-color" content="#191E24">
<meta property="fb:app_id" content="492121697626229" />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="MondoFox">
<meta property="og:title" content="Apple: un leak svela i nuovi prodotti, come le cuffie AirPods premium">
<meta property="og:description" content="Dall&#39;inventario di una nota catena di negozi USA la probabile conferma sui prodotti che Apple presenter&#224; a breve. Ci sono anche le cuffie AirPods.">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.mondofox.it/2020/02/27/apple-a-marzo-airpods-over-the-ear-iphone-se-2-e-nuovo-ipad-pro/">
<meta property="og:image" content="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/1eab38fc-add0-4a81-a66c-4e56ea81e498/beats-studio-3-wireless-1200x630.jpg">

    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">

<!-- Bar Boe -->
<meta property="fb:pages" content="422035411204691"/>
<!-- FlopTV -->
<meta property="fb:pages" content="75182102632"/>
<!-- FOX -->
<meta property="fb:pages" content="133204090065163"/>
<!-- FoxComedy -->
<meta property="fb:pages" content="1459309860994819"/>
<!-- FoxAnimation -->
<meta property="fb:pages" content="926577164023137"/>
<!-- FoxCrime -->
<meta property="fb:pages" content="167431923283905"/>
<!-- FoxLife -->
<meta property="fb:pages" content="171674879510966"/>
<!-- Fox Sports -->
<meta property="fb:pages" content="556241147748676"/>
<!-- I Simpson -->
<meta property="fb:pages" content="490792620967918"/>


<link rel="image_src" href="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/1eab38fc-add0-4a81-a66c-4e56ea81e498/beats-studio-3-wireless-1200x630.jpg" />

<meta content="summary_large_image" name="twitter:card" />
<meta content="@foxtvit" name="twitter:site" />
<meta content="Apple: un leak svela i nuovi prodotti, come le cuffie AirPods premium" name="twitter:title" />
<meta content="Dall&#39;inventario di una nota catena di negozi USA la probabile conferma sui prodotti che Apple presenterà a breve. Ci sono anche le cuffie AirPods." name="twitter:description" />
<meta content="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/1eab38fc-add0-4a81-a66c-4e56ea81e498/beats-studio-3-wireless-640x360.jpg" name="twitter:image" />


<link rel="canonical" href="https://www.mondofox.it/2020/02/27/apple-a-marzo-airpods-over-the-ear-iphone-se-2-e-nuovo-ipad-pro/" />

<link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Feed" href="https://www.mondofox.it/feeds/rss/" />

        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Animazione" href="https://www.mondofox.it/feeds/rss/animazione/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Celebrity" href="https://www.mondofox.it/feeds/rss/celebrity/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Cinema" href="https://www.mondofox.it/feeds/rss/cinema/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Curiosità" href="https://www.mondofox.it/feeds/rss/curiosita/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Fumetti" href="https://www.mondofox.it/feeds/rss/fumetti/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Libri" href="https://www.mondofox.it/feeds/rss/libri/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Tecnologia" href="https://www.mondofox.it/feeds/rss/tecnologia/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; TV News" href="https://www.mondofox.it/feeds/rss/serie-tv/" />
        <link rel="alternate" type="application/rss+xml" title="MondoFox &raquo; Videogames" href="https://www.mondofox.it/feeds/rss/videogames/" />

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300italic,400,400italic,500,700">
<!--[if lte IE 9]>
  <link href="/bundles/mondofox-styles-old-ie?v=Ah6YyiKI0Y1YsFj7jn1RfBJlS0ZNXC1rcM589u8x7GE1" rel="stylesheet"/>

<![endif]-->
<!--[if gt IE 9]><!-->
<link href="/bundles/mondofox-styles?v=J_gHplxWoxOXTiZO_u_hded_2j-CBs93_uqiRX0agBQ1" rel="stylesheet"/>

<!--<![endif]-->
<style>

  .articolo-data--full { z-index: 100000001; }

  @media screen and (min-width: 1024px) {
    .articolo-data--full { z-index: 100000000; }
  }

  .adform-adbox-page { z-index: 1000000001 !important; }

  .adform-adbox-overlay { z-index: 1000000000 !important; }

  .with-skin main { background-color: #fff; }

  .div-gpt-ad-Overlay { margin-bottom: 0; }

  .adv-300x250--600 {
    height: 600px;
    min-height: 600px;
  }
</style>
<link rel="dns-prefetch" href="https://ajax.googleapis.com/">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://platform.instagram.com/">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://assets.pinterest.com/">
<link rel="dns-prefetch" href="https://apis.google.com/">
<script src="/bundles/modernizr?v=GLt_pQ_f1N_pkJQv_W5q5JGQ-wNzHeAl_8KJShzovc01"></script>

<script>
  var _siteName = "MondoFox";
  var _fbAppId = "492121697626229";
  var _twitterUsername = "foxtvit";
  var _gapiClientId = "651883182694-o6hgbgr5tkdgcjj1ej08vih2ffv0rkq6.apps.googleusercontent.com";
  var _isDesktop = false;
  var _isMobile = false;
  var _width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;

    
    var allowMasthead = false;    
    var vastAdUnit = "mondofox.it";
    
</script>
  <script src="/js/vendor/showads.js?_1536624000"></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-1721300-63', 'auto');


    ga('set', 'dimension3', typeof canRunAds == "undefined" ? "true" : "false");

    ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
ga('send', 'pageview');</script>

  <!-- Facebook Pixel Code -->
  <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','//connect.facebook.net/en_US/fbevents.js');

        fbq('init', '520352748742615');
        fbq('track', "PageView");

            
                fbq('track', 'ViewContent', {
                    series_slug: "",
                    section_slug: ""
                });
            
  </script>
  <noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=520352748742615&ev=PageView&noscript=1" />
  </noscript>
  <!-- End Facebook Pixel Code -->


  
        <meta property="article:author" content="https://www.facebook.com/pasquale.oliva.91">
        <meta property="article:publisher" content="https://www.facebook.com/foxitalia/">
        <meta property="article:published_time" content="2020-02-27T10:06:00Z">
        <meta property="article:modified_time" content="2020-02-27T09:40:19Z">
      <meta property="article:section" content="Tecnologia">
      <link rel="amphtml" href="https://www.mondofox.it/amp/2020/02/27/apple-a-marzo-airpods-over-the-ear-iphone-se-2-e-nuovo-ipad-pro/">

  
            <script type="application/ld+json">[
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://www.mondofox.it/",
          "name": "Home"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://www.mondofox.it/tecnologia/",
          "name": "Tecnologia"
        }
      }
    ]
  },
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.mondofox.it/2020/02/27/apple-a-marzo-airpods-over-the-ear-iphone-se-2-e-nuovo-ipad-pro/"
    },
    "headline": "Apple: a marzo AirPods over-the-ear, iPhone SE 2 e nuovo iPad Pro?",
    "image": [
      "https://cc-media-foxit.fichub.com/image/fox-it-mondofox/1eab38fc-add0-4a81-a66c-4e56ea81e498/beats-studio-3-wireless-1080x1080.jpg",
      "https://cc-media-foxit.fichub.com/image/fox-it-mondofox/1eab38fc-add0-4a81-a66c-4e56ea81e498/beats-studio-3-wireless-1920x1080.jpg",
      "https://cc-media-foxit.fichub.com/image/fox-it-mondofox/1eab38fc-add0-4a81-a66c-4e56ea81e498/beats-studio-3-wireless-1440x1080.jpg"
    ],
    "publisher": {
      "@type": "Organization",
      "name": "MondoFox",
      "url": "https://www.mondofox.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.mondofox.it/img/amp/mondofox-black.png",
        "height": 60,
        "width": 365
      }
    },
    "datePublished": "2020-02-27T10:06:00Z",
    "dateModified": "2020-02-27T09:40:19Z",
    "author": {
      "@type": "Person",
      "name": "Pasquale Oliva",
      "url": "https://www.mondofox.it/redazione/pasquale-oliva/"
    },
    "description": "Dall'inventario di una nota catena di negozi USA la probabile conferma sui prodotti che Apple presenterà a breve. Ci sono anche le cuffie AirPods.",
    "alternativeHeadline": null,
    "articleSection": "Tecnologia",
    "interactionStatistic": [
      {
        "@type": "InteractionCounter",
        "interactionType": "http://schema.org/CommentAction",
        "userInteractionCount": 0
      }
    ]
  }
]</script>   


</head>
<body class=" with-leaderboard with-sidebar" >

<div class="contenitore">
  <!--[if lte IE 8]>
    <p class="browserupgrade">Stai usando un browser <strong>non aggiornato</strong>. Ti preghiamo di <a href="http://browsehappy.com/">aggiornarlo o cambiarlo</a> per migliorare la tua esperienza e la tua sicurezza.</p>
  <![endif]-->
  <div class="leaderboard">
    <!-- DFP-SKIN-970x250-728x90-320x50-320x100-OutOfPage -->
    <ins data-revive-zoneid="7367" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
  </div>

  <div class="external-container">
<header class="site-header  newmenu">
<div class="fascia-sites  wide-menu">
  <div class="container  container--transparent  container--flex">
    <img src="/img/logo-fox-networks-group.png" srcset="/img/logo-fox-networks-group-2x.png 2x" width="45" height="25" alt="FOX Networks Group" class="fascia-sites__logo">
    <ul class="fascia-sites__list">
      <li class="fascia-sites__item  fascia-sites__item--mondo">
        <a href="https://www.mondofox.it" target="_blank">MondoFox</a>
      </li>
      <li class="fascia-sites__item  fascia-sites__item--fox">
        <a href="https://www.foxtv.it" target="_blank">FOX</a>
      </li>
      <li class="fascia-sites__item  fascia-sites__item--life">
        <a href="https://www.foxlife.it" target="_blank">FoxLife</a>
      </li>
      <li class="fascia-sites__item  fascia-sites__item--crime">
        <a href="https://www.foxcrime.it" target="_blank">FoxCrime</a>
      </li>
      <li class="fascia-sites__item  fascia-sites__item--sports">
        <a href="https://www.foxsports.it" target="_blank">Fox Sports</a>
      </li>
    </ul>
  </div>
</div>

<div class="menu">
  <div class="menu__top">
    <div class="container  container--transparent">
      <div class="menu__left">
        <ul class="menu__socials">
            <li class="menu__social">
              <a href="https://www.facebook.com/foxitalia/" target="_blank" class="icon-facebook" title="Facebook"></a>
            </li>
                      <li class="menu__social">
              <a href="https://twitter.com/foxtvit" target="_blank" class="icon-twitter" title="Twitter"></a>
            </li>
                      <li class="menu__social">
              <a href="https://www.instagram.com/fox_italia/" target="_blank" class="icon-instagram" title="Instagram"></a>
            </li>
                      <li class="menu__social">
              <a href="http://www.google.com/news/s/CAowsIv9Cg" target="_blank" class="icon-google" title="Google News"></a>
            </li>
                      <li class="menu__social">
              <a href="https://flipboard.com/@mondofox" target="_blank" class="icon-flipboard" title="Flipboard"></a>
            </li>
                      <li class="menu__social">
              <a href="https://www.youtube.com/user/FoxTV" target="_blank" class="icon-youtube" title="YouTube"></a>
            </li>
          <li class="menu__social">
            <a href="https://m.me/foxitalia?ref=LinkSito" class="icon-msn" target="_blank" title="Messenger"></a>
          </li>
        </ul>
        <span class="menu__open">
          <a class="icon-menu-1  js-toggle-menu-1" href="">
            <span class="visuallyhidden">Menù</span>
          </a>    <a href="/tecnologia/">Tecnologia</a>

        </span>
      </div>
          <a href="/" class="menu__logo">
      <svg width="183" height="27">
        <image xlink:href="/img/newmenu/mondofox.svg" src="/img/newmenu/mondofox-2x.png" width="183" height="27" alt="MondoFox" />
      </svg>
    </a>

      <ul class="menu__options">
          <li class="menu__option  menu__option--search">
            <div class="fixed-search ">
              <form role="search" class="cerca-form  js-open-search">
                <div>
                  <input class="site-nav__search" type="search" placeholder="Cerca">
                  <a href="" class="site-nav__search-go">
                    <b class="icon-search">
                      <b class="visuallyhidden">Cerca</b>
                    </b>
                  </a>
                </div>
              </form>
              <div class="results  results--first">
                <div class="container  container--transparent">
                  <div class="results__lists">
                    <section class="results__section">
                      <h2 class="results__title">Le serie TV più cercate</h2>
                      <ul class="news-list top-players"></ul>
                    </section>
                    <section class="results__section">
                      <h2 class="results__title">Più popolari</h2>

                      <ul class="section__list top-news"></ul>
                    </section>
                    <section class="results__section">
                      <h2 class="results__title">Recenti</h2>
                      <ul class="news-list last-news"></ul>
                    </section>
                  </div>
                </div>
              </div>
              <div class="results">
                <div class="container  container--transparent">
                  <section class="results__consigliati"></section>
                  <section class="results__google  google"></section>
                </div>
              </div>
            </div>
          </li>
          <li class="menu__option  menu__option--profilo">
            <a href="" class="js-open-curtain">
                <b class="icon-user">
                  <b class="visuallyhidden">Profilo</b>
                </b>
            </a>
          </li>
        <li class="menu__option  menu__option--narrow">
          <a href="" class="icon-menu-1  js-open-menu"></a>
        </li>
      </ul>
    </div>
  </div>
  <nav class="menu__bottom">
    <div class="container  container--transparent">
      <ul class="menu__items">
        <li class="menu__item  menu__item--main">
          <a href="/guida-tv/" class="menu__link">Guida TV</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/serie-tv-fox/" class="menu__link">Serie TV</a>
        </li>
          <li class="menu__item  menu__item--main">
            <a href="/film/" class="menu__link">Film</a>
          </li>
                <li class="menu__item  menu__item--main">
          <a href="/video/" class="menu__link">Video</a>
        </li>
            <li class="menu__item">
              <a href="/animazione/" class="menu__link">Animazione</a>
            </li>
            <li class="menu__item">
              <a href="/celebrity/" class="menu__link">Celebrity</a>
            </li>
            <li class="menu__item">
              <a href="/cinema/" class="menu__link">Cinema</a>
            </li>
            <li class="menu__item">
              <a href="/curiosita/" class="menu__link">Curiosit&#224;</a>
            </li>
            <li class="menu__item">
              <a href="/fumetti/" class="menu__link">Fumetti</a>
            </li>
            <li class="menu__item">
              <a href="/libri/" class="menu__link">Libri</a>
            </li>
            <li class="menu__item">
              <a href="/tecnologia/" class="menu__link">Tecnologia</a>
            </li>
            <li class="menu__item">
              <a href="/serie-tv/" class="menu__link">TV News</a>
            </li>
            <li class="menu__item">
              <a href="/videogames/" class="menu__link">Videogames</a>
            </li>
        <li class="menu__item">
          <a href="/trivia/" class="menu__link">Trivia</a>
        </li>
      </ul>
    </div>
  </nav>
</div>
<div class="nav-container">
  <div class="sec-nav  narrow-menu">
      <section class="sec-nav__section">
        <h3 class="sec-nav__title">News</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/animazione/">Animazione</a>
            </li>
            <li class="sec-nav__item">
              <a href="/celebrity/">Celebrity</a>
            </li>
            <li class="sec-nav__item">
              <a href="/cinema/">Cinema</a>
            </li>
            <li class="sec-nav__item">
              <a href="/curiosita/">Curiosit&#224;</a>
            </li>
            <li class="sec-nav__item">
              <a href="/fumetti/">Fumetti</a>
            </li>
            <li class="sec-nav__item">
              <a href="/libri/">Libri</a>
            </li>
            <li class="sec-nav__item">
              <a href="/tecnologia/">Tecnologia</a>
            </li>
            <li class="sec-nav__item">
              <a href="/serie-tv/">TV News</a>
            </li>
            <li class="sec-nav__item">
              <a href="/videogames/">Videogames</a>
            </li>
        </ul>
      </section>
          <section class="sec-nav__section">
        <h3 class="sec-nav__title">Serie TV</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/the-walking-dead/">The Walking Dead</a>
            </li>
            <li class="sec-nav__item">
              <a href="/greys-anatomy/">Grey&#39;s Anatomy</a>
            </li>
            <li class="sec-nav__item">
              <a href="/modern-family/">Modern Family</a>
            </li>
            <li class="sec-nav__item">
              <a href="/i-simpson/">I Simpson</a>
            </li>
            <li class="sec-nav__item">
              <a href="/criminal-minds/">Criminal Minds</a>
            </li>
        </ul>
      </section>
    <section class="sec-nav__section">
      <h3 class="sec-nav__title">Trivia</h3>
      <ul class="sec-nav__list">
        <li class="sec-nav__item">
          <a href="/trivia/">Quiz</a>
        </li>
      </ul>
    </section>
    <section class="sec-nav__section">
      <h3 class="visuallyhidden">Social</h3>
      <ul class="fascia-hot__socials">
          <li class="fascia-hot__social">
            <a href="https://www.facebook.com/foxitalia/" target="_blank" rel="noopener noreferrer" class="icon-facebook" title="Facebook"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://twitter.com/foxtvit" target="_blank" rel="noopener noreferrer" class="icon-twitter" title="Twitter"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://www.instagram.com/fox_italia/" target="_blank" rel="noopener noreferrer" class="icon-instagram" title="Instagram"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="http://www.google.com/news/s/CAowsIv9Cg" target="_blank" rel="noopener noreferrer" class="icon-google" title="Google News"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://flipboard.com/@mondofox" target="_blank" rel="noopener noreferrer" class="icon-flipboard" title="Flipboard"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://www.youtube.com/user/FoxTV" target="_blank" rel="noopener noreferrer" class="icon-youtube" title="YouTube"></a>
          </li>
        <li class="fascia-hot__social">
          <a href="https://m.me/foxitalia?ref=LinkSito" class="icon-msn" target="_blank" rel="noopener noreferrer" title="Messenger"></a>
        </li>
      </ul>
    </section>
  </div>
</div>

  <div class="header__sub home-tags">
    <div class="container">
      <div class="home-tags__data">
        <span class="home-tags__icon"></span>
        <ul class="home-tags__list">
            <li class="home-tags__item">
              <a href="https://www.mondofox.it/2020/02/24/coronavirus-rinviata-uscita-cinema-alcuni-film-tra-cui-nuovo-verdone/" title="Coronavirus: slittano le uscite di alcuni film">Coronavirus: slittano le uscite di alcuni film</a>
            </li>
            <li class="home-tags__item">
              <a href="https://www.mondofox.it/2020/02/19/ben-affleck-ha-lasciato-batman-per-colpa-dell-alcool/" title="La #BroomstickChallenge">La #BroomstickChallenge</a>
            </li>
            <li class="home-tags__item">
              <a href="https://www.mondofox.it/2020/02/24/mission-impossible-7-e-8-riprese-interrotte-e-cast-bloccato-a-venezia-per-il-coronavirus/" title="Mission: Impossible, riprese bloccate">Mission: Impossible, riprese bloccate</a>
            </li>
            <li class="home-tags__item">
              <a href="https://www.mondofox.it/2020/02/24/disney-plus-italia-offerta-pre-lancio/" title="Disney+: l&#39;offerta pre-lancio">Disney+: l&#39;offerta pre-lancio</a>
            </li>
            <li class="home-tags__item">
              <a href="https://www.mondofox.it/2020/02/08/locke-key-guida-tutte-le-chiavi/" title="Locke and Key: guida alle chiavi">Locke and Key: guida alle chiavi</a>
            </li>
        </ul>
      </div>
    </div>
  </div>

</header>

    <div class="container  container--flex" id="page-content" data-uid="bcf74d53-3b61-421c-a44f-a38e7239aa04">
    <main class="articolo"  data-loop="true" data-gallery-content-title="Apple: a marzo AirPods over-the-ear, iPhone SE 2 e nuovo iPad Pro?" data-gallery-content-url="/2020/02/27/apple-a-marzo-airpods-over-the-ear-iphone-se-2-e-nuovo-ipad-pro/">




<p class="w-content__cat  w-content__cat--article">
    <a class="w-content__category--tecnologia w-content__category" href="/tecnologia/">Tecnologia</a>
    <span class="w-content__channel--fox w-content__channel"><img alt="FOX" height="11" src="/img/loghi/fox.png" srcset="/img/loghi/fox-2x.png 2x" width="26" /></span>
</p>


<h1 class="articolo__title">Apple: a marzo AirPods over-the-ear, iPhone SE 2 e nuovo iPad Pro?</h1>

<p class="articolo__info">
        <span class="articolo__avatar">
            <img src="https://cc-media-foxit.fichub.com/avatar/fox-it-mondofox/07dbfbfb-6053-4e80-8e90-1f898900d4db/35x35.jpg" srcset="https://cc-media-foxit.fichub.com/avatar/fox-it-mondofox/07dbfbfb-6053-4e80-8e90-1f898900d4db/70x70.jpg 2x" alt=""/>
        </span> di         <a href="https://www.mondofox.it/redazione/pasquale-oliva/" rel="author" class="articolo__autore">Pasquale Oliva</a>
 - 
    <time datetime="2020-02-27T10:06:00Z">27/02/2020 11:06</time>
</p>

    <p class="articolo__lede">Il database di una nota catena di negozi statunitense potrebbe aver svelato i prossimi prodotti Apple. La presentazione probabilmente al tanto vociferato evento di marzo.</p>

        <div class="articolo__data">
            <img alt="Immagine promozionale delle cuffie Beats Studio 3 Wireless" class="articolo__image" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/1eab38fc-add0-4a81-a66c-4e56ea81e498/beats-studio-3-wireless-maxw-824.jpg" title="Un leak potrebbe aver svelato i piani di Apple per marzo, ci sono anche le nuove cuffie AirPods" width="824" />
                <span class="articolo__credits">Beats by Dre / Apple</span>
        </div>

<p class="articolo__bar">
  <span class="icon-comment">0 commenti</span>
    <span class="icon-watch"></span>
    <span class="articolo__stelle"></span>
</p>



<div class="sidebar sidebar--current articolo__additional" data-slug="tecnologia" data-channel-slug="">
    <div class="sidebar__menu">
        <span class="sidebar__visto">Letto: 0%</span>
<a class="sidebar__logo" href="/tecnologia/">
            <img src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/8de3a842-057a-4b65-9781-f43b78e0210e/tecnologia-maxw-154.png" alt="Tecnologia">
        </a>                <div class="sidebar__container">
            <div class="sidebar__data">
                <a href="" class="sidebar__apri js-aprimenu">+</a>
                <div class="swiper-container">
                    <ul class="sidebar__list  swiper-wrapper">
                                                                        <li class="swiper-slide"><a href="/tecnologia/news/">News</a></li>                        <li class="swiper-slide"><a href="/tecnologia/video/">Video</a></li>                                                <li class="swiper-slide"><a href="/tecnologia/trivia/">Trivia</a></li>                    </ul>
                    <a href="" class="sidebar__chiudi js-chiudimenu">×</a>
                </div>
            </div>
        </div>
        <div class="sidebar__share">
          <ul class="sidebar__share-list"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mondofox.it%2F2020%2F02%2F27%2Fapple-a-marzo-airpods-over-the-ear-iphone-se-2-e-nuovo-ipad-pro%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Apple%3A%20un%20leak%20svela%20i%20nuovi%20prodotti%2C%20come%20le%20cuffie%20AirPods%20premium" data-page-url="https://www.mondofox.it/2020/02/27/apple-a-marzo-airpods-over-the-ear-iphone-se-2-e-nuovo-ipad-pro/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="foxtvit" href="https://twitter.com/share?url=https%3A%2F%2Fwww.mondofox.it%2F2020%2F02%2F27%2Fapple-a-marzo-airpods-over-the-ear-iphone-se-2-e-nuovo-ipad-pro%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Apple%3A%20un%20leak%20svela%20i%20nuovi%20prodotti%2C%20come%20le%20cuffie%20AirPods%20premium&amp;via=foxtvit&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li></ul>
        </div>
    </div>
</div>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Condividi</h2>    
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-1209402"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mondofox.it%2F2020%2F02%2F27%2Fapple-a-marzo-airpods-over-the-ear-iphone-se-2-e-nuovo-ipad-pro%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Apple%3A%20a%20marzo%20AirPods%20over-the-ear%2C%20iPhone%20SE%202%20e%20nuovo%20iPad%20Pro%3F" data-page-url="https://www.mondofox.it/2020/02/27/apple-a-marzo-airpods-over-the-ear-iphone-se-2-e-nuovo-ipad-pro/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="foxtvit" href="https://twitter.com/share?url=https%3A%2F%2Fwww.mondofox.it%2F2020%2F02%2F27%2Fapple-a-marzo-airpods-over-the-ear-iphone-se-2-e-nuovo-ipad-pro%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Apple%3A%20a%20marzo%20AirPods%20over-the-ear%2C%20iPhone%20SE%202%20e%20nuovo%20iPad%20Pro%3F&amp;via=foxtvit&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>


<div class="articolo__body  clearfix">
  <div class="advDisneyPlus advDisneyPlus--ban-mobile-3 advDisneyPlus--ban-3"><a href="https://disneyplus.com/?cid=DTCI-Synergy-FX-Site-Acquisition-ITLaunch-IT-DisneyPlus-DisneyPlus-IT-DisplayAd-MondoFox.it_preMar24_announce_presale-banners-NA" target="_blank" rel="sponsored"></a><p class="visuallyhidden">DisneyPlus in offerta a tempo limitato per 1 anno a 59,99 euro. Offerta valida sino al 23 marzo 2020.</p></div><p>Nonostante da Apple non sia arrivata ancora alcuna conferma - e febbraio è ormai agli sgoccioli -, secondo insistenti rumor <strong>a marzo</strong> il gigante di Cupertino terrà un evento per la presentazione di nuovi dispositivi. Alcuni indizi sembrano portare al <strong>successore di iPhone SE</strong>, ma lo smartphone probabilmente dovrà lasciare un po' di spazio anche a nuove <strong>cuffie</strong>.</p>
<p>Il debutto degli <a href="https://www.mondofox.it/2019/10/30/apple-presenta-gli-airpods-pro-i-nuovi-auricolari-wireless-con-equalizzazione-adattiva/" title="Apple presenta gli AirPods Pro, i nuovi auricolari wireless con equalizzazione adattiva">AirPods Pro</a> è abbastanza recente, ma Tim Cook &amp; co. non hanno alcuna intenzione di alzare il piede dall'acceleratore. L'ultimo leak porta la firma dello YouTuber Jon Prosser, con la determinante collaborazione di <strong>alcuni dipendenti di Target</strong> (una delle più grandi aziende USA nel campo della grande distribuzione).</p>
<p>Alcune foto scattate all'<strong>inventario dei prodotti strettamente riservato</strong> (o almeno, così era in principio) sembrano confermare l'imminente arrivo di nuovi prodotti Apple, con tanto di rispettivi prezzi. A catturare subito l'attenzione sono gli <strong>AirPods (X Generation) da 399,99 dollari</strong>. Un prezzo decisamente sopra la media e che fa dunque pensare non a nuovi auricolari wireless, ma a <strong>cuffie over-the-ear</strong> sull'esempio delle Surface Headphones di Microsoft o delle Beats Studio 3 Wireless.</p>
<blockquote class="twitter-tweet" align="center" data-width="550"><p lang="en" dir="ltr">Multiple Target employees have started reaching out to me about this 🤔 <br><br>Showing up in their systems and on UPC scanners is this mysterious “Apple AirPods (X Generation)” listing, priced at $399. 👀<br><br>Potentially Apple’s over-ear “StudioPods” headphones. Launch soon (March)? <a href="https://t.co/NVcqH8As47">pic.twitter.com/NVcqH8As47</a></p>&mdash; Jon Prosser (@jon_prosser) <a href="https://twitter.com/jon_prosser/status/1231213249586171904?ref_src=twsrc%5Etfw">February 22, 2020</a></blockquote>
<p>Ma non è tutto, poiché i dipendenti di Target autori del leak hanno consegnato nella mani di Prosser altre due foto. Nell'inventario di Target sono presenti anche un <strong>iPod Touch X Generation</strong> e un <strong>iPad 10.5" Wi-fi Only X Generation</strong>. Secondo lo YouTuber il primo è senza dubbio il <strong>successore di iPhone SE</strong>, disponibile addirittura in sei colorazioni. Per quanto riguarda invece il tablet, dovrebbe trattarsi del <strong>nuovo iPad Pro</strong>.</p><div class="adv-fluid"><ins data-revive-zoneid="10096" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins><script async="" src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div>
<blockquote class="twitter-tweet" align="center" data-width="550"><p lang="en" dir="ltr">Also listed in Target’s systems is an “iPod Touch X generation” and a display unit “iPad 10.5 X”<br><br>The “iPod Touch X” is almost CERTAINLY the new $400 iPhone. It comes in 6 SKUs, so possibly 6 color options.<br><br>The “iPad 10.5 X” is most likely the new iPad Pro. <a href="https://t.co/eCz1gVvfkb">pic.twitter.com/eCz1gVvfkb</a></p>&mdash; Jon Prosser (@jon_prosser) <a href="https://twitter.com/jon_prosser/status/1231359145414217728?ref_src=twsrc%5Etfw">February 22, 2020</a></blockquote>
<p>Fughe di notizie come queste vanno prese ovviamente con le pinze, ma la redazione di <a title="Leak dai dipendenti di Target sui nuovi prodotti Apple, l'articolo di AppleInsider" href="https://appleinsider.com/articles/20/02/22/apple-airpods-x-generation-for-399-pops-up-on-target-inventory-scanners" target="_blank" rel="noopener">AppleInsider</a> - dopo aver raggiunto alcuni membri dello staff di Target - sembra abbastanza fiduciosa. Gli intervistati non hanno potuto fornire alcuna informazione circa la provenienza delle foto all'inventario 'riservato', ma hanno confermato che i tag come 'X Generation' vengono spesso utilizzati come <strong>placeholder </strong>per prodotti non ancora ufficialmente annunciati.</p>
<div class="adv-300x250"><ins data-revive-zoneid="7369" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins><script async="" src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div><p>A questo punto non ci resta che attendere il comunicato di Apple per il così chiacchierato evento di marzo.</p>
</div>



<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Condividi</h2>    
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-1209402"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mondofox.it%2F2020%2F02%2F27%2Fapple-a-marzo-airpods-over-the-ear-iphone-se-2-e-nuovo-ipad-pro%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Apple%3A%20a%20marzo%20AirPods%20over-the-ear%2C%20iPhone%20SE%202%20e%20nuovo%20iPad%20Pro%3F" data-page-url="https://www.mondofox.it/2020/02/27/apple-a-marzo-airpods-over-the-ear-iphone-se-2-e-nuovo-ipad-pro/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="foxtvit" href="https://twitter.com/share?url=https%3A%2F%2Fwww.mondofox.it%2F2020%2F02%2F27%2Fapple-a-marzo-airpods-over-the-ear-iphone-se-2-e-nuovo-ipad-pro%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Apple%3A%20a%20marzo%20AirPods%20over-the-ear%2C%20iPhone%20SE%202%20e%20nuovo%20iPad%20Pro%3F&amp;via=foxtvit&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>


    <section class="articolo__section  articolo__section--tags">
        <h2 class="visuallyhidden">Tag</h2>
<a class="tag--main tag--tecnologia tag--cat tag" href="/tecnologia/"><span>Tutto su <strong>Tecnologia</strong></span></a>    </section>

<section class="articolo__section--commenti articolo__section" id="commenti-1209402"><h2 class="articolo__subtitle">Commenta</h2><div class="fb-comments" data-href="https://www.mondofox.it/2020/02/27/apple-a-marzo-airpods-over-the-ear-iphone-se-2-e-nuovo-ipad-pro/" data-numposts="1" data-width="100%"></div></section>

    <section class="articolo__section  only-wide-menu">
        <h2 class="articolo__subtitle">Ti potrebbe interessare anche:</h2>
        <ul class="articolo__correlati">
<li class="w-content  w-content--small">
<a href="/2020/02/26/la-commissione-europea-chiede-smartphone-con-batterie-facilmente-sostituibili/">
    <div class="w-content__container">
        
        <img alt="Componenti interni di iPhone, screen dal video Liam - An Innovation Story" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/3c0904fd-f088-402a-8fbe-99853cf4c24c/iphone-componenti-interni-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/3c0904fd-f088-402a-8fbe-99853cf4c24c/iphone-componenti-interni-210x186.jpg 210w,https://cc-media-foxit.fichub.com/image/fox-it-mondofox/3c0904fd-f088-402a-8fbe-99853cf4c24c/iphone-componenti-interni-340x288.jpg 340w" title="La Commissione Europa vuole smartphone con batterie più facili da sostituire" width="210" />
        <div class="w-content__overlay  icon-post">
            <p class="w-content__title">La Commissione Europea chiede smartphone con batterie facilmente sostituibili</p>
                    </div>
    </div>
</a></li><li class="w-content  w-content--small">
<a href="/2020/02/26/rian-johnson-apple-permette-far-usare-iphone-villain-film/">
    <div class="w-content__container">
        
        <img alt="Rian Johnson: &#39;Apple non permette di far usare iPhone ai villain nei film&#39;" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/52488df7-94b7-453c-9432-447ffc2b7f38/director-rian-johnson-breaks-down-a-scene-from-knives-out-vanity-fair-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/52488df7-94b7-453c-9432-447ffc2b7f38/director-rian-johnson-breaks-down-a-scene-from-knives-out-vanity-fair-210x186.jpg 210w,https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/52488df7-94b7-453c-9432-447ffc2b7f38/director-rian-johnson-breaks-down-a-scene-from-knives-out-vanity-fair-340x288.jpg 340w" width="210" />
        <div class="w-content__overlay  icon-play">
            <p class="w-content__title">Rian Johnson: &#39;Apple non permette di far usare iPhone ai villain nei film&#39;</p>
                    </div>
    </div>
</a></li><li class="w-content  w-content--small">
<a href="/2020/02/25/addio-katherine-johnson-matematica-nasa/">
    <div class="w-content__container">
        
        <img alt="Katherine Johnson seduta su una poltrona" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/43247db5-bde2-4552-9a48-9e817598c40a/katherine-johnson-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/43247db5-bde2-4552-9a48-9e817598c40a/katherine-johnson-210x186.jpg 210w,https://cc-media-foxit.fichub.com/image/fox-it-mondofox/43247db5-bde2-4552-9a48-9e817598c40a/katherine-johnson-340x288.jpg 340w" title="Katherine Johnson ci lascia a 101 anni, addio alla nota matematica della NASA" width="210" />
        <div class="w-content__overlay  icon-post">
            <p class="w-content__title">Addio a Katherine Johnson, matematica della NASA che port&#242; l&#39;uomo nello spazio</p>
                    </div>
    </div>
</a></li>        </ul>
    </section>

    </main>
    <aside class="articolo-aside js-aside-block">
  <div class="adv-300x250 js-block-here">
    <!-- DFP-300x600-300x250-ATF -->
    <ins data-revive-zoneid="7368" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
  </div>
        <ul class="news-list">
<li class="news-list__item" data-id="1209402" data-uid="bcf74d53-3b61-421c-a44f-a38e7239aa04" data-type="content" data-url="/2020/02/27/apple-a-marzo-airpods-over-the-ear-iphone-se-2-e-nuovo-ipad-pro/" data-page-title="Apple: a marzo AirPods over-the-ear, iPhone SE 2 e nuovo iPad Pro? | MondoFox">
<a href="/2020/02/27/apple-a-marzo-airpods-over-the-ear-iphone-se-2-e-nuovo-ipad-pro/">    
    <img alt="Immagine promozionale delle cuffie Beats Studio 3 Wireless" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/1eab38fc-add0-4a81-a66c-4e56ea81e498/beats-studio-3-wireless-83x83.jpg" title="Un leak potrebbe aver svelato i piani di Apple per marzo, ci sono anche le nuove cuffie AirPods" width="83" />
    <time class="news-list__item-date" datetime="2020-02-27T10:06:00Z">2 ore fa</time>
    <p class="news-list__item-title">Apple: a marzo AirPods over-the-ear, iPhone SE 2 e nuovo iPad Pro?</p>
    </a>
<div class="news-list__corrente  over-news">
    <p class="over-news__fascia">
        <span class="over-news__durata  icon-watch"></span>
        <span class="over-news__visto">Letto: 0%</span>
    </p>
</div>
                </li><li class="news-list__item" data-id="1209346" data-uid="3ba3e7a5-d7f2-4046-a4da-5e759a18a9b0" data-type="content" data-url="/2020/02/26/la-commissione-europea-chiede-smartphone-con-batterie-facilmente-sostituibili/" data-page-title="La Commissione Europea chiede smartphone con batterie facilmente sostituibili | MondoFox">
<a href="/2020/02/26/la-commissione-europea-chiede-smartphone-con-batterie-facilmente-sostituibili/">    
    <img alt="Componenti interni di iPhone, screen dal video Liam - An Innovation Story" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/3c0904fd-f088-402a-8fbe-99853cf4c24c/iphone-componenti-interni-83x83.jpg" title="La Commissione Europa vuole smartphone con batterie più facili da sostituire" width="83" />
    <time class="news-list__item-date" datetime="2020-02-26T14:42:00Z">26 feb 2020</time>
    <p class="news-list__item-title">La Commissione Europea chiede smartphone con batterie facilmente sostituibili</p>
    </a>

                </li><li class="news-list__item" data-id="1209244" data-uid="13a5c300-2cb9-45b6-9f23-60a3cf0ea519" data-type="content" data-url="/2020/02/26/rian-johnson-apple-permette-far-usare-iphone-villain-film/" data-page-title="Rian Johnson: &#39;Apple non permette di far usare iPhone ai villain nei film&#39; | MondoFox">
<a href="/2020/02/26/rian-johnson-apple-permette-far-usare-iphone-villain-film/">    
    <img alt="Rian Johnson: &#39;Apple non permette di far usare iPhone ai villain nei film&#39;" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-mondofox/52488df7-94b7-453c-9432-447ffc2b7f38/director-rian-johnson-breaks-down-a-scene-from-knives-out-vanity-fair-83x83.jpg" width="83" />
    <time class="news-list__item-date" datetime="2020-02-26T09:05:00Z">26 feb 2020</time>
    <p class="news-list__item-title">Rian Johnson: &#39;Apple non permette di far usare iPhone ai villain nei film&#39;</p>
    </a>

                </li><li class="news-list__item" data-id="1209024" data-uid="41248154-a99b-4657-b9ad-01e321b6ba0b" data-type="content" data-url="/2020/02/25/addio-katherine-johnson-matematica-nasa/" data-page-title="Addio a Katherine Johnson, matematica della NASA che port&#242; l&#39;uomo nello spazio | MondoFox">
<a href="/2020/02/25/addio-katherine-johnson-matematica-nasa/">    
    <img alt="Katherine Johnson seduta su una poltrona" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-mondofox/43247db5-bde2-4552-9a48-9e817598c40a/katherine-johnson-83x83.jpg" title="Katherine Johnson ci lascia a 101 anni, addio alla nota matematica della NASA" width="83" />
    <time class="news-list__item-date" datetime="2020-02-25T11:34:00Z">25 feb 2020</time>
    <p class="news-list__item-title">Addio a Katherine Johnson, matematica della NASA che port&#242; l&#39;uomo nello spazio</p>
    </a>

                </li>        </ul>
    </aside>
</div>

  <footer class="footer">
    <div class="container">
      <div class="footer__open-div">
        <a href="#footer__links" class="footer__open  js-open-footer  icon-down">Apri l'indice del sito</a>
      </div>
      <div class="footer__links" id="footer__links">
        <ul class="footer__list">
          <li class="footer_list-item">
            <a href="/">MondoFox</a>
          </li>
          <li class="footer_list-item">
            <a href="/guida-tv/">Guida TV</a>
          </li>
          <li class="footer_list-item">
            <a href="/serie-tv-fox/">Serie TV</a>
          </li>
          <li class="footer_list-item">
            <a href="/news/">News</a>
          </li>
          <li class="footer_list-item">
            <a href="/video/">Video</a>
          </li>
          <li class="footer_list-item">
            <a href="/trivia/">Trivia</a>
          </li>
        </ul>
        <ul class="footer__list">
          <li class="footer_list-item">
            <a href="/2020/02/27/">Archivio news</a>
          </li>
          <li class="footer_list-item">
            <a href="/2020/02/">Archivio di febbraio</a>
          </li>
          <li class="footer_list-item">
            <a href="/2020/01/">Archivio di gennaio</a>
          </li>
          <li class="footer_list-item">
            <a href="/feeds/rss/">RSS</a>
          </li>
            <li class="footer_list-item">
              <a href="http://www.google.com/news/s/CAowsIv9Cg" target="_blank">Google News</a>
            </li>
                      <li class="footer_list-item">
              <a href="https://flipboard.com/@mondofox" target="_blank">Flipboard</a>
            </li>
                      <li class="footer_list-item">
              <a href="https://www.youtube.com/user/FoxTV" target="_blank">YouTube</a>
            </li>
        </ul>
        <ul class="footer__list">
          <li class="footer_list-item">
            <a href="https://www.mondofox.it" target="_blank">MondoFox</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxtv.it" target="_blank">FOX</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxlife.it" target="_blank">FoxLife</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxcrime.it" target="_blank">FoxCrime</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.foxsports.it" target="_blank">Fox Sports</a>
          </li>
          <li class="footer_list-item">
            <a href="http://natgeotv.nationalgeographic.it" target="_blank">National Geographic Channel</a>
          </li>
          <li class="footer_list-item">
            <a href="http://natgeotv.nationalgeographic.it/it/natgeopeoplehd" target="_blank">Nat Geo People</a>
          </li>
          <li class="footer_list-item">
            <a href="http://natgeotv.nationalgeographic.it/it/natgeowildhd" target="_blank">Nat Geo Wild</a>
          </li>
          <li class="footer_list-item">
            <a href="http://www.foxcrew.it" target="_blank">FOX Crew</a>
          </li>
          <li class="footer_list-item">
            <a href="http://job.foxtv.it" target="_blank">Lavora con noi</a>
          </li>
        </ul>
        <ul class="footer__list">
          <li class="footer_list-item">
            <a href="/pubblicita/">Pubblicità</a>
          </li>
          <li class="footer_list-item">
            <a href="/corporate/">Corporate</a>
          </li>
          <li class="footer_list-item">
            <a href="/codice-etico/">Codice etico</a>
          </li>
          <li class="footer_list-item">
            <a href="/privacy/">Informativa Privacy aggiornata</a>
          </li>
          <li class="footer_list-item">
            <a href="/disclaimer/">Condizioni d'uso</a>
          </li>
          <li class="footer_list-item">
            <a href="/cookie/">Policy sui cookie</a>
          </li>
          <li class="footer_list-item">
            <a href="/contatti/">Contatti</a>
          </li>
          <li class="footer_list-item">
            <a href="https://www.mondofox.it/redazione/">Redazione</a>
          </li>
          <li class="footer_list-item js-open-contributor">
            <a href="">Collabora con MondoFox</a>
          </li>
          <li class="footer_list-item">
            <a href="https://crosscast.tv" target="_blank">Website powered by CrossCast</a>
          </li>
        </ul>
        <div class="footer__info">
          <a href="http://www.sky.it/acquista/index.html" target="_blank" rel="noopener noreferrer nofollow">
            <img src="/img/solo-su-sky-big.png" alt="Solo su Sky" width="157" height="68" srcset="/img/solo-su-sky-big-2x.png 2x">
          </a>
          <p>I canali FOX sono in onda in esclusiva sulla piattaforma SKY:</p>
          <ul class="footer__canalitv">
            <li>FOX 112</li>
            <li>FoxLife 114</li>
            <li>FoxCrime 116</li>
          </ul>
        </div>
      </div>
    </div>
    <div class="company">
      <div class="container">
        <p class="company__name">Fox Networks Group Italy S.r.l.</p>
        <p class="company__data">
          <span>Piazza San Silvestro 13 – 00138 Roma –</span>
          <span>C.F. e P.IVA&nbsp;07448311006 –</span>
          <span>REG. IMP. 07448311006 –</span>
          <span>R.E.A. RM-1032489 –</span>
          <span>CAP. SOC.&nbsp;6.200.000,00</span>
        </p>
      </div>
    </div>
  </footer>
<div class="striscia-cookies">
  <p>
    Questo sito internet utilizza cookie tecnici e di profilazione, anche di terze parti, per migliorare la tua esperienza di navigazione, analizzare l’utilizzo del sito e per proporti pubblicità in linea con le tue preferenze. Puoi saperne di più o per negare il consenso ad alcuni a tutti i cookie clicca qui <a href="/cookie/">Informativa sui Cookies</a>. Chiudendo questo banner, cliccando in seguito o continuando a utilizzare il sito, acconsenti all’utilizzo dei predetti cookie.
  </p>
  <button>Ok</button>
</div>

  </div>
</div>
<div class="md-overlay"></div><!-- the overlay element -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.12.4.min.js"><\/script>')</script>
<script src="/js/vendor/jquery-ui.min.js"></script>
<script async src="//cdnb.4strokemedia.com/dexRefresh.min.js"></script>
<script src="/bundles/playerjs?v=3gjXO_Po8QvFo237E12LGMl-02ZV1_D7cl4mMR4Bo2s1"></script>

<script async defer src="https://platform.instagram.com/it_IT/embeds.js"></script>
<script async defer src="https://assets.pinterest.com/js/pinit.js"></script>
    <div id="SearchTemplates" style="display: none">
        <script type="text/template" id="superTag">
            <li class="news-list__item  news-list__item--serie">
                <a href="<%- pageUrl %>">
                    <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="92" height="139">
                    <% _.each(channels, function (channel) { %>
                    <img alt="<%- channel.alternative %>" src="<%- channel.imageUrl %>" srcset="<%- channel.imageSrcsetUrl %>" width="<%- channel.width %>" height="<%- channel.height %>">
                    <% }) %>
                    <p class="news-list__item-title"><%= typeof query !== "undefined" ? mark(name, query) : name %></p>
                    <% if (genres) { %><p><b>Genere:</b> <%- genres.join(', ') %></p><% } %>
                    <% if (seasonsNumber) { %><p><b>Stagioni:</b> <%- seasonsNumber %></p><% } %>
                    <% if (episodesNumber) { %><p><b>Episodi:</b> <%- episodesNumber %></p><% } %>
                </a>
            </li>
        </script>
        <script type="text/template" id="superTagHorizontal">
            <li class="news-list__item">
                <a href="<%- pageUrl %>">
                    <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="55" height="83">
                    <p class="news-list__item-title"><%= typeof query !== "undefined" ? mark(name, query) : name %></p>
                    <% if (genres) { %><p class="news-list__item-athlete"><%- genres.join(', ') %></p><% } %>
                </a>
            </li>
        </script>
        <script type="text/template" id="topNews">
            <li class="w-content  news-list__item">
                <a href="<%- pageUrl %>">
                    <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
                    <time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
                    <p class="news-list__item-title"><%- title %></p>
                </a>
            </li>
        </script>
        <script type="text/template" id="topNewsBig">
            <li class="w-content  w-content--big">
                <a href="<%- pageUrl %>">
                    <div class="w-content__container">
                        <img class="w-content__image" src="<%- imageUrl %>" alt="" width="315" height="289">
                        <div class="w-content__overlay">
                            <p class="w-content__title"><%- title %></p>
                        </div>
                    </div>
                </a>
            </li>
        </script>
        <script type="text/template" id="lastNews">
            <li class="news-list__item">
                <a href="<%- pageUrl %>">
                    <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
                    <time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
                    <p class="news-list__item-title"><%- title %></p>
                </a>
            </li>
        </script>
        <script type="text/template" id="googleResultItem">
            <li class="google__item waiting">
                <article>
                    <% if (imageUrl) { %><a class="google__image-link" href="<%- pageUrl %>"><img class="google__image" src="<%- imageUrl %>" width="146" height="146" alt=""></a><% } %>
                    <p class="google__title"><a href="<%- pageUrl %>"><%= mark(title, query) %></a></p>
                    <p class="google__data">
                        <% if (published) { %><time datetime="<%- published %>"><%- moment(published).fromNow() %></time><% } %>
                    </p>
                    <% if (description) { %><div class="google__text"><%= description %></div><% } %>
                </article>
            </li>
        </script>
        <script type="text/template" id="hint">
            <h3 class="results__text">Consigliati per: <mark><%- query %></mark></h3>
            <ul class="news-list  news-list--horizontal"><% _.each(superTags, function (superTag) { print(_templates.superTagHorizontal(_.extend({ }, superTag, { query: query }))); }) %></ul>
        </script>
        <script type="text/template" id="results">
            <h3 class="results__text">Risultati di ricerca per: <mark><%- query %></mark></h3>
            <div class="results__container">
                <ul class="google__list"><% _.each(items, function (item) { print(_templates.googleResultItem(_.extend({ }, item, { query: query }))); }) %></ul>                
            </div>
        </script>
    </div>

<div class="curtainshare curtainshare--luccabox is-ninja">
  <section class="modal luccabox">

    <p>Registrati al nostro messenger su Facebook e salta la fila alla What The Fox Competition in piazza dell'anfiteatro</p>

    <img src="/img/lucca2017/logo-lucca.png" alt="Logo Lucca comics" class="luccabox__logo-lucca">
    <img src="/img/lucca2017/logo-wtf.png" alt="Logo What the FOX" class="luccabox__logo-wtf">

    <a href="https://m.me/foxitalia?ref=FoxLuccaComics" class="luccabox__registrati js-register-luccabox" target="_blank">Registrati</a>

    <p class="luccabox__dates">Dal 1 al 5 novembre</p>

    <button class="js-close-luccabox luccabox__close"></button>
  </section>
</div>
<!--[if lte IE 9]>
  <script src="/js/vendor/matchMedia.js"></script>
<![endif]-->
<script src="/bundles/scripts?v=V-s0Y5hLOAsraMuBa-b_dnBP2Bqyk0SCgECjWRLKLmU1"></script>






  <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6034891" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6034891&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->
  <!-- START Nielsen Online SiteCensus V6.0 -->
  <!-- COPYRIGHT 2012 Nielsen Online -->
  <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
  </script>
  <script type="text/javascript">
    var pvar = { cid: "sky-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
  </script>
  <noscript>
    <div>
      <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=sky-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
           width="1" height="1" alt="" />
    </div>
  </noscript>
  <!-- END Nielsen Online SiteCensus V6.0 -->

</body>
</html>
